<!doctype html>
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!-->
<html class="no-js" lang="en" xmlns:og="http://opengraphprotocol.org/schema/" id="ng-app" ng-app="adage">
<!--<![endif]-->
	<head profile="http://a9.com/-/spec/opensearch/1.1/">
    <!-- Piano adblock -->
   <script type="text/javascript" src="http://gaia.adage.com/assets/js/piano/piano_adblock.js?1528732556" use_min="false" ></script>
		<meta charset="utf-8" /><script type="text/javascript">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</script>

		<title>R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park; | Agency News - Ad Age</title>

		<meta name="HandheldFriendly" content="True" />
		<meta name="MobileOptimized" content="320" />
		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, user-scalable=no" />
		<meta property="fb:pages" content="194053120879" />
		<!-- For Windows 8 -->
		<meta name="application-name" content="AdAge"/>
		<meta name="msapplication-TileColor" content="#000"/>
		<meta name="msapplication-TileImage" content="assets/ico/win8-120.png"/>


		<!-- For iPad 3 -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144.png" />
		<!-- For iPhone 4 -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114.png" />
		<!-- For iPad 1-->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72.png" />
		<!-- For iPhone 3G, iPod Touch and Android -->
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/ico/apple-touch-icon-57.png" />
		<link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57.png" />
		<!-- For Mobile -->
        <link rel="icon" sizes="32x32" type="image/png" href="/assets/ico/favicon-32x32.png" />
		<!-- For Tablet -->
		<link rel="icon" sizes="16x16" type="image/png" href="/assets/ico/favicon-16x16.png" />
		<!-- For everything else -->
		<link rel="shortcut icon" href="/assets/ico/favicon.png" />
		<!--iOS -->
		<meta name="apple-mobile-web-app-capable" content="no" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

		<!-- Legacy header -->
		<meta name="apple-itunes-app" content="app-id=590091347, app-argument=https://itunes.apple.com/us/app/advertising-age/id590091347?ls=1&mt=8">

		<meta name="adage_template" content="Article.php" />
<meta name="original-source" content="http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/" />
<meta name="twitter:card" value="summary">
<meta name="twitter:site" value="@adage">
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />
<meta name="distribution" content="global" />
<meta content="http://gaia.adage.com/images/bin/image/jumbo/_2400x960_Hero_Headshot_CarlDesir_02.jpg" name="twitter:image" />
<meta property="og:image" content="http://gaia.adage.com/images/bin/image/x-large/_2400x960_Hero_Headshot_CarlDesir_02.jpg" />
<link rel="image_src" href="http://gaia.adage.com/images/bin/image/x-small/_2400x960_Hero_Headshot_CarlDesir_02.jpg" />
<meta name="description" content="R/GA hires its first diversity director; Reyes promoted to president at TBWA NY" />
<meta name="og:description" value="R/GA hires its first diversity director; Reyes promoted to president at TBWA NY" />
<meta name="date" content="2018-08-14" />
<meta class="swiftype" name="type" data-type="enum" content="article" />
<meta class="swiftype" name="section" data-type="string" content="Agency News" />
<meta class="swiftype" name="title" data-type="string" content="R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park;" />
<meta class="swiftype" name="headline" data-type="string" content="R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park" />
<meta class="swiftype" name="image" data-type="enum" content="http://gaia.adage.com/images/bin/image/x-large/_2400x960_Hero_Headshot_CarlDesir_02.jpg" />
<meta class="swiftype" name="description" data-type="text" content="R/GA hires its first diversity director; Reyes promoted to president at TBWA NY" />
<meta class="swiftype" name="url" data-type="enum" content="http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/" />
<meta class="swiftype" name="published_at" data-type="date" content="2018-08-14T08:00:00-04:00" />
<meta class="swiftype" name="authors" data-type="string" content="I-Hsien Sherwood" />
<meta class="swiftype" name="tags" data-type="string" content="Agencies" />
<meta class="swiftype" name="tags" data-type="string" content="Creativity" />
<meta class="swiftype" name="tags" data-type="string" content="Creativity" />
		<link rel="alternate" type="application/rdf+xml" href="http://adage.com/rss-feed?section_id=5&xml=RSS1" title="Advertising Age - Agency News RSS Feed" />
<link rel="alternate" type="application/atom+xml" href="http://adage.com/rss-feed?section_id=5&xml=ATOM" title="Advertising Age - Agency News RSS Feed" />
<link rel="alternate" type="application/rss+xml" href="http://adage.com/rss-feed?section_id=5&xml=RSS2" title="Advertising Age - Agency News RSS Feed" />
<link rel="canonical" href="http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/" />
    <!-- Chartbeat -->
   <script type="text/javascript">
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.uid = 25465;
  _sf_async_config.domain = "adage.com";
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  /** CONFIGURATION END **/
})();
</script>

<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


		<link rel="search" type="application/opensearchdescription+xml" href="/xml/AdAge_OpenSearch.php" title="Advertising Age" />
		<link href="https://plus.google.com/101792368055128831913/" rel="publisher" />

		<!-- css -->
	<link href="http://gaia.adage.com/assets/css/core.css?1533667274" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/modal.css?1466703828" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/modals.css?1528991300" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/ribbon-messenger.css?1466703828" media="all" rel="stylesheet" type="text/css" />

		<!-- ad age global js -->
		<script type="text/javascript">var cookieDomain = 'adage.com'; </script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/jquery-1.9.1.min.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/jquery.cookie.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/user.js?1533667283" min_src="http://gaia.adage.com/assets/js/min/user.js" use_min="true" ></script>
		<script type="text/javascript">var articleObj = {"articleId":"314595","tags":[{"id":"53","name":"Agencies","parent_name":"Category","url":"\/tag\/agencies\/53"},{"name":"Creativity","url":"http:\/\/adage.com\/section\/creativity\/17"},{"id":"54","name":"Creativity","parent_name":"Category","url":"\/tag\/creativity\/54"}],"postDate":"2018-08-14 08:00:00","freeDays":"7","freeForever":"0","subscriberOnly":"0","parentSection":"19","containerType":"standard","publishingPartner":"0","aaoc":0,"authors":[{"fullname":"I-Hsien Sherwood"}],"sections":[{"sectionName":"Agency News","displayName":"Agency News"}],"sensitiveContent":"0","domain":"adage.com"}</script>
   <script type="text/javascript" src="http://gaia.adage.com/assets/js/piano/piano_custom.js?1530034676" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/redirect.js?1533667283" min_src="http://gaia.adage.com/assets/js/min/redirect.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/init.js?1533667275" min_src="http://gaia.adage.com/assets/js/min/init.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/script.js?1533667283" min_src="http://gaia.adage.com/assets/js/min/script.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/plugins.js?1533667278" min_src="http://gaia.adage.com/assets/js/min/plugins.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/ribbon-messenger.js?1533667283" min_src="http://gaia.adage.com/assets/js/min/ribbon-messenger.js" use_min="true" ></script>
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/ribbon-messenger-init.js?1533667283" min_src="http://gaia.adage.com/assets/js/min/ribbon-messenger-init.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/modal.js?1533667277" min_src="http://gaia.adage.com/assets/js/min/modal.js" use_min="true" ></script>
			<!-- sharecount beta -->
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/sharecount.js?1533667283" min_src="http://gaia.adage.com/assets/js/min/sharecount.js" use_min="true" ></script>

			<!--[if (gte IE 6)&(lte IE 8)]>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/selectivizr-min.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/ie.js?1466703825" use_min="false" ></script>
			<![endif]-->
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
        <script type="text/javascript">var articleId = "314595"; var clientSidePorte = ""</script>

	<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "16193073" });
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
</noscript>
<!-- End comScore Tag -->
	<script type="text/javascript">
  if(typeof articleId !== 'undefined') {
   $.ajax({
      url: '/api/article/rendered_simplereach/' + articleId,
      dataType: 'json',
      success: function(data, status){
       if (status == "success") {
              $('head:eq(0)').append(data.html);
          }
       }
   });
 }

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19574238-1']);
  _gaq.push(['_setDomainName', '.adage.com']);
  _gaq.push(['_setAllowHash', false]);
  _gaq.push(['_setAllowLinker', true]);
  
_gaq.push(['_setCustomVar',
    1,
    'BusinessType',
 '00 - Not Set',
    1
 ]);
    
    _gaq.push(['_setCustomVar',
        2,
        'ArticleTag',
    '|agencies|creativity|creativity|',
        3
     ]);
      _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
		<!-- end ad age global js -->

		<!-- ad age all articles js -->

	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/javascript.js?1533667275" min_src="http://gaia.adage.com/assets/js/min/javascript.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/porte.js?1533667283" min_src="http://gaia.adage.com/assets/js/min/porte.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/counter.js?1533667263" min_src="http://gaia.adage.com/assets/js/min/counter.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/AAIndiaRedirect.js?1533667263" min_src="http://gaia.adage.com/assets/js/min/AAIndiaRedirect.js" use_min="true" ></script>

        <!-- DFP Ad Implementation -->
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/dfp.js?1533667270" min_src="http://gaia.adage.com/assets/js/min/dfp.js" use_min="true" ></script>

        <!-- ad age page specific js -->
		<script type="text/javascript">var indiaRedirectEnabled = "1";</script>
		<script src="//js.maxmind.com/js/apis/geoip2/v2.1/geoip2.js" type="text/javascript"></script>
		<script type="text/javascript" src="/scripts/edit/js/slick/slick.min.js"></script>

		<!-- Tweet widget -->
		<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

		<!-- sharrre -->
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/jquery.sharrre.js?1533667277" min_src="http://gaia.adage.com/assets/js/min/jquery.sharrre.js" use_min="true" ></script>

		

       <script type="text/javascript" language="JavaScript">
         if (articleObj.aaoc == 1) {
            if (!adageUser.user || !adageUser.user.Membership.aaoc) {
               window.location.href = "/adage-on-campus/";
            }
         }
        </script>

        <!-- Crazy Egg Heat Map Tracking -->
        <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0060/8637.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>

		        <!--BEGIN QUALTRICS SITE INTERCEPT-->
		<script type='text/javascript'>
		(function(){var g=function(e,h,f,g){
		this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
		this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
		this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
		this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
		this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
		try{(new g(100,"r","QSI_S_ZN_8wwShuaLrTjyaoJ","https://zn8wwshualrtjyaoj-crain.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_8wwShuaLrTjyaoJ&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
		</script><div id='ZN_8wwShuaLrTjyaoJ'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
		<!--END SITE INTERCEPT-->

		<!-- Idio Demographic Tracker -->
		<script type="text/javascript">
			!function(d,s){var ia=d.createElement(s);ia.async=1,s=d.getElementsByTagName(s)[0],ia.src='//js.idio.co/720.js',s.parentNode.insertBefore(ia,s)}(document,'script');
		</script>

		<!-- Google Satisfaction Survey -->
		<script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=bgexkparr4cfqge6y3abx3eqga"></script>
	</head>

    <body class="artilce-template-pages" data-behavior="infiniteArticleScroll">

    <!-- site header -->
	
<!-- corporate nav bar -->
<nav id="nav-tertiary" class="hide-phone hide-tablet" data-swiftype-index="false">
    <div class="container-fluid container-nav">
        <ul class="pull-left corporate">
            <li><a href="/" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                   class="active" title="Ad Age">Ad Age</a></li>
            <li><a href="http://creativity-online.com/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   title="Creativity">Creativity</a></li>
            <li><a href="/lookbook/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Lookbook">Lookbook</a></li>
            <li><a href="/datacenter/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Datacenter">Datacenter</a></li>
            <li><a href="/resources/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Resources">Resources</a></li>
            <li><a href="/events/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Events">Events</a></li>
            <li><a href="http://industrycalendar.adage.com/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Calendar">Calendar</a></li>       
            <li><a href="http://careers.adage.com"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   title="Careers">Careers</a></li>

            <li><a href="/adage-on-campus/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   class="" title="On Campus">On Campus</a></li>

        </ul>

        <ul class="pull-right login">
            <li class="dropdown follow-us">
                <a href="#" title="Follow Us">Follow Us:</a>
                <a class="sprite-social facebook" href="http://www.facebook.com/AdAge" target="_blank" title="Follow on Facebook"></a>
                <a class="sprite-social twitter" href="http://twitter.com/adage" target="_blank" title="Follow on Twitter"></a>
                <a class="sprite-social linkedin" href="https://www.linkedin.com/company/6259/?trk=top_nav_home" target="_blank" title="Follow on LinkedIn"></a>
                <a href="#" title="Follow us"><i class="icon-dropdown-small"><div class="triangle"></div></i></a>

                <ul class="dropdown-menu">
                    <li>
                        <a class="sprite-social pinterest" href="http://www.pinterest.com/advertisingage" target="_blank" title="Follow on Pinterest"></a>
                        <a class="sprite-social instagram" href="https://www.instagram.com/adage/" target="_blank" title="Follow on Instagram"></a>
                        <a class="sprite-social youtube" href="https://www.youtube.com/AdAge" target="_blank" title="Follow on Youtube"></a>
                        <a class="sprite-social tumblr" href="http://adage.tumblr.com" target="_blank" title="Follow on Tumblr"></a>
                        <a class="sprite-social rss" href="/help/about-us#social-rss" target="_blank" title="Follow via RSS"></a>
                    </li>
                </ul>
            </li>

            <span id="member-welcome-logged-in-registered" class="pull-right hidden">
    <li class="nav-subscribe"><a href="/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary">SUBSCRIBE NOW</a></li>
</span>

<li id="member-welcome-logged-in" class="dropdown user-info pull-right hidden">
    <a href="#" title="Member Information" class="dropdown-title adage-register"></a>
    <a href="#" title="Member Information"><i class="icon-dropdown-small"><div class="triangle"></div></i></a>
    <ul class="dropdown-menu">
        <li class="user-profile">
            <a class="my-profile" href="#" data-behavior="go_to_profile" title="My Profile">
                My Profile
            </a>
        </li>
        <li class="header-membership-level"></li>
        <li class="logout">
            <a id="adage-login" class="pull-right" data-behavior="go_to_logout" href="#">Log out</a>
        </li>
    </ul>
</li>

<span id="member-welcome-not-logged-in" class="pull-right hidden">
    <li><a id="adage-login" title="Login using your existing Ad Age account" data-behavior="go_to_login" href="#">Log In</a></li>
    <li class="adage-register-link-header"><a class="adage-register-link" title="Register" href="#">Register</a></li>
    <li class="nav-subscribe"><a href="/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary">Subscribe Now</a></li>
</span>

<script type="text/javascript">

    // Set welcome message in header for desktop
    var logged_in = 0;
    var loginStatus = (function () {
        return {
            loginCheck: function () {
                if (typeof adageUser != "undefined" && adageUser.userID != null) {
                    $(".adage-register").text(adageUser.user.Profile.firstName);
                    $(".header-membership-level").text(adageUser.user.Membership.tier_name);
                    $("#member-welcome-logged-in").removeClass('hidden');
                    if( adageUser.user.Membership.tier == '1') {
                        $('#member-welcome-logged-in-registered').removeClass('hidden');
                    }
                    logged_in = 1;
                }
                else {
                    $("#member-welcome-not-logged-in").removeClass('hidden');
                }
            }
        };
    })();
    loginStatus.loginCheck();

</script>



        </ul>
    </div>
</nav><!-- / #nav-primary -->

<script>
  $.ajax({
    url: '/ajax/sso_set_cr.php',
    method: 'GET',
    success: function(msg) {
      $("head").append(msg);
    }
  });
</script>

<header id="page-header" class="main-header" role="banner"  data-swiftype-index="false">
  <div class="header-container search-inactive aa-menu-container s-nav-menu">

        <!-- Mobile - header logo -->
        <div class="display-tablet display-phone">
        <ul>
          <li class="hp-logo">
            
                <strong class="logo">
                    <a href="/" onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                       title="Advertising Age">Advertising Age</a>
                </strong>
                      </li>
          </ul>
        </div>

        <div data-behavior="track_homepage_interaction"></div>

        <!-- Desktop -->
        <nav id="nav-secondary" class="breakout hide-phone hide-tablet container-fluid">
            <ul>
                <!-- main menu dropdown for desktop opens on click of hamburger icon -->
                <li class="nav-secondary-menu">
                  <a href="#" onclick="_gaq.push(['_trackEvent', 'Home-Menu-Open', 'Homepage', '/']);"><i class="burger"></i><span class="menu-text menu">Menu</span><span class="menu-text close">Close</span></a>
                </li>

                <li class="search-list-item">
                    <div data-st-search-form="main_search_form"></div>
                </li>

                <li class="hp-logo">
                                            <strong class="logo-condensed">
                            <a href="/"
                               onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                               title="Advertising Age">Advertising Age</a>
                        </strong>
                                    </li>

                <!-- dynamic search box -->
                <li class="search">
                    <a href="#" class="toggle search-label" onclick="_gaq.push(['_trackEvent', 'search', 'toggle']);">
                        <span class="menu-text">Search</span><i class="icon-search-nav-desktop"></i>
                    </a>
                </li>

            </ul>
        </nav>
        <!-- / #nav-secondary -->

        <!-- dropdown menu for desktop hamburger -->
        <div id="nav-desktop-menu-container">
          <div id="nav-desktop-menu" class="hide-phone hide-tablet">

            <div id="hamburger_menu" class="hamburger_menu"></div>

            <script>
              $.ajax({
                url: '/api/homepage/hamburger_menu',
                dataType: 'json',
                success: function(data, status){
                  console.log("KM");
                  console.log(data);
                  if (status == "success") {
                    $(".hamburger_menu").html(data.html);
                  }
                }
              });
            </script>

          </div>
        </div>

        <!-- Mobile -->
        <a href="#nav-mobile" class="nav-trigger"><i class="burger display-tablet display-phone">Menu</i></a>

        <nav id="nav-mobile" class="display-phone display-tablet">
            <h1 class="mobile-nav-logo"> <a href="/">logo</a></h1>
            <h2 class="menu-title"> sections</h2>
              <ul class="menu">
                  <li>
	<a href="http://adage.com/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/publishingpartner" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Publishing Partners', this.getAttribute('href')); return false;" title="Publishing Partners"><span>Publishing Partners</span></a>
</li>
              </ul>

            <div class="search">
                <div id="mob-search">
                    <div class="mobile-search-form-container" data-behavior="closeNavOnSubmit">
                        <div data-st-search-form="mobile_search_form"></div>
                    </div>
                </div>
                <!-- / #mob-search -->
            </div>

            			<ul id="member-welcome-logged-in-phone" class="member hidden" >
				<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a><i class="nav-dropdown-arrow-right"></i><span id="membership-level-phone" class="membership-level-phone"></span></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_logout" href="#">Log Out</a></li>
			</ul>

			<ul id="member-welcome-not-logged-in-phone" class="member hidden">
				<li class="subscribe-now"><a class="btn btn-primary become-a-member" href="/membership-v2" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">Subscribe Now <i class="icon-cta-white"></i></a></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_login" href="#" title="Login using your existing Ad Age account">Log In</a></li>
				<li class="adage-register-link-header"><a class="adage-register-link btn reg-btn" title="Register" href="#">Register</a></li>
			</ul>

 			<ul id="member-welcome-logged-in-phone-registered" class="member hidden">
				<li class="subscribe-now"><a class="btn btn-primary become-a-member" href="/membership-v2" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">Subscribe Now <i class="icon-cta-white"></i></a></li>
				<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a><i class="nav-dropdown-arrow-right"></i> <span id="membership-level-phone" class="membership-level-phone"></span></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_logout" href="#">Log Out</a></li>
			</ul>

<script type="text/javascript">
	// Set welcome message in header for mobile devices
	var loginStatusPhone = (function () {
		return {
			loginCheck: function () {
				if (typeof adageUser != "undefined" && adageUser.userID != null) {
					$(".adage-register-phone").text(adageUser.user.Profile.firstName);
					$(".membership-level-phone").text(adageUser.user.Membership.tier_name);
					if( adageUser.user.Membership.tier == '1') {
                      $('#member-welcome-logged-in-phone-registered').removeClass('hidden');
                    } else {
						$("#member-welcome-logged-in-phone").removeClass('hidden');
					}
				} else {
					$("#member-welcome-not-logged-in-phone").removeClass('hidden');
				}
			}
		}
	})();
	loginStatusPhone.loginCheck();
</script>

            <ul class="products">
                <li class="nav-item-adage">
                    <a href="/" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                       title="Ad Age">Ad Age</a>
                </li>
                <li class="nav-item-creativity">
                    <a href="http://creativity-online.com/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="Creativity">Creativity</a>
                </li>
                <li class="nav-item-lookbook">
                    <a href="http://adage.com/lookbook/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Lookbook">Lookbook</a>
                </li>
                <li class="nav-item-datacenter">
                    <a href="/datacenter/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Datacenter">Datacenter</a>
                </li>
                <li class="nav-item-resources">
                    <a href="/resources/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Resources">Resources</a>
                </li>
                <li class="nav-item-events">
                    <a href="/events/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Events">Events</a>
                </li>
                <li class="nav-item-careers">
                    <a href="http://industrycalendar.adage.com/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Calender">Calender</a>
                </li>
                <li class="nav-item-careers">
                    <a href="http://careers.adage.com"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Careers">Careers</a>
                </li>
                <li class="nav-item-on-campus">
                    <a href="/adage-on-campus/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="On Campus">On Campus</a>
                </li>
            </ul>

            <ul class="social">
                <li><a href="http://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_blank" title="Follow on Facebook"><i class="dd-facebook"></i></a></li>
                <li><a href="http://twitter.com/adage" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_blank" title="Follow on Twitter"><i class="dd-twitter"></i></a></li>
                <li><a href="https://www.linkedin.com/company/6259/?trk=top_nav_home" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_blank" title="Follow on LinkedIn"><i class="dd-linkedin"></i></a></li>
            </ul>
            <!-- / .social -->

            <a href="#" class="close icon-close">Close</a>

        </nav>
        <!-- / #nav-mobile -->
  </div>
  <!-- / .container -->

  <!-- Search Form -->
  <div class="search-form-container">
      <div class="container">
      </div>
  </div>

  <script type="text/liquid" id="ac_pages">
      <div class="ac_result">
          <img src="{{ result.image }}?maxw=70" />
          <div class="ac_headline">{{ result.headline }}</div>
          <div class="ac_date">{{ result.published_at | date: "%B %e, %Y" }}</div>
      </div>
  </script>

</header><!-- / #page-header -->

<div id="dont_miss_container"></div>



    <div class="wp-wrapper  dark     " style="background:  !important ">
        <div id="container-fluid">
            <div class="advert banner banner-top" data-section-id="5">
                <div class="container">
                    <div class="ad">
                        <!-- Leaderboard Ad 01 -->
                        <div id="LB_01"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="overlay" data-swiftype-index="false"></div>
<div id="piano-engagement_nsl"></div>


		<!-- floating nav -->
		<div class="shortcut-bar" data-100="top: -80px;" data-150="top:0;" data-behavior="shortcut_bar" data-swiftype-index="false">
	<div class="container-fluid" data-section-id="5">



                    <p class="logo">
                <a href="/" onclick="trackOutboundLink(this, 'Logo-shortcutbar-Link', 'Homepage', '/'); return false;">Advertising Age</a>
            </p>
        



		<nav id="nav-shortcut">
			<ul class="bar-dropdown">
				<li id="sections" class="dropdown">
					<a href="#"><span>Sections</span> <i class="caret"></i></a>
					<ul>
						<li>
	<a href="http://adage.com/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/publishingpartner" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Publishing Partners', this.getAttribute('href')); return false;" title="Publishing Partners"><span>Publishing Partners</span></a>
</li>
					</ul>
				</li>
			</ul>
			<ul class="mega" data-behavior="mega_menu">
				<li><a href="#latest"><span>Latest</span> <i class="caret"></i></a></li>
				<li><a href="#editorpicks"><span>Editor's Picks</span> <i class="caret"></i></a></li>
				<li><a href="#mostpopular"><span>Most Popular</span> <i class="caret"></i></a></li>
			</ul>
		</nav><!-- / #nav-shortcut -->
		<span id="floating-nav-login">
			<ul class="tools">
				<li id="floating-nav-logged-in" class="user" style="display:none">
					<a href="#" data-behavior="go_to_profile">
						<i class="icon-user"></i>
					</a>
				</li>
				<li id="floating-nav-not-logged-in" style="display:none" class="login-btn-floating-nav"><a id="adage-login" href="#" data-behavior="go_to_login" title="Login using your existing Ad Age account">Log In</a></li>
				<li id="floating-nav-not-logged-in" style="display:none"><a href="/membership">SUBSCRIBE NOW</i></a></li>
				<li class="search">
					<a href="#" class="toggle"><i class="icon-search">Search</i></a>

                    <!-- Search Form -->
                    <div class="floating-nav-search-form-container">
                        <div class="container">
                            <div data-st-search-form="floating_nav_search_form"></div>
                        </div>
                    </div>
				</li>
			</ul><!-- / .tools -->
			<div id="shareme-nav" data-url="http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/" data-text="R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park;"
				 data-title="Advertising Age"></div>
		</span>
	</div><!-- / .container -->

	<div id="latest" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">

			                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="http://adage.com/article/cmo-strategy/coca-cola-buys-stake-sports-drink-backed-kobe-bryant/314601/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Coca-Cola buys stake in sports drink backed by Kobe Bryant', 'http://adage.com/article/cmo-strategy/coca-cola-buys-stake-sports-drink-backed-kobe-bryant/314601/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/bodyarmor_sports_drink.jpg?1534256289" width="100" height="67" alt="Coca-Cola buys stake in sports drink backed by Kobe Bryant" title="Coca-Cola buys stake in sports drink backed by Kobe Bryant" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/coca-cola-buys-stake-sports-drink-backed-kobe-bryant/314601/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Coca-Cola buys stake in sports drink backed by Kobe Bryant', 'http://adage.com/article/cmo-strategy/coca-cola-buys-stake-sports-drink-backed-kobe-bryant/314601/']);">Coca-Cola buys stake in sports drink backed by Kobe Bryant</a></h4>
						<p>1 hour ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/cmo-strategy/coca-cola-buys-stake-sports-drink-backed-kobe-bryant/314601/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/cmo-strategy/coca-cola-buys-stake-sports-drink-backed-kobe-bryant/314601/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Coca-Cola buys stake in sports drink backed by Kobe Bryant', 'http://adage.com/article/cmo-strategy/coca-cola-buys-stake-sports-drink-backed-kobe-bryant/314601/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park', 'http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/_2400x960_Hero_Headshot_CarlDesir_02.jpg?1534191896" width="100" height="67" alt="R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park" title="R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park', 'http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/']);">R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park</a></h4>
						<p>By <a href="http://adage.com/author/ihsien-sherwood/7496">I-Hsien Sherwood</a> - 3 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park', 'http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Activision consolidates global media with OMD', 'http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Black_Ops_4_Voyage_of_Despair_Zombies_screenshot2_WM32.jpg?1534186025" width="100" height="67" alt="Activision consolidates global media with OMD" title="Activision consolidates global media with OMD" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Activision consolidates global media with OMD', 'http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/']);">Activision consolidates global media with OMD</a></h4>
						<p>By <a href="http://adage.com/author/megan-graham/7266">Megan Graham</a> - 5 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Activision consolidates global media with OMD', 'http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'As the talent war heats up, more agencies offer sabbaticals', 'http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Sabbatical_surfing_3x2.jpg?1533929379" width="100" height="67" alt="As the talent war heats up, more agencies offer sabbaticals" title="As the talent war heats up, more agencies offer sabbaticals" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'As the talent war heats up, more agencies offer sabbaticals', 'http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/']);">As the talent war heats up, more agencies offer sabbaticals</a></h4>
						<p>By <a href="http://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - 8 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'As the talent war heats up, more agencies offer sabbaticals', 'http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers', 'http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/NEXT_2018_Pras_Wong_Treseder.jpg?1534195752" width="100" height="67" alt="Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers" title="Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers', 'http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/']);">Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers</a></h4>
						<p>10 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers', 'http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #latest.mega-menu -->

	<div id="editorpicks" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">
				
			                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'As the talent war heats up, more agencies offer sabbaticals', 'http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Sabbatical_surfing_3x2.jpg?1533929379" width="100" height="67" alt="As the talent war heats up, more agencies offer sabbaticals" title="As the talent war heats up, more agencies offer sabbaticals" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'As the talent war heats up, more agencies offer sabbaticals', 'http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/']);">As the talent war heats up, more agencies offer sabbaticals</a></h4>
						<p>By <a href="http://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - 8 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'As the talent war heats up, more agencies offer sabbaticals', 'http://adage.com/article/agency-news/talent-war-heats-agencies-offer-a-perk-sabbaticals/314572/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Pet pampering surges as millennials practice parenting', 'http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/pets_feature_3x2_summary.jpg?1533850520" width="100" height="67" alt="Pet pampering surges as millennials practice parenting" title="Pet pampering surges as millennials practice parenting" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Pet pampering surges as millennials practice parenting', 'http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/']);">Pet pampering surges as millennials practice parenting</a></h4>
						<p>By <a href="http://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> - Yesterday</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Pet pampering surges as millennials practice parenting', 'http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers', 'http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/NEXT_2018_Pras_Wong_Treseder.jpg?1534195752" width="100" height="67" alt="Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers" title="Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers', 'http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/']);">Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers</a></h4>
						<p>10 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Waymo, Blacture, Reddit, Pipeline Angels and more: See the new Next speakers', 'http://adage.com/article/digital/early-bird-tickets-end-wednesday/314589/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Activision consolidates global media with OMD', 'http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Black_Ops_4_Voyage_of_Despair_Zombies_screenshot2_WM32.jpg?1534186025" width="100" height="67" alt="Activision consolidates global media with OMD" title="Activision consolidates global media with OMD" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Activision consolidates global media with OMD', 'http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/']);">Activision consolidates global media with OMD</a></h4>
						<p>By <a href="http://adage.com/author/megan-graham/7266">Megan Graham</a> - 5 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Activision consolidates global media with OMD', 'http://adage.com/article/agency-news/activision-consolidates-global-media-omd/314591/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="http://adage.com/article/hispanic-marketing/creative-highlights-u-s-hispanic-agencies/314508/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Winning ideas: Creative highlights from U.S. Hispanic agencies', 'http://adage.com/article/hispanic-marketing/creative-highlights-u-s-hispanic-agencies/314508/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Sangre-de-Malta--World-Cup-Ad-18.jpg?1526506793" width="100" height="67" alt="Winning ideas: Creative highlights from U.S. Hispanic agencies" title="Winning ideas: Creative highlights from U.S. Hispanic agencies" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/hispanic-marketing/creative-highlights-u-s-hispanic-agencies/314508/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Winning ideas: Creative highlights from U.S. Hispanic agencies', 'http://adage.com/article/hispanic-marketing/creative-highlights-u-s-hispanic-agencies/314508/']);">Winning ideas: Creative highlights from U.S. Hispanic agencies</a></h4>
						<p>By <a href="http://adage.com/author/annchristine-diaz/6939">Ann-Christine Diaz</a> - Yesterday</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/hispanic-marketing/creative-highlights-u-s-hispanic-agencies/314508/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Winning ideas: Creative highlights from U.S. Hispanic agencies', 'http://adage.com/article/hispanic-marketing/creative-highlights-u-s-hispanic-agencies/314508/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #editorpicks.mega-menu -->

	<div id="mostpopular" class="mega-menu">
		<div class="container">

				<ul class="viewport fade">
					
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/media/a-copy-today-s-supreme-york-post-good-luck/314590/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Want a copy of today\'s Supreme New York Post? You\'ll probably have to buy it on eBay', 'http://adage.com/article/media/a-copy-today-s-supreme-york-post-good-luck/314590/']);"></a>
                        <h4><a href="http://adage.com/article/media/a-copy-today-s-supreme-york-post-good-luck/314590/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Want a copy of today\'s Supreme New York Post? You\'ll probably have to buy it on eBay', 'http://adage.com/article/media/a-copy-today-s-supreme-york-post-good-luck/314590/']);">Want a copy of today's Supreme New York Post? You'll probably have to buy it on eBay</a></h4>
                        <p>By <a href="http://adage.com/author/simon-dumenco/711">Simon Dumenco</a> - 11 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/media/a-copy-today-s-supreme-york-post-good-luck/314590/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Want a copy of today\'s Supreme New York Post? You\'ll probably have to buy it on eBay', 'http://adage.com/article/media/a-copy-today-s-supreme-york-post-good-luck/314590/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Pet pampering surges as millennials practice parenting', 'http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/']);"></a>
                        <h4><a href="http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Pet pampering surges as millennials practice parenting', 'http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/']);">Pet pampering surges as millennials practice parenting</a></h4>
                        <p>By <a href="http://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> - 22 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Pet pampering surges as millennials practice parenting', 'http://adage.com/article/cmo-strategy/pet-products-markets-surge-millennials-practice-parenting/314571/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/digital/spotify-letting-listeners-skip-ads/314562/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Spotify tests letting listeners skip any ads they want, as much as they want', 'http://adage.com/article/digital/spotify-letting-listeners-skip-ads/314562/']);"></a>
                        <h4><a href="http://adage.com/article/digital/spotify-letting-listeners-skip-ads/314562/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Spotify tests letting listeners skip any ads they want, as much as they want', 'http://adage.com/article/digital/spotify-letting-listeners-skip-ads/314562/']);">Spotify tests letting listeners skip any ads they want, as much as they want</a></h4>
                        <p>By <a href="http://adage.com/author/george-p-slefo/6756">George P. Slefo</a> - 4 days ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/digital/spotify-letting-listeners-skip-ads/314562/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Spotify tests letting listeners skip any ads they want, as much as they want', 'http://adage.com/article/digital/spotify-letting-listeners-skip-ads/314562/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/digital/dodo-coal-mine/314575/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'The Dodo in the coal mine', 'http://adage.com/article/digital/dodo-coal-mine/314575/']);"></a>
                        <h4><a href="http://adage.com/article/digital/dodo-coal-mine/314575/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'The Dodo in the coal mine', 'http://adage.com/article/digital/dodo-coal-mine/314575/']);">The Dodo in the coal mine</a></h4>
                        <p>By <a href="http://adage.com/author/garett-sloane/7062">Garett Sloane</a> - 22 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/digital/dodo-coal-mine/314575/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'The Dodo in the coal mine', 'http://adage.com/article/digital/dodo-coal-mine/314575/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/cmo-strategy/trojan-man-returns-work-72andsunny/314583/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', '\'It\'s a big, sexy world of sex out there\' intros the new Trojan Man', 'http://adage.com/article/cmo-strategy/trojan-man-returns-work-72andsunny/314583/']);"></a>
                        <h4><a href="http://adage.com/article/cmo-strategy/trojan-man-returns-work-72andsunny/314583/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', '\'It\'s a big, sexy world of sex out there\' intros the new Trojan Man', 'http://adage.com/article/cmo-strategy/trojan-man-returns-work-72andsunny/314583/']);">'It's a big, sexy world of sex out there' intros the new Trojan Man</a></h4>
                        <p>By <a href="http://adage.com/author/jack-neff/58">Jack Neff</a> - 16 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/cmo-strategy/trojan-man-returns-work-72andsunny/314583/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', '\'It\'s a big, sexy world of sex out there\' intros the new Trojan Man', 'http://adage.com/article/cmo-strategy/trojan-man-returns-work-72andsunny/314583/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->


				</ul><!-- / .viewport -->

		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #mostpopular.mega-menu -->
</div><!-- / .shortcut-bar -->

<script>
	$(document).ready(function () {
	    var sharemeNav = $('#shareme-nav');

	    if (sharemeNav.data('text') != '') {
            sharemeNav.sharrre({
                share: {
                    facebook: true,
                    twitter: true,
                    linkedin: true,
                    googlePlus: true
                },
                template: '<ul class="full-custom-social-links social-mini tiny" id="socialbar-nav"><li><a href="#" class="toggle" data-target="twitter"><i class="icon-twitter">Twitter</i></a></li><li><a href="#" class="toggle" data-target="facebook"><i class="icon-facebook">Facebook</i></a></li><li><a href="#" data-target="googlePlus" class="toggle"><i class="icon-gplus">Google+</i></a></li><li><a href="#" data-target="linkedin" class="toggle"><i class="icon-linkedin">LinkedIn</i></a></li></ul>',
                enableHover: false,
                enableTracking: true,
                render: function (api, options) {
                    $(api.element).on('click', 'a', function(e) {
                        if (typeof $(this).data('target') != 'undefined') {
                            api.openPopup($(this).data('target'));
                            e.preventDefault();
                        } else if ($(this).prop('href').slice(-1) != '#') {
                            window.location = $(this).prop('href');
                        }
                    });
                }
            });
        }
	});

	var menuButton = $('.full-custom-menu-button');
	var navMenu = $('#floating-nav-login');
	var navMenuVisible = true;

	menuButton.on('click', function() {
		$(this).toggleClass('active');
		navMenu.toggle();
	});

	$(window).on('resize', function() {
		if (! navMenuVisible && ! menuButton.is(':visible')) {
			navMenuVisible = true;
			navMenu.show();
			menuButton.removeClass('active');
		} else if (navMenuVisible && menuButton.is(':visible')) {
			navMenuVisible = false;
			navMenu.hide();
		}
	});
</script>

		

<div class="overlay active modal-active" id="porte-overlay" style="display: none"></div>

<div class="modal abs active" id="porte-reg-form-modal"  style="display: none">
	<div class="modal-content">

			<div id="registration-process">

				<div class="top-strip">
					<span>Aleady a member? <a data-behavior="go_to_login" href="#">Sign in</a></span>
				</div><!-- / .top-strip -->

				<div class="row intro">
					<h3 class="t">Get More From Ad Age</h3>
					<p>Register to become a member today. You'll get the essential information you need to do your job better, including</p>
					<ul class="custom">
						<li>7 free articles per month on Ad Age and Creativity</li>
						<li>Ability to comment on articles and creative work </li>
						<li>Access to 9 custom e-newsletters like Ad Age Daily, Ad Age Digital and CMO Strategy</li>
					</ul>
					<p>To get unlimited content and more benefits, check out our <a onclick="trackOutboundLink(this, 'Reg Modal', 'Clickthrough', 'Membership'); return false;" href="/membership">Membership</a> page</p>
				</div><!-- / .row.intro -->

				<div class="row btn-wrap">
					<a href="#" data-behavior="go_to_register" class="btn-primary block-btn">Register Now <i class="icon-cta-white"></i></a>
				</div><!-- / .btn-wrap -->

			</div><!-- reg hide -->

	</div><!-- / .modal-content -->
</div><!-- / .modal -->



<!-- Obscuring overlay & modal -->
<div id="porte-obscure-modal" class="modal submodal">
  <div class="modal-content">
    <div class="row insert">

    <div class="cols-four">
          <h3 class="t alt">Want more Access, Content &amp; Connections?</h3>
          <p>We are glad you are enjoying Advertising Age. To get uninterrupted access and additional benefits, become a member today.</p>

          <p><a href="/membership" onclick="trackOutboundLink(this, 'Paywall', 'Clickthrough', 'Membership'); return false;" class="btn btn-primary block-300 porte-btn">Upgrade to Membership<i class="icon-cta-white"></i></a>
          </p>
    </div><!-- / .row.intro -->

    <div class="cols-four">
		<div class="porte-ad">
			<figure>

			</figure>
		</div>
	</div>

	</div>
	<div class="porte paywall">
		<p class="help">Already a member? <a data-behavior="go_to_login" href="#">Log in</a> or go back to the <a href="/">homepage</a>.</p>
	</div>
  </div><!-- / .modal-content -->
</div>

<div id="porte-obscure-overlay" class="paywall-obscure-overlay"></div>


		
		<!-- new article conatiner -->
<script src='http://gaia.adage.com/scripts/plugins/jquery.counter-1.0.js' type='text/javascript'></script>

<div id="wrapper">
  <article id="main" class="story story-item standard float-social "
           data-channel="Agency" data-section="Agency News" data-id="314595">

    

    <div class="container-fluid story-content">
            
            

      <header class="story-header">
        

        <div class="article-header">
          <span class="flag none"></span>
          <h1 itemprop="headline" class="story-headline">R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park</h1>

          
        </div>
        <script type="text/javascript">
    $(document).ready(function () {
        $('.shareme-314595').sharrre({
            share: {
                facebook: true,
                twitter: true,
                linkedin: true,
                googlePlus: false
            },
            template: '<a href="#" class="toggle" data-target="twitter"><img class="svg article-twitter" src="/assets/images/social/Social_Box_Twitter-BlackBox.svg" alt=""></a>' +
            '<a href="#" class="toggle" data-target="facebook"><img class="svg article-facebook" src="/assets/images/social/Social_Box_Facebook-BlackBox.svg" alt=""></a>' +
            '<a href="#" class="toggle" data-target="linkedin"><img class="svg article-linkedin" src="/assets/images/social/Social_Box_Linkedin-BlackBox.svg" alt=""></a>' +
            '<a id="email" href="/emailafriend?article_id=314595"><img class="svg article-email" src="/assets/images/social/Social_Box_Box_Mail-BlackBox.svg" alt=""></a>' +
            '<a href="/print/314595" id="print" title="Printer-friendly version" class="toggle hidden-phone"><img class="svg article-print" src="/assets/images/social/Social_Box_Box_Print-BlackBox.svg" alt=""></a>' +
            '<a href="/help/reprints" id="reprint" title="Order Reprints" class="toggle" onclick="trackOutboundLink(this, \'Reprints Link Click\', \'Right-Rail Template\', window.location.href); return false;"><img class="svg article-reprints" src="/assets/images/social/Social_Box_Box_RePrints-BlackBox.svg" alt=""></a>',
            enableHover: false,
            enableTracking: true,
            render: function (api, options) {
                $(api.element).on('click', 'a', function(e) {
                    if (typeof $(this).data('target') != 'undefined') {
                        api.openPopup($(this).data('target'));
                        e.preventDefault();
                    } else if ($(this).prop('href').slice(-1) != '#') {
                        window.location = $(this).prop('href');
                    }
                });
            }
        });
    });
</script>

<div id="shareme" class="article-share-container shareme-mini shareme-314595" data-url="http://adage.com/article/agency-news/r-ga-hires-diversity-director/314595/" data-text="R/GA hires its first diversity director; Gelner becomes CCO at Trailer Park
" data-title="Advertising Age"></div>


        <div class="cf">
          <p class="meta pull-left">
	<span class="authorName">By  <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="story-article-author">
	<span itemprop="name">
			<a itemprop="url" rel="author" href="http://adage.com/author/ihsien-sherwood/7496" class="tooltip_item">I-Hsien Sherwood</a>.
	</span>
</span>

	
 </span><span class="story-pub-date">Published on <time itemprop="datePublished" datetime="2018-08-14">August 14, 2018</time>.</span>
 
</p>

        </div>

      </header>


      <div class="article-content-wrapper">
        <div class="article-content inline-ads">
          <div itemprop="articleBody" class="entry" data-swiftype-name="body" data-swiftype-type="text">

            <div class="article-wrapper">
            <div class="article-copy"><figure class="caption rightrail  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/rightrail/_2400x960_Hero_Headshot_CarlDesir_02.jpg?1534191896" width="255" height="170" alt="Carl Desir" title="Carl Desir" class="rightrail" />
	<figcaption>
		Carl Desir Credit: R/GA
 	</figcaption>
</figure>
<p><strong>Carl Desir</strong> joins <a class="directory_entry" href="http://adage.com/lookbook/listing/rga/127" title='Ad Age LookBook'>R/GA</a> as the agency's first diversity & inclusion director. Most recently, he was vice president of talent initiatives at the 4A's, where he led MAIP, the Multicultural Advertising Intern Program. Desir has also been involved in or led diversity and talent programs like AdColor, 4A's Foundation, the Marcus Graham Project and The One Club Creative Boot Camp. In San Francisco, R/GA hired <strong>Noel Franus</strong> as executive creative director. <strong>Bob Cohen</strong> and <strong>Kevin Koller</strong> join as creative directors, along with <strong>Fernando Salvador</strong> as associate creative director and <strong>Brian Vandeputte</strong> as senior art director.</p>

<p class="clearfix bpad"> </p>
<figure class="caption rightrail  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/rightrail/WillGelner_HeadShot20180814.jpg?1534259114" width="255" height="201" alt="William Gelner" title="William Gelner" class="rightrail" />
	<figcaption>
		William Gelner Credit: Trailer Park
 	</figcaption>
</figure>
<p>Former 180LA Chief Creative Officer and Managing Partner William Gelner has joined <a class="directory_entry" href="http://adage.com/lookbook/listing/trailer-park/6306" title='Ad Age LookBook'>Trailer Park</a> as chief creative officer. In the newly-created role, he will oversee creative across all the agency's clients. Additionally, he will help steer creative for Trailer Park parent Engine Content, a data-driven marketing company with offices across North America, Europe and Asia-Pacific. Gelner will report to Trailer Park and Engine Content CEO Zihla Salinas.</p>

<p>During his previous, decade-long sting at 180 L.A., Gelner worked with brands including Pepsi, <a href="http://adage.com/lookbook/listing/sony-corp/280" title="See recent content about Sony">Sony</a>, Adidas, Expedia, Mitsubishi, HP, Miller Lite and UNICEF. He had helped to open the agency in 2007, first signing on as executive creative director. Under his leadership, the agency delivered notable creative work including UNICEF's "Unfairy Tales," Mitsubishi's "Live Drive" and Boost Mobile's "Boost Your Voice," which was named Campaign of the Year at the 2017 Ad Age Creativity Awards.</p>

<p>Prior to 180, Gelner served at <a class="directory_entry" href="http://adage.com/lookbook/listing/bbh/19" title='Ad Age LookBook'>BBH</a> New York, Fallon and <a class="directory_entry" href="http://adage.com/lookbook/listing/cliff-freeman/38" title='Ad Age LookBook'>Cliff Freeman</a> and Partners.</p>

<p class="clearfix bpad"> </p>
<figure class="caption rightrail  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/rightrail/Nancy_HS_4_4.jpg?1534191999" width="255" height="383" alt="Nancy Reyes" title="Nancy Reyes" class="rightrail" />
	<figcaption>
		Nancy Reyes Credit: TBWA/Chiat/Day NY
 	</figcaption>
</figure>
<p><strong>Nancy Reyes</strong> has been promoted to president of <a class="directory_entry" href="http://adage.com/lookbook/listing/tbwa/15364" title='Ad Age LookBook'>TBWA</a>Chiat/Day New York, a new position for the agency. Previously, she was managing director, a role she had held since joining the agency in 2016. Prior to that, she was VP of marketing creative at <a href="http://adage.com/lookbook/listing/verizon-communications/289" title="See recent content about Verizon">Verizon</a> and managing director of Goodby, Silverstein & Partners' New York office. She also held positions at GS&P's San Francisco office, <a class="directory_entry" href="http://adage.com/lookbook/listing/ogilvy-mather/9" title='Ad Age LookBook'>Ogilvy & Mather</a> and <a class="directory_entry" href="http://adage.com/lookbook/listing/darcy/7196" title='Ad Age LookBook'>D'Arcy</a> Masius Benton & Bowles, working on accounts including Adobe, HP, Frito-Lay, <a href="http://adage.com/lookbook/listing/google/2961" title="See recent content about Google">Google</a>, Comcast and IBM.</p>

<p> </p>

<p> </p>

<p> </p>

<p> </p>

<p class="clearfix bpad"> </p>

<p>Y&R promoted four senior creative leaders to executive creative director: <strong>Nathalie Brown</strong>, <strong>Eric Glickman</strong>, <strong>Margot Owett</strong> and <strong>Fern Cohen</strong>. Previously, Brown was a creative director at <a class="directory_entry" href="http://adage.com/lookbook/listing/mccann-erickson/18" title='Ad Age LookBook'>McCann Erickson</a> and has worked with brands like <a href="http://adage.com/lookbook/listing/dell/224" title="See recent content about Dell">Dell</a>, Land Rover, Fisher-Price, Verizon Wireless, MasterCard, Burger King and Coca-Cola. Glickman is creative lead for Pepperidge Farm, and Cohen and Owett are a longtime creative team and have held positions at <a class="directory_entry" href="http://adage.com/lookbook/listing/saatchi-saatchi/20" title='Ad Age LookBook'>Saatchi & Saatchi</a>.</p>

<p class="clearfix bpad"> </p>
<figure class="caption rightrail  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/rightrail/11_Associate_Partner_Group_Photo_060418_1.jpg?1534192191" width="255" height="393" alt="Gary Stein, Monique Verrier, Chad Leitz and Eric Lombardi" title="Gary Stein, Monique Verrier, Chad Leitz and Eric Lombardi" class="rightrail" />
	<figcaption>
		Gary Stein, Monique Verrier, Chad Leitz and Eric Lombardi Credit: Eleven
 	</figcaption>
</figure>
<p>San Francisco-based <a class="directory_entry" href="http://adage.com/lookbook/listing/eleven-inc/476" title='Ad Age LookBook'>Eleven</a> promoted <strong>Gary Stein</strong>, <strong>Monique Verrier</strong>, <strong>Chad Leitz</strong> and <strong>Eric Lombardi</strong> to associate partners at the agency. In addition to handling the responsibilities of the leadership team, the new partners will continue in their current roles.</p>

<p> </p>

<p> </p>

<p> </p>

<p> </p>

<p> </p>

<p> </p>

<p> </p>

<p class="clearfix bpad"> </p>
<figure class="caption rightrail  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/rightrail/zoe_salditch.png?1534192271" width="255" height="206" alt="Zoe Salditch" title="Zoe Salditch" class="rightrail" />
	<figcaption>
		Zoe Salditch Credit: HUSH
 	</figcaption>
</figure>
<p>Hush hired <strong>Zoë Salditch</strong> as senior producer. As a creative producer and digital art curator, she has worked with the New Museum, edited for GIPHY, collaborated with Moogfest, Tribeca Film Festival and Ai Weiwei and co-founded her own digital art product and platform, Electric Objects.</p></div>
            <div class="article-right-rail"><!-- AD UNIT 1 -->
<div class="insert-ad-right">
	<div class="ad">
        <!-- Rectangular Leaderboard Ad 01 -->
        <div id="REC_LB_01" class="article-ad"></div>
	</div>

    <div class="hide-phone hide-tablet most-pop-container">
        <section class="most-pop-story-list show-most-pop-story-list" data-swiftype-index="false">
            <h5>Most Popular</h5>
            <div id="most_popular" class="most_popular"></div>
        </section><!-- / .story-list -->
    </div>

    <div class="ad">
        <!-- Product Card 1 -->
        <div id="PCARD_1" class="product-card article-ad"></div>
    </div>	<!-- / .mod-product.datacenter -->
</div>
<!-- /AD UNIT 1 --><!-- AD UNIT 2 -->
<div class="insert-ad-right">
    <div class="ad">
        <!-- Rectangle Ad 01 -->
        <div id="REC_01" class="article-ad"></div>
	</div>
</div>
<!-- /AD UNIT 2 -->
</div>
          </div>
          </div>

          

          

          <div class="tags-block">
			<h5>In this article:</h5>
			<ul>
				<li><a href="/tag/agencies/53">Agencies</a></li><li><a href="http://adage.com/section/creativity/17">Creativity</a></li><li><a href="/tag/creativity/54">Creativity</a></li>
			</ul>
</div><!-- / .tags -->


          

          			<aside class="author-bio">
				<div itemprop="author" itemscope itemtype="http://schema.org/Person">

					<h4 itemprop="name">I-Hsien Sherwood</h4>
					<p class="description" itemprop="description"></p>

					
					<a href="http://adage.com/author/ihsien-sherwood/7496" class="btn btn-secondary hidden-phone">View all articles by this author</a>

				</div>

				

			</aside><!-- / .author-bio -->


        </div>
      </div>

    </div>


    <div class="wp-wrapper para">
      <div id="maxwidth">

        <div class="advert banner story-banner-bottom">
          <div class="container">
            <div class="ad">
              <!-- Leaderboard Ad 03 -->
              <div id="LB_03_lazzy" class="article-adl lazy-loading-ad lb-add-container"></div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div id="max-width-piano">
      <div id="piano-inline_nsl" class="piano-inline_nsl"></div>
    </div>

    <section class="comments" id="comments">
</section>


    <script>
      $.ajax({
        url: '/api/article/most_popular/3/2/render_article_page/' + articleObj.articleId,
        dataType: 'json',
        success: function (data, status) {
          if (status == "success") {
            $(".most_popular").html(data.html);
          }
        }
      });
    </script>

  </article>
</div>


	<div class="wp-wrapper member" style="background: #d9003d">
    <section class="subscribe">
        <div class="container-fluid">
            <header>
                <strong>JOIN US</header></strong>
            </header>

            <ul class="inline">
                <li><a href="/membership" title="Subscribe Now">Subscribe Now</a></li>
                <li><a href="https://sec.crain.com/AA/Login.aspx?ReturnUrl=%2fAA%2fCustomers%2fSiteSubscriptions.aspx"
                       onclick="trackCrossDomainClick(this, 'Become a member footer', 'Desktop', 'renew'); return false;"
                       title="Renew">Renew</a></li>
                <li><a href="#" data-behavior="go_to_register" title="Register">Register</a></li>
                <li><a href="/datacenter" title="Get Datacenter">Get Datacenter</a></li>
            </ul>
        </div><!-- / .container -->
    </section><!-- / .module-caps.subscribe -->
</div>

	
<!-- START SiteCatalyst -->
<script type="text/javascript">
var s_account="crainadage";

function getCookie(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) return parts.pop().split(";").shift();
}

var s_loggedInCookie = 'CSDemos';
var s_firstPartyTracking = true;
</script>
<script language="JavaScript" type="text/javascript" src="https://crain-global.s3.amazonaws.com/s_crainsc.js"></script>
<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on the next lines. */
s_crainsc.pageName = "/article/agency-news/r-ga-hires-diversity-director/314595/";
s_crainsc.channel = "adage_news";
s_crainsc.prop1 = s_crainsc.eVar1 = "agency_news";
s_crainsc.prop2 = s_crainsc.eVar2 = "agency_news";
s_crainsc.prop5 = s_crainsc.prop6 = "adage_news:agency_news:article";
s_crainsc.prop25 = s_crainsc.eVar27 = "agency_news";
	s_crainsc.prop26 = s_crainsc.eVar28 = "20180814"; // the article's post date
	s_crainsc.prop27 = s_crainsc.eVar29 = "";
	s_crainsc.prop28 = s_crainsc.eVar30 = "article:314595";
	s_crainsc.prop29 = s_crainsc.eVar31 = "article";
			s_crainsc.prop30 = s_crainsc.eVar32 = "7496";
	
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s_crainsc.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="//crain.d1.sc.omtrdc.net/b/ss/crainadage/1/H.24.1--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- END SiteCatalyst -->
	


<footer id="page-footer" role="contentinfo">
	<div class="container">
		<p class="logo-white">
			<a href="http://adage.com">Ad Age</a>
		</p>
		<ul class="social">
			<li>
				<a href="http://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-facebook">Facebook</span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/adage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-twitter">Twitter</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/company/6259/?trk=top_nav_home" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-linkedin">LinkedIn</span>
				</a>
			</li>
			<li>
				<a href="http://adage.tumblr.com" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Tumblr', this.getAttribute('href')); return false;" target="_new" class="icon-tumblr">
					<span class="icon-tumblr">Tumblr</span>
				</a>
			</li>
			<li>
				<a href="http://www.pinterest.com/advertisingage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Pinterest', this.getAttribute('href')); return false;" target="_new" class="icon-pinterest">
					<span >Pinterest</span>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'YouTube', this.getAttribute('href')); return false;" target="_new" class="icon-youtube">
					<span >YouTube</span>
				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/adage/" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Instagram', this.getAttribute('href')); return false;" target="_new" class="icon-instagram">
					<span >Instagram</span>
				</a>
			</li>
		</ul><!-- / .social -->

		<nav id="nav-footer">

			<ul>
				<li><small>Copyright &copy; 1994-2018</small></li>
				<li><a href="http://www.crain.com/" class="footer-base-menu-items" title="Crain Communications">Crain Communications</a></li>
<li><a href="http://adage.com/privacy" class="footer-base-menu-items" title="Privacy Statement">Privacy Statement</a></li>
<li><a href="http://adage.com/terms/" class="footer-base-menu-items" title="Terms of Use">Terms of Use</a></li>
<li><a href="http://adage.com/help/about-us" class="footer-base-menu-items" title="About Us">About Us</a></li>
<li><a href="http://adage.com/help/advertise" class="footer-base-menu-items" title="Advertise">Advertise</a></li>
<li><a href="http://adage.com/help/reprints" class="footer-base-menu-items" title="Reprints">Reprints</a></li>
<li><a href="http://adage.com/help/contact-us" class="footer-base-menu-items" title="Contact Us">Contact Us</a></li>

				<div id="teconsent"></div>
			</ul>

		</nav><!-- / #nav-footer -->
	</div><!-- / .container -->
</footer><!-- / #page-footer -->


<aside id="sub-footer">
	<div class="container">
		<nav id="nav-subfooter">
			<ul>
					

	<li class="nav-item-AD AGE"><a href="http://adage.com" title="AD AGE"><span>AD AGE</span></a></li>

	

	<li class="nav-item-Creativity"><a href="http://creativity-online.com" title="Creativity"><span>Creativity</span></a></li>

	

	<li class="nav-item-LookBook"><a href="http://adage.com/lookbook/" title="LookBook"><span>LookBook</span></a></li>

	

	<li class="nav-item-Datacenter"><a href="http://adage.com/datacenter/" title="Datacenter"><span>Datacenter</span></a></li>

	

	<li class="nav-item-Resources"><a href="http://adage.com/resources/" title="Resources"><span>Resources</span></a></li>

	

	<li class="nav-item-Events"><a href="http://adage.com/events/" title="Events"><span>Events</span></a></li>

	

	<li class="nav-item-Careers"><a href="https://careers.adage.com/" title="Careers"><span>Careers</span></a></li>

	

	<li class="nav-item-On Campus"><a href="http://adage.com/adage-on-campus/" title="On Campus"><span>On Campus</span></a></li>


			</ul>
		</nav>
		<p class="credits">Site by <a href="http://area17.com">AREA 17</a></p>

	</div>
</aside><!-- / #sub-footer -->

<!-- Total time: 0.0824429988861 --><!-- Custom Audience Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '473036029510636');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=473036029510636&ev=PageView&noscript=1"/></noscript>
<!-- End Custom Audience Pixel Code -->

<script>
    var swiftype_key = '9Vb8tQqGzsf13b3nkdnR';
    var swiftype_superbowl_key = 'ReLrduzwDDiyKP-PE35T';
    var dateTo;
</script>


<script src="/assets/js/min/swiftype-components.js"></script>
<script src="/assets/js/min/swiftype-config.js"></script>
<script type="text/javascript">
    SwiftypeComponents.onReady(function() {
        SwiftypeComponents.Dispatcher.run("search", [{
            type: 'add_filter_range',
            data: {
                field: 'published_at',
                from: dateFrom,
                to: dateTo
            }
        }]);

        var firstLoad = true;

        SwiftypeComponents.stores.search.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
//                var top = $('.search-results-container').offset().top;
//                top = ($('.shortcut-bar').css('display') == 'none') ? top : top - $('.shortcut-bar').outerHeight();
//
//                $('html, body').animate({
//                    scrollTop: top
//                }, 400);

                var new_q = SwiftypeComponents.stores[swiftype_default_store].parameter.arguments.q;
                if (history.pushState) {
                  var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?search_phrase=' + new_q;
                  window.history.pushState({path:newurl},'',newurl);
                }
                _gaq.push(['_set', 'page', '/results?search_phrase=' + new_q]);
                _gaq.push(['_trackPageview']);
            }

            firstLoad = false;
        });

        SwiftypeComponents.stores.superbowl.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var top = $('.superbowl-header').offset().top - 20;

                $('html, body').animate({
                    scrollTop: top
                }, 400);
            }

            firstLoad = false;
        });

        SwiftypeComponents.react.mountAll();
    }); 
</script>

    <script type="text/javascript" src="//s.swiftypecdn.com/cc/9Vb8tQqGzsf13b3nkdnR.js"></script>


  <script>
    $(document).ready(function() {

      function getData(url, elem) {
        $.ajax({
          url: url,
          dataType: 'json',
          success: function(data, status){
            if (status == "success") {
              $(elem).html(data.html);
            }
          }
        });
      }

      getData('/api/homepage/dont_miss', '#dont_miss_container');

    });
  </script>

<!--adblock-->
<img src="//dbg52463.moatads.com?a=2c4108ffdb9c4b859aa0999767de9160" style="display:none;">
<img src="//d5i9o0tpq9sa1.cloudfront.net?a=2c4108ffdb9c4b859aa0999767de9160" style="display:none;">

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'D85DCECE96FB418B';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<!-- Marketing sciences BEGIN EMBED -->
<script src="https://api.b2c.com/api/init-342kzwc638ij98bundg.js" data-cfasync="false" async></script><noscript><img src="https://api.b2c.com/api/noscript-342kzwc638ij98bundg.gif"></noscript>
<!-- END EMBED -->

<!-- cybba -->
<script type="text/javascript">!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//www.rtb123.com/tags/7944D7BD-B951-588A-C59F-624EDC334F58/btp.js";var t=document.getElementsByTagName("head")[0];t?t.appendChild(e,t):(t=document.getElementsByTagName("script")[0]).parentNode.insertBefore(e,t)}();</script>


<!-- TrustArc cookie consent manager -->
<div id="consent_blackbar"></div>
<script async="async" src="//consent.truste.com/notice?domain=crain.com&c=teconsent&text=true&js=bb&noticeType=bb&cookieLink=http%3A%2F%2Fadage.com%2Fprivacy&privacypolicylink=http%3A%2F%2Fadage.com%2Fprivacy" crossorigin=""></script>
<!-- End TrustArc cookie consent manager -->

		<!-- EOL -->
	

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-fbFZFDIZ_p3uo"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-fbFZFDIZ_p3uo.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->



		<div class="oas left out-of-page-ad">
            <div id="INTERSTITIAL"></div>
        </div>

		<div class="oas frame2 out-of-page-ad">
            <!-- Custom 1 Ad -->
        	<div id="INREAD" class="article-ad"></div>
        </div>

  <!-- Chartbeat -->
 <script type="text/javascript">
// return sections and authors
var sections_array = [];
var authors_array = [];
if(typeof articleObj !== "undefined") {
  if (typeof articleObj.sections !== "undefined" && articleObj.sections.length > 0) {
    for (var j = 0; j < articleObj.sections.length; j++) {
        sections_array.push(articleObj.sections[j].displayName);
    }
  }
  if (typeof articleObj.authors !== "undefined" && articleObj.authors.length > 0) {
    for (var i = 0; i < articleObj.authors.length; i++) {
        authors_array.push(articleObj.authors[i].fullname);
    }
  }
}
var ch_sections = sections_array.join(", ");
var ch_authors = authors_array.join(", ");

(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.sections = ch_sections;
  _sf_async_config.authors = ch_authors;
  /** CONFIGURATION END **/
  function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';;
      n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>


  <!-- Piano -->

<script>
(function(src)
    {var a=document.createElement("script"); a.type="text/javascript"; a.async=true; a.src=src; var b=document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a,b)}
)("https://api.tinypass.com/xbuilder/experience/load?aid=4rqMYyzEyD");
</script>


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9ca448880a","applicationID":"5007852","transactionName":"YVRaYUEFWUVWAE0KDFgebUdaS1ZEQwpaDwYYQVBF","queueTime":0,"applicationTime":233,"atts":"TRNZFwkfSks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>


</html>
