<!doctype html>
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!-->
<html class="no-js" lang="en" xmlns:og="http://opengraphprotocol.org/schema/" id="ng-app" ng-app="adage">
<!--<![endif]-->
	<head profile="http://a9.com/-/spec/opensearch/1.1/">
	<script>
	window['optimizely'] = window['optimizely'] || [];
	if (typeof adageUser != "undefined") {
		window['optimizely'].push(["customTag", 'membership_tier', adageUser.getUserTier()]);
	}
</script>

	<script src="//cdn.optimizely.com/js/925388773.js"></script>

		<meta charset="utf-8" /><script type="text/javascript">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</script>

		<title>U.S. Hispanic Shops: Deadline for Wave Festival Is March 24 | Agency News - AdAge</title>

		<meta name="HandheldFriendly" content="True" />
		<meta name="MobileOptimized" content="320" />
		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, user-scalable=no" />
		<meta property="fb:pages" content="194053120879" />
		<!-- For Windows 8 -->
		<meta name="application-name" content="Advertising Age"/>
		<meta name="msapplication-TileColor" content="#000"/>
		<meta name="msapplication-TileImage" content="assets/ico/win8-120.png"/>


		<!-- For iPad 3 -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144.png" />
		<!-- For iPhone 4 -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114.png" />
		<!-- For iPad 1-->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72.png" />
		<!-- For iPhone 3G, iPod Touch and Android -->
		<link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57.png" />
		<!-- For everything else -->
		<link rel="shortcut icon" href="/assets/ico/favicon.png" />
		<!--iOS -->
		<meta name="apple-mobile-web-app-capable" content="no" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

		<!-- Legacy header -->
		<meta name="apple-itunes-app" content="app-id=590091347, app-argument=https://itunes.apple.com/us/app/advertising-age/id590091347?ls=1&mt=8">

		<meta name="adage_template" content="Article.php" />
<meta name="original-source" content="http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="U.S. Hispanic Agencies: Final Deadline to Enter Wave Festival Is March 24" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/" />
<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:site" value="@adage">
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />
<meta name="distribution" content="global" />
<meta content="http://gaia.adage.com/images/bin/image/jumbo/WaveLogo20170222.jpg" name="twitter:image" />
<meta property="og:image" content="http://gaia.adage.com/images/bin/image/x-large/WaveLogo20170222.jpg" />
<link rel="image_src" href="http://gaia.adage.com/images/bin/image/x-small/WaveLogo20170222.jpg" />
<meta name="description" content="Submit your best work for the U.S. Hispanic market at the Wave Festival for Latin America." />
<meta name="og:description" value="Submit your best work for the U.S. Hispanic market at the Wave Festival for Latin America." />
<meta name="date" content="2017-03-16" />
<meta class="swiftype" name="type" data-type="enum" content="article" />
<meta class="swiftype" name="section" data-type="string" content="Agency News" />
<meta class="swiftype" name="title" data-type="string" content="U.S. Hispanic Shops: Deadline for Wave Festival Is March 24" />
<meta class="swiftype" name="headline" data-type="string" content="U.S. Hispanic Agencies: Final Deadline to Enter Wave Festival Is March 24" />
<meta class="swiftype" name="image" data-type="enum" content="http://gaia.adage.com/images/bin/image/x-large/WaveLogo20170222.jpg" />
<meta class="swiftype" name="description" data-type="text" content="Submit your best work for the U.S. Hispanic market at the Wave Festival for Latin America." />
<meta class="swiftype" name="url" data-type="enum" content="http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-03-16T07:00:00-04:00" />
<meta class="swiftype" name="authors" data-type="string" content="Laurel Wentz" />
<meta class="swiftype" name="tags" data-type="string" content="Agencies" />
<meta class="swiftype" name="tags" data-type="string" content="Awards" />
<meta class="swiftype" name="tags" data-type="string" content="Creativity" />
<meta class="swiftype" name="tags" data-type="string" content="Event Marketing" />
<meta class="swiftype" name="tags" data-type="string" content="Global News" />
<meta class="swiftype" name="tags" data-type="string" content="Hispanic Marketing" />
		<link rel="alternate" type="application/rdf+xml" href="http://adage.com/rss-feed?section_id=5&xml=RSS1" title="Advertising Age - Agency News RSS Feed" />
<link rel="alternate" type="application/atom+xml" href="http://adage.com/rss-feed?section_id=5&xml=ATOM" title="Advertising Age - Agency News RSS Feed" />
<link rel="alternate" type="application/rss+xml" href="http://adage.com/rss-feed?section_id=5&xml=RSS2" title="Advertising Age - Agency News RSS Feed" />
<link rel="canonical" href="http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/" />

		<link rel="search" type="application/opensearchdescription+xml" href="/xml/AdAge_OpenSearch.php" title="Advertising Age" />
		<link href="https://plus.google.com/101792368055128831913/" rel="publisher" />

		<!-- css -->
	<link href="http://gaia.adage.com/assets/css/core.css?1489602252" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/modal.css?1466703828" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/modals.css?1489412396" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/ribbon-messenger.css?1466703828" media="all" rel="stylesheet" type="text/css" />

		<!-- ad age global js -->
		<script type="text/javascript">var cookieDomain = 'adage.com'; </script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/jquery-1.9.1.min.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/jquery.cookie.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/user.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/user.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/redirect.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/redirect.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/init.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/init.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/script.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/script.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/plugins.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/plugins.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/BlockDetector.js?1489602201" min_src="http://gaia.adage.com/assets/js/min/BlockDetector.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/BlockInit.js?1489602201" min_src="http://gaia.adage.com/assets/js/min/BlockInit.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/ribbon-messenger.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/ribbon-messenger.js" use_min="true" ></script>
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/ribbon-messenger-init.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/ribbon-messenger-init.js" use_min="true" ></script>
			<!-- brightcove -->
		<script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
		<script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/APIModules_all.js"></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/modal.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/modal.js" use_min="true" ></script>
			<!-- sharecount beta -->
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/sharecount.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/sharecount.js" use_min="true" ></script>

			<!--[if (gte IE 6)&(lte IE 8)]>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/selectivizr-min.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/ie.js?1466703825" use_min="false" ></script>
			<![endif]-->
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "16193073" });
(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=16193073&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19574238-1']);
  _gaq.push(['_setDomainName', '.adage.com']);
  _gaq.push(['_setAllowHash', false]);
  _gaq.push(['_setAllowLinker', true]);
  
_gaq.push(['_setCustomVar',
    1,
    'BusinessType',
 '00 - Not Set',
    1
 ]);
    
    _gaq.push(['_setCustomVar',
        2,
        'ArticleTag',
    '|agencies|awards|creativity|event_marketing|global_news|hispanic_marketing|',
        3
     ]);
      _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	
<script type="text/javascript">
if (typeof adageUser != "undefined" && adageUser.user != null && !$.cookie('sm_dapi_session')) {

    var SMInformation = {
        "sid": "rtpbel",
        "email" : adageUser.user.Profile.email
    };

    head = document.getElementsByTagName('head')[0],
    js = document.createElement('script');
    js.type = 'text/javascript';
    js.async = true;
    js.src = 'http://data.circulate.com/dapi/collect';
    head.appendChild(js);

    $.cookie("sm_dapi_session", 1, {expires: 14, path: '/', domain: cookieDomain});
}
</script>

		<!-- end ad age global js -->

		<!-- ad age all articles js -->

	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/javascript.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/javascript.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/porte.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/porte.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/counter.js?1489602201" min_src="http://gaia.adage.com/assets/js/min/counter.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/AAIndiaRedirect.js?1489602200" min_src="http://gaia.adage.com/assets/js/min/AAIndiaRedirect.js" use_min="true" ></script>

        <!-- DFP Ad Implementation -->
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/dfp.js?1489602207" min_src="http://gaia.adage.com/assets/js/min/dfp.js" use_min="true" ></script>

        <!-- ad age page specific js -->
		<script type="text/javascript">var articleId = "308302"; var clientSidePorte = ""</script>
		<script type="text/javascript">var indiaRedirectEnabled = "1";</script>
		<script src="//js.maxmind.com/js/apis/geoip2/v2.1/geoip2.js" type="text/javascript"></script>

		<script type="text/javascript">(function(){var a=document,b=a.createElement("script"),a=a.getElementsByTagName("script")[0];b.type="text/javascript";b.async=!0;b.src="http://s.moatads.com/adagecontent38Ni09a/moatcontent.js";a.parentNode.insertBefore(b,a)})();</script>
<script type="text/javascript">var articleObj = {"articleId":"308302","tags":[{"id":"53","name":"Agencies","parent_name":"Category","url":"\/tag\/agencies\/53"},{"id":"57","name":"Awards","parent_name":"Category","url":"\/tag\/awards\/57"},{"id":"54","name":"Creativity","parent_name":"Category","url":"\/tag\/creativity\/54"},{"id":"25","name":"Event Marketing","parent_name":"Discipline","url":"\/tag\/event-marketing\/25"},{"name":"Global News","url":"http:\/\/adage.com\/section\/global-news\/642"},{"name":"Hispanic Marketing","url":"http:\/\/adage.com\/section\/hispanic-marketing\/123"}],"postDate":"2017-03-16 07:00:00","freeDays":"7","freeForever":"0","parentSection":"19","aaoc":0,"authors":[{"fullname":"Laurel Wentz"}],"sections":[{"sectionName":"Agency News","displayName":"Agency News"}],"sensitiveContent":"0"}</script>

        <!-- Piano tags -->
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/piano_articles.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/piano_articles.js" use_min="true" ></script>


		<!-- Tweet widget -->
		<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

		<!-- sharrre -->
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/jquery.sharrre.js?1489602216" min_src="http://gaia.adage.com/assets/js/min/jquery.sharrre.js" use_min="true" ></script>

		

       <script type="text/javascript" language="JavaScript">
         if (articleObj.aaoc == 1) {
            if (!adageUser.user || !adageUser.user.Membership.aaoc) {
               window.location.href = "/adage-on-campus/";
            }
         }

         $.ajax({
            url: '/api/article/rendered_simplereach/308302',
            dataType: 'json',
            success: function(data, status){
             if (status == "success") {
                    $("#simpleReach").append(data.html);
                }
             }
         });

        </script>
	
        <div id="simpleReach"></div>
        <script type="text/javascript">!function(t,e,n){function a(t){var  a=e.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_4GrOeURq",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>

        <script>
            if (window.SPOTIM && window.SPOTIM.startSSO) {
                console.log("USING window.SPOTIM");
               startSSO();
            } else {
               console.log("NOT USING window.SPOTIM");
               document.addEventListener('spot-im-api-ready', startSSO, false);
            }

            function startSSO() {
                var spot_callback = function(codeA, completeSSOCallback) {
                   var httpRequest = new XMLHttpRequest();
                   httpRequest.onreadystatechange = function() {
                      if (httpRequest.readyState === XMLHttpRequest.DONE) {
                         if (httpRequest.status === 200) {
                            var codeB = httpRequest.responseText;
                            completeSSOCallback(codeB);
                         }
                      }
                   };

                  if (typeof adageUser != "undefined" && adageUser.userID != null) {
                      httpRequest.open('GET', '/sso-spotim?codeA=' + codeA + '&e=' + adageUser.user.Profile.email + '&n=' + adageUser.user.Profile.firstName + ' ' + adageUser.user.Profile.lastName + '&u=' + adageUser.user.Profile.username);
                      httpRequest.send();
                  }
                };

                window.SPOTIM.startSSO(spot_callback)
                    .then(function(result) {
                    }).catch(function(reason){
                    });
            }
        </script>

        <script type="text/javascript" src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>

        <!-- Crazy Egg Heat Map Tracking -->
        <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0060/8637.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>
	</head>

    <body data-behavior="infiniteArticleScroll">

    <!-- site header -->
	
<script>
  tp = window.tp || [];

  (function(src)
    {var a=document.createElement("script"); a.type="text/javascript"; a.async=true; a.src=src; var b=document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a,b)}
  )("https://api.tinypass.com/xbuilder/experience/load?aid=4rqMYyzEyD");

  var setAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  }
  var script = document.createElement("script");script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setAdblockerCookie(true);");
  script.setAttribute("onload", "setAdblockerCookie(false);");
  document.getElementsByTagName("head")[0].appendChild(script);

  if (typeof tp != "undefined") {
    tp.push(['setCustomVariable', 'userID', adageUser.userID]);
    tp.push(['setCustomVariable', 'userStatus', adageUser.user == null ? 'Anonymous' : 'Registered']);
    tp.push(['setCustomVariable', 'userMemberTier', adageUser.user == null ? '' : adageUser.user.Membership.tier]);
    tp.push(['setCustomVariable', 'userMemberTierName', adageUser.user == null ? '' : adageUser.user.Membership.tier_name]);
    tp.push(['setCustomVariable', 'AA_circStatus', adageUser.user == null  ? '' : adageUser.user.Subscription.AA_circStatus]);
    tp.push(['setCustomVariable', 'AAZ_circStatus', adageUser.user == null ? '' : adageUser.user.Subscription.AAZ_circStatus]);
    tp.push(['setCustomVariable', 'AAD_circStatus', adageUser.user == null ? '' : adageUser.user.Subscription.AAD_circStatus]);
    tp.push(['setCustomVariable', 'userControlled', adageUser.user == null ? 0 : adageUser.user.Membership.controlled]);


  }

</script>

<!-- corporate nav bar -->
<nav id="nav-tertiary" class="hidden-phone hidden-tablet" data-swiftype-index="false">
    <div class="container">
        <ul class="pull-left corporate">
            <li><a href="/" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                   class="active" title="Ad Age">Ad Age</a></li>
            <li><a href="http://creativity-online.com/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   title="Creativity">Creativity</a></li>
            <li><a href="/lookbook/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   title="Lookbook">Lookbook</a></li>
            <li><a href="/datacenter/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Datacenter">Datacenter</a></li>
            <li><a href="/resources/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Resources">Resources</a></li>
            <li><a href="/events/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Events">Events</a></li>
            <li><a href="http://careers.adage.com"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   title="Careers">Careers</a></li>

            <li><a href="/adage-on-campus/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   class="" title="On Campus">On Campus</a></li>

        </ul>

        <ul class="pull-right login">
            <li class="dropdown">
                <a href="#" title="Follow us">Follow us <i class="icon-dropdown"></i></a>
                <ul class="dropdown-menu">
                    <li><a href="http://www.facebook.com/AdAge" target="_blank" title="Follow on Facebook"><i
                                class="dd-facebook"></i> Follow on Facebook</a></li>
                    <li><a href="http://twitter.com/adage" target="_blank" title="Follow on Twitter"><i
                                class="dd-twitter"></i> Follow on Twitter</a></li>
                    <li><a href="https://plus.google.com/101792368055128831913/?prsrc=3" target="_blank"
                           title="Follow on Google+"><i class="dd-gplus"></i> Follow on Google+</a></li>
                    <li><a href="https://www.linkedin.com/company/advertising-age?trk=top_nav_home" target="_blank"
                           title="Follow on LinkedIn"><i class="dd-linkedin"></i> Follow on LinkedIn</a></li>
                    <li><a href="http://www.pinterest.com/advertisingage" target="_blank" title="Follow on Pinterest"><i
                                class="dd-pinterest"></i> Follow on Pinterest</a></li>
                    <li><a href="http://instagram.com/advertisingage" target="_blank" title="Follow on Instagram"><i
                                class="dd-instagram"></i> Follow on Instagram</a></li>
                    <li><a href="https://www.youtube.com/AdAge" target="_blank" title="Follow on YouTube"><i
                                class="dd-youtube"></i> Follow on YouTube</a></li>
                    <li><a href="http://adage.tumblr.com" target="_blank" title="Follow on Tumblr"><i
                                class="dd-tumblr"></i> Follow on Tumblr</a></li>
                    <li><a href="/help/about-us#social-rss" title="Follow via RSS"><i class="dd-rss"></i> Follow via RSS</a>
                    </li>
                </ul>
            </li>
            <li class="spacer">|</li>
            <li class="spacer">&nbsp;</li>


            <span id="member-welcome-logged-in" class="pull-right hidden">
					<li class="logged-in"><a id="adage-register" class="adage-register" data-behavior="go_to_profile" href="#"></a>, <span id="membership-level" class="header-membership-level"></span><div style="display:none;" class="filecount"><a id="member-file-count" class="member-file-count" href="#" data-behavior="tooltip" data-behavior="go_to_member_content" data-position="bottom" title="New member content available." onclick="trackOutboundLink(this, \'Header-Member-Content-Notification\', \'Click\', 1); return false;)"></a></div></li>
					<li><a id="adage-login" data-behavior="go_to_logout" href="#">Logout</a></li>
			</span>

<span id="member-welcome-not-logged-in" class="pull-right hidden">
					<li><a id="adage-login" title="Login using your existing Advertising Age account" data-behavior="go_to_login" href="#">LOG IN</a></li>
					<li><a href="/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary" >SUBSCRIBE NOW</a></li>
			</span>

<span id="member-welcome-logged-in-registered" class="pull-right hidden">
                    <li class="logged-in"><a id="adage-register" class="adage-register" data-behavior="go_to_profile" href="#"></a>, <span id="membership-level" class="header-membership-level"></span><div style="display:none;" class="filecount"><a id="member-file-count" class="member-file-count" href="#" data-behavior="tooltip" data-behavior="go_to_member_content" data-position="bottom" title="New member content available." onclick="trackOutboundLink(this, \'Header-Member-Content-Notification\', \'Click\', 1); return false;)"></a></div></li>
                    <li><a id="adage-login" data-behavior="go_to_logout" href="#">Logout</a></li>
                    <li class="sub"><a href="/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary" >SUBSCRIBE NOW</a></li>
            </span>

<script type="text/javascript">

    // Set welcome message in header for desktop
    var logged_in = 0;
    var loginStatus = (function () {
        return {
            loginCheck: function () {
                if (typeof adageUser != "undefined" && adageUser.userID != null) {
                    $(".adage-register").text(adageUser.user.Profile.firstName);
                    $(".header-membership-level").text(adageUser.user.Membership.tier_name);
                    if (typeof adageUser.user.memberFileCount != "undefined") {
                        $(".member-file-count").text(adageUser.user.memberFileCount);
                        $(".member-file-count").show();
                    }
                    if( adageUser.user.Membership.tier == '1') {
                      $('#member-welcome-logged-in-registered').removeClass('hidden');  
                    }
                    else{
                    $("#member-welcome-logged-in").removeClass('hidden');
                }
                    logged_in = 1;
                } else {
                    $("#member-welcome-not-logged-in").removeClass('hidden');
                }
            }
        };
    })();
    loginStatus.loginCheck();
    
</script>



        </ul>

    </div>
</nav><!-- / #nav-primary -->

<header id="page-header" role="banner"  data-swiftype-index="false">
    <div class="container header-container search-inactive">
        <div class="visible-tablet visible-phone">
            
                <strong class="logo">
                    <a href="/" onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                       title="Advertising Age">Advertising Age</a>
                </strong>
                    </div>

        <nav id="nav-secondary" class="breakout hidden-phone hidden-tablet">
            <ul>
                <li>
                                            <strong class="logo-condensed">
                            <a href="/"
                               onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                               title="Advertising Age">Advertising Age</a>
                        </strong>
                                    </li>

                <li>
	<a href="/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="/section/btob/976" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'BtoB', this.getAttribute('href')); return false;" title="BtoB"><span>BtoB</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/video/hub/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Video', this.getAttribute('href')); return false;" title="Video"><span>Video</span></a>
</li>

                <!-- dynamic search box -->
                <li class="search">
                    <a href="#" class="toggle search-label" onclick="_gaq.push(['_trackEvent', 'search', 'toggle']);">
                        <i class="icon-search-nav-desktop">Search</i>
                    </a>
                </li>
            </ul>
        </nav>
        <!-- / #nav-secondary -->

        <a href="#nav-mobile" class="nav-trigger visible-tablet visible-phone"><i class="burger">Menu</i></a>

        <nav id="nav-mobile" class="visible-phone hidden-tablet">
            <ul class="menu">
                <li>
	<a href="/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="/section/btob/976" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'BtoB', this.getAttribute('href')); return false;" title="BtoB"><span>BtoB</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/video/hub/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Video', this.getAttribute('href')); return false;" title="Video"><span>Video</span></a>
</li>
            </ul>

            <div class="search">
                <div id="mob-search">
                    <div class="mobile-search-form-container" data-behavior="closeNavOnSubmit">
                        <div data-st-search-form="mobile_search_form"></div>
                    </div>
                </div>
                <!-- / #mob-search -->
            </div>

            			<ul id="member-welcome-logged-in-phone" class="member hidden" >
				<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a>, <span id="membership-level-phone" class="membership-level-phone"></span></li>
				<li><a id="adage-login" data-behavior="go_to_logout" href="#">Logout</a></li>
			</ul>
			
			<ul id="member-welcome-not-logged-in-phone" class="member hidden">
				<li><a class="btn btn-primary become-a-member" href="/membership" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">SUBSCRIBE NOW <i class="icon-cta-white"></i></a></li>
				<li><a id="adage-login" class="btn btn-border" data-behavior="go_to_login" href="#" title="Login using your existing Advertising Age account">LOG IN</a></li>
			</ul>

			<ul id="member-welcome-logged-in-phone-registered" class="member hidden" >
				<li><a class="btn btn-primary become-a-member" href="/membership" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">SUBSCRIBE NOW <i class="icon-cta-white"></i></a></li>				
				<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a>, <span id="membership-level-phone" class="membership-level-phone"></span></li>
				<li><a id="adage-login" data-behavior="go_to_logout" href="#">Logout</a></li>
			</ul>			


<script type="text/javascript">
	// Set welcome message in header for mobile devices
	var loginStatusPhone = (function () {
		return {
			loginCheck: function () {
				if (typeof adageUser != "undefined" && adageUser.userID != null) {
					$(".adage-register-phone").text(adageUser.user.Profile.firstName);
					$(".membership-level-phone").text(adageUser.user.Membership.tier_name);
					if( adageUser.user.Membership.tier == '1') {
                      $('#member-welcome-logged-in-phone-registered').removeClass('hidden');  
                    } else {
						$("#member-welcome-logged-in-phone").removeClass('hidden');
					}
				} else {
					$("#member-welcome-not-logged-in-phone").removeClass('hidden');
				}
			}
		}
	})();
	loginStatusPhone.loginCheck();
</script>

            <ul class="products">
                <li class="nav-item-adage">
                    <a href="/" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                       title="Adage">Adage</a>
                </li>
                <li class="nav-item-creativity">
                    <a href="http://creativity-online.com/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="Creativity">Creativity</a>
                </li>
                <li class="nav-item-lookbook">
                    <a href="http://adage.com/lookbook//"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Lookbook">Lookbook</a>
                </li>
                <li class="nav-item-datacenter">
                    <a href="/datacenter/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Datacenter">Datacenter</a>
                </li>
                <li class="nav-item-resources">
                    <a href="/resources/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Resources">Resources</a>
                </li>
                <li class="nav-item-events">
                    <a href="/events/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Events">Events</a>
                </li>
                <li class="nav-item-careers">
                    <a href="http://careers.adage.com"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Careers">Careers</a>
                </li>
                <li class="nav-item-on-campus">
                    <a href="/adage-on-campus/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="On Campus">On Campus</a>
                </li>
            </ul>

            <ul class="social">
                <li><a href="http://www.facebook.com/AdAge"
                       onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Facebook', this.getAttribute('href')); return false;"
                       target="_new" title="Facebook"><span class="icon-facebook">Facebook</span></a></li>
                <li><a href="http://twitter.com/adage"
                       onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Twitter', this.getAttribute('href')); return false;"
                       target="_new" title="Twitter"><span class="icon-twitter">Twitter</span></a></li>
                <li><a href="http://www.linkedin.com/groups?mostPopular=&gid=2754444"
                       onclick="trackOutboundLink(this, 'Header-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;"
                       target="_new" title="LinkedIn"><span class="icon-linkedin">LinkedIn</span></a></li>
                <li><a href="https://plus.google.com/101792368055128831913/?prsrc=3"
                       onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Google Plus', this.getAttribute('href')); return false;"
                       target="_new" title="Google+"><span class="icon-gplus">Google+</span></a></li>
            </ul>
            <!-- / .social -->

            <a href="#" class="close icon-close">Close</a>

        </nav>
        <!-- / #nav-mobile -->
    </div>
    <!-- / .container -->

        <!-- Search Form -->
        <div class="search-form-container">
            <div class="container">
                <div data-st-search-form="main_search_form"></div>
            </div>
        </div>

        <script type="text/liquid" id="ac_pages">
            <div class="ac_result">
                <img src="{{ result.image }}?maxw=70" />
                <div class="ac_headline">{{ result.headline }}</div>
                <div class="ac_date">{{ result.published_at | date: "%B %e, %Y" }}</div>
            </div>
        </script>
    </div>
</header><!-- / #page-header -->


    <div class="wp-wrapper dark">
        <div id="maxwidth">

            <div class="advert banner banner-top" data-section-id="5">
                <div class="container">
                    <div class="ad">
                        <!-- Leaderboard Ad 01 -->
                        <div id="LB_01"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="overlay" data-swiftype-index="false"></div>

		<!-- floating nav -->
		<div class="shortcut-bar" data-100="top: -80px;" data-150="top:0;" data-behavior="shortcut_bar" data-swiftype-index="false">
	<div class="container" data-section-id="5">



                    <p class="logo">
                <a href="/" onclick="trackOutboundLink(this, 'Logo-shortcutbar-Link', 'Homepage', '/'); return false;">Advertising Age</a>
            </p>
        



		<nav id="nav-shortcut">
			<ul class="bar-dropdown">
				<li id="sections" class="dropdown">
					<a href="#"><span>Sections</span> <i class="caret"></i></a>
					<ul>
						<li>
	<a href="/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="/section/btob/976" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'BtoB', this.getAttribute('href')); return false;" title="BtoB"><span>BtoB</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/video/hub/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Video', this.getAttribute('href')); return false;" title="Video"><span>Video</span></a>
</li>
					</ul>
				</li>
			</ul>
			<ul class="mega" data-behavior="mega_menu">
				<li><a href="#latest"><span>Latest</span> <i class="caret"></i></a></li>
				<li><a href="#editorpicks"><span>Editor's Picks</span> <i class="caret"></i></a></li>
				<li><a href="#mostpopular"><span>Most Popular</span> <i class="caret"></i></a></li>
			</ul>
		</nav><!-- / #nav-shortcut -->
		<span id="floating-nav-login">
			<ul class="tools">
				<li id="floating-nav-logged-in" class="user" style="display:none">
					<a href="#" data-behavior="go_to_profile">
						<i class="icon-user"></i>
					</a>
				</li>
				<li id="floating-nav-not-logged-in" style="display:none" class="login-btn-floating-nav"><a id="adage-login" href="#" data-behavior="go_to_login" title="Login using your existing Advertising Age account">LOG IN</a></li>
				<li id="floating-nav-not-logged-in" style="display:none"><a href="/membership" >SUBSCRIBE NOW</i></a></li>
				<li class="search">
					<a href="#" class="toggle"><i class="icon-search">Search</i></a>

                    <!-- Search Form -->
                    <div class="floating-nav-search-form-container">
                        <div class="container">
                            <div data-st-search-form="floating_nav_search_form"></div>
                        </div>
                    </div>
				</li>
			</ul><!-- / .tools -->
			<div id="shareme-nav" data-url="http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/" data-text="U.S. Hispanic Shops: Deadline for Wave Festival Is March 24"
				 data-title="Advertising Age"></div>
		</span>
	</div><!-- / .container -->

	<div id="latest" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">

			                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/controls-spuds-mackenzie-dog-center-legal-fight/308304/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Who Controls Spuds MacKenzie? Dog at Center of Legal Fight', 'http://adage.com/article/cmo-strategy/controls-spuds-mackenzie-dog-center-legal-fight/308304/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Twitter_AdReviewCards6.jpg?1486177184" width="100" height="67" alt="Who Controls Spuds MacKenzie? Dog at Center of Legal Fight" title="Who Controls Spuds MacKenzie? Dog at Center of Legal Fight" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/controls-spuds-mackenzie-dog-center-legal-fight/308304/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Who Controls Spuds MacKenzie? Dog at Center of Legal Fight', 'http://adage.com/article/cmo-strategy/controls-spuds-mackenzie-dog-center-legal-fight/308304/']);">Who Controls Spuds MacKenzie? Dog at Center of Legal Fight</a></h4>
						<p>By <a href="http://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - just now</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/cmo-strategy/controls-spuds-mackenzie-dog-center-legal-fight/308304/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/cmo-strategy/controls-spuds-mackenzie-dog-center-legal-fight/308304/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Who Controls Spuds MacKenzie? Dog at Center of Legal Fight', 'http://adage.com/article/cmo-strategy/controls-spuds-mackenzie-dog-center-legal-fight/308304/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'U.S. Hispanic Agencies: Final Deadline to Enter Wave Festival Is March 24', 'http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/WaveLogo20170222.jpg?1487801176" width="100" height="40" alt="U.S. Hispanic Agencies: Final Deadline to Enter Wave Festival Is March 24" title="U.S. Hispanic Agencies: Final Deadline to Enter Wave Festival Is March 24" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'U.S. Hispanic Agencies: Final Deadline to Enter Wave Festival Is March 24', 'http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/']);">U.S. Hispanic Agencies: Final Deadline to Enter Wave Festival Is March 24</a></h4>
						<p>By <a href="http://adage.com/author/laurel-wentz/13">Laurel Wentz</a> - just now</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'U.S. Hispanic Agencies: Final Deadline to Enter Wave Festival Is March 24', 'http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/hollister-targets-teens-live-phones/308301/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hollister Targets Teens Where They Live: Their Phones', 'http://adage.com/article/cmo-strategy/hollister-targets-teens-live-phones/308301/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Hollister_video_game_3x2.png?1489610645" width="100" height="67" alt="Hollister Targets Teens Where They Live: Their Phones" title="Hollister Targets Teens Where They Live: Their Phones" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/hollister-targets-teens-live-phones/308301/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hollister Targets Teens Where They Live: Their Phones', 'http://adage.com/article/cmo-strategy/hollister-targets-teens-live-phones/308301/']);">Hollister Targets Teens Where They Live: Their Phones</a></h4>
						<p>By <a href="http://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> - just now</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/cmo-strategy/hollister-targets-teens-live-phones/308301/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/cmo-strategy/hollister-targets-teens-live-phones/308301/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hollister Targets Teens Where They Live: Their Phones', 'http://adage.com/article/cmo-strategy/hollister-targets-teens-live-phones/308301/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/worried-finances-suntrust/308298/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Worried About Your Finances? SunTrust Can Help', 'http://adage.com/article/cmo-strategy/worried-finances-suntrust/308298/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/SunTrust_Confidence_3x2.png?1489600207" width="100" height="53" alt="Worried About Your Finances? SunTrust Can Help" title="Worried About Your Finances? SunTrust Can Help" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/worried-finances-suntrust/308298/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Worried About Your Finances? SunTrust Can Help', 'http://adage.com/article/cmo-strategy/worried-finances-suntrust/308298/']);">Worried About Your Finances? SunTrust Can Help</a></h4>
						<p>By <a href="http://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> - just now</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/cmo-strategy/worried-finances-suntrust/308298/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/cmo-strategy/worried-finances-suntrust/308298/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Worried About Your Finances? SunTrust Can Help', 'http://adage.com/article/cmo-strategy/worried-finances-suntrust/308298/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/advertising-week/dentsu-aegis-u-k-brings-gamification-recruitment/308295/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Dentsu Aegis U.K. Brings Gamification to Recruitment', 'http://adage.com/article/advertising-week/dentsu-aegis-u-k-brings-gamification-recruitment/308295/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/game3.png?1489591785" width="100" height="56" alt="Dentsu Aegis U.K. Brings Gamification to Recruitment" title="Dentsu Aegis U.K. Brings Gamification to Recruitment" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/advertising-week/dentsu-aegis-u-k-brings-gamification-recruitment/308295/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Dentsu Aegis U.K. Brings Gamification to Recruitment', 'http://adage.com/article/advertising-week/dentsu-aegis-u-k-brings-gamification-recruitment/308295/']);">Dentsu Aegis U.K. Brings Gamification to Recruitment</a></h4>
						<p>By <a href="http://adage.com/author/emma-hall/408">Emma Hall</a> - just now</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/advertising-week/dentsu-aegis-u-k-brings-gamification-recruitment/308295/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/advertising-week/dentsu-aegis-u-k-brings-gamification-recruitment/308295/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Dentsu Aegis U.K. Brings Gamification to Recruitment', 'http://adage.com/article/advertising-week/dentsu-aegis-u-k-brings-gamification-recruitment/308295/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #latest.mega-menu -->

	<div id="editorpicks" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">
				
			                <li class="news-img-left">
                    <div>
						<a href="http://creativity-online.com/work/miami-ad-school-students-highlight-products-made-by-refugees-in-a-clever-sticker-campaign/51286" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Miami Ad School Students Highlight Products Made by Refugees in a Clever Sticker Campaign', 'http://creativity-online.com/work/miami-ad-school-students-highlight-products-made-by-refugees-in-a-clever-sticker-campaign/51286']);">
                            
                            <div class="trim">
                            <img src='http://assets.creativity-online.com/images/work/x-small/k/i/e/KienQuanandJillianYoung_MadebyRefugee17.jpg' class=''>
                            </div>

                        </a>
						<h4><a href="http://creativity-online.com/work/miami-ad-school-students-highlight-products-made-by-refugees-in-a-clever-sticker-campaign/51286" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Miami Ad School Students Highlight Products Made by Refugees in a Clever Sticker Campaign', 'http://creativity-online.com/work/miami-ad-school-students-highlight-products-made-by-refugees-in-a-clever-sticker-campaign/51286']);">Miami Ad School Students Highlight Products Made by Refugees in a Clever Sticker Campaign</a></h4>
						<p>By Alexandra Jardine - 18 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://creativity-online.com/work/miami-ad-school-students-highlight-products-made-by-refugees-in-a-clever-sticker-campaign/51286" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Miami Ad School Students Highlight Products Made by Refugees in a Clever Sticker Campaign', 'http://creativity-online.com/work/miami-ad-school-students-highlight-products-made-by-refugees-in-a-clever-sticker-campaign/51286']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/lowdown-miller-lite-a-tagline-hold-true/308296/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Lowdown: The Story Behind Miller Lite\'s New Tagline', 'http://adage.com/article/cmo-strategy/lowdown-miller-lite-a-tagline-hold-true/308296/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/MillerLite20170315.jpg?1489593551" width="100" height="67" alt="Lowdown: The Story Behind Miller Lite's New Tagline" title="Lowdown: The Story Behind Miller Lite's New Tagline" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/lowdown-miller-lite-a-tagline-hold-true/308296/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Lowdown: The Story Behind Miller Lite\'s New Tagline', 'http://adage.com/article/cmo-strategy/lowdown-miller-lite-a-tagline-hold-true/308296/']);">Lowdown: The Story Behind Miller Lite's New Tagline</a></h4>
						<p>18 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/cmo-strategy/lowdown-miller-lite-a-tagline-hold-true/308296/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Lowdown: The Story Behind Miller Lite\'s New Tagline', 'http://adage.com/article/cmo-strategy/lowdown-miller-lite-a-tagline-hold-true/308296/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/special-report-sxsw/sxsw-kesha-internet-a-healthy-place/308291/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'SXSW: Kesha Says the Internet Is Not a Healthy Place', 'http://adage.com/article/special-report-sxsw/sxsw-kesha-internet-a-healthy-place/308291/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/GettyImages653385396.jpg?1489590545" width="100" height="67" alt="SXSW: Kesha Says the Internet Is Not a Healthy Place" title="SXSW: Kesha Says the Internet Is Not a Healthy Place" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/special-report-sxsw/sxsw-kesha-internet-a-healthy-place/308291/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'SXSW: Kesha Says the Internet Is Not a Healthy Place', 'http://adage.com/article/special-report-sxsw/sxsw-kesha-internet-a-healthy-place/308291/']);">SXSW: Kesha Says the Internet Is Not a Healthy Place</a></h4>
						<p>By <a href="http://adage.com/author/jeanine-poggi/4700">Jeanine Poggi</a> - 19 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/special-report-sxsw/sxsw-kesha-internet-a-healthy-place/308291/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'SXSW: Kesha Says the Internet Is Not a Healthy Place', 'http://adage.com/article/special-report-sxsw/sxsw-kesha-internet-a-healthy-place/308291/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/digital/groupm-linkedin-sonobi-join-iab-close-viewability-gap/308288/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'GroupM, LinkedIn and Sonobi Join IAB Tech Lab to Close Viewability Gap', 'http://adage.com/article/digital/groupm-linkedin-sonobi-join-iab-close-viewability-gap/308288/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/iStock4734565962017.jpg?1489530136" width="100" height="67" alt="GroupM, LinkedIn and Sonobi Join IAB Tech Lab to Close Viewability Gap" title="GroupM, LinkedIn and Sonobi Join IAB Tech Lab to Close Viewability Gap" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/digital/groupm-linkedin-sonobi-join-iab-close-viewability-gap/308288/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'GroupM, LinkedIn and Sonobi Join IAB Tech Lab to Close Viewability Gap', 'http://adage.com/article/digital/groupm-linkedin-sonobi-join-iab-close-viewability-gap/308288/']);">GroupM, LinkedIn and Sonobi Join IAB Tech Lab to Close Viewability Gap</a></h4>
						<p>By <a href="http://adage.com/author/george-slefo/6756">George Slefo</a> - Yesterday</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/digital/groupm-linkedin-sonobi-join-iab-close-viewability-gap/308288/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'GroupM, LinkedIn and Sonobi Join IAB Tech Lab to Close Viewability Gap', 'http://adage.com/article/digital/groupm-linkedin-sonobi-join-iab-close-viewability-gap/308288/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/digital/retailer-jo-ann-aims-retarget-store-wi-fi-users/308287/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Crafty Retailer Jo-Ann Fabric Aims to Retarget Its In-Store Wi-Fi Users', 'http://adage.com/article/digital/retailer-jo-ann-aims-retarget-store-wi-fi-users/308287/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/joann2.jpg?1489528265" width="100" height="67" alt="Crafty Retailer Jo-Ann Fabric Aims to Retarget Its In-Store Wi-Fi Users" title="Crafty Retailer Jo-Ann Fabric Aims to Retarget Its In-Store Wi-Fi Users" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/digital/retailer-jo-ann-aims-retarget-store-wi-fi-users/308287/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Crafty Retailer Jo-Ann Fabric Aims to Retarget Its In-Store Wi-Fi Users', 'http://adage.com/article/digital/retailer-jo-ann-aims-retarget-store-wi-fi-users/308287/']);">Crafty Retailer Jo-Ann Fabric Aims to Retarget Its In-Store Wi-Fi Users</a></h4>
						<p>By <a href="http://adage.com/author/kate-kaye/974">Kate Kaye</a> - 22 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/digital/retailer-jo-ann-aims-retarget-store-wi-fi-users/308287/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Crafty Retailer Jo-Ann Fabric Aims to Retarget Its In-Store Wi-Fi Users', 'http://adage.com/article/digital/retailer-jo-ann-aims-retarget-store-wi-fi-users/308287/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #editorpicks.mega-menu -->

	<div id="mostpopular" class="mega-menu">
		<div class="container">

				<ul class="viewport fade">
					
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/digital/snapchat-receives-poor-grades-marketers/308270/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Snapchat Receives Poor Grades From Marketers', 'http://adage.com/article/digital/snapchat-receives-poor-grades-marketers/308270/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/Snapchat_Discover.jpg?1486064651" width="100" height="67" alt="Snapchat Receives Poor Grades From Marketers" title="Snapchat Receives Poor Grades From Marketers" /></a>
                        <h4><a href="http://adage.com/article/digital/snapchat-receives-poor-grades-marketers/308270/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Snapchat Receives Poor Grades From Marketers', 'http://adage.com/article/digital/snapchat-receives-poor-grades-marketers/308270/']);">Snapchat Receives Poor Grades From Marketers</a></h4>
                        <p>By <a href="http://adage.com/author/george-slefo/6756">George Slefo</a> - Yesterday</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/digital/snapchat-receives-poor-grades-marketers/308270/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Snapchat Receives Poor Grades From Marketers', 'http://adage.com/article/digital/snapchat-receives-poor-grades-marketers/308270/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/digital/google-facebook-digital-duopoly-stats-emarketer/308282/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Here Are Some Stats That Put The Whole \'Duopoly of Google and Facebook\' in Perspective', 'http://adage.com/article/digital/google-facebook-digital-duopoly-stats-emarketer/308282/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/m97620020170314.jpg?1489510579" width="100" height="67" alt="Here Are Some Stats That Put The Whole 'Duopoly of Google and Facebook' in Perspective" title="Here Are Some Stats That Put The Whole 'Duopoly of Google and Facebook' in Perspective" /></a>
                        <h4><a href="http://adage.com/article/digital/google-facebook-digital-duopoly-stats-emarketer/308282/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Here Are Some Stats That Put The Whole \'Duopoly of Google and Facebook\' in Perspective', 'http://adage.com/article/digital/google-facebook-digital-duopoly-stats-emarketer/308282/']);">Here Are Some Stats That Put The Whole 'Duopoly of Google and Facebook' in Perspective</a></h4>
                        <p>By <a href="http://adage.com/author/george-slefo/6756">George Slefo</a> - Yesterday</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/digital/google-facebook-digital-duopoly-stats-emarketer/308282/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Here Are Some Stats That Put The Whole \'Duopoly of Google and Facebook\' in Perspective', 'http://adage.com/article/digital/google-facebook-digital-duopoly-stats-emarketer/308282/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/special-report-sxsw/a-legend-suck-a-millennial-reveals-hard-truths/308290/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'He\'s a Legend and You Suck: A Millennial Reveals Hard Truths at SXSW', 'http://adage.com/article/special-report-sxsw/a-legend-suck-a-millennial-reveals-hard-truths/308290/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/iStock643697474.jpg?1489541769" width="100" height="67" alt="He's a Legend and You Suck: A Millennial Reveals Hard Truths at SXSW" title="He's a Legend and You Suck: A Millennial Reveals Hard Truths at SXSW" /></a>
                        <h4><a href="http://adage.com/article/special-report-sxsw/a-legend-suck-a-millennial-reveals-hard-truths/308290/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'He\'s a Legend and You Suck: A Millennial Reveals Hard Truths at SXSW', 'http://adage.com/article/special-report-sxsw/a-legend-suck-a-millennial-reveals-hard-truths/308290/']);">He's a Legend and You Suck: A Millennial Reveals Hard Truths at SXSW</a></h4>
                        <p>By <a href="http://adage.com/author/garett-sloane/7062">Garett Sloane</a> - 20 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/special-report-sxsw/a-legend-suck-a-millennial-reveals-hard-truths/308290/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'He\'s a Legend and You Suck: A Millennial Reveals Hard Truths at SXSW', 'http://adage.com/article/special-report-sxsw/a-legend-suck-a-millennial-reveals-hard-truths/308290/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/media/fox-turner-viacom-partner-tv-ad-targeting-push/308289/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Fox, Turner And Viacom Team Up in TV Ad-Targeting Push', 'http://adage.com/article/media/fox-turner-viacom-partner-tv-ad-targeting-push/308289/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/OAP_Logo.jpg?1489537570" width="100" height="59" alt="Fox, Turner And Viacom Team Up in TV Ad-Targeting Push" title="Fox, Turner And Viacom Team Up in TV Ad-Targeting Push" /></a>
                        <h4><a href="http://adage.com/article/media/fox-turner-viacom-partner-tv-ad-targeting-push/308289/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Fox, Turner And Viacom Team Up in TV Ad-Targeting Push', 'http://adage.com/article/media/fox-turner-viacom-partner-tv-ad-targeting-push/308289/']);">Fox, Turner And Viacom Team Up in TV Ad-Targeting Push</a></h4>
                        <p>By <a href="http://adage.com/author/jeanine-poggi/4700">Jeanine Poggi</a> - 18 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/media/fox-turner-viacom-partner-tv-ad-targeting-push/308289/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Fox, Turner And Viacom Team Up in TV Ad-Targeting Push', 'http://adage.com/article/media/fox-turner-viacom-partner-tv-ad-targeting-push/308289/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/cmo-strategy/brands-restore-consumer-trust-distrustful-fake-news-times/308129/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Last Chance to Score Your Webcast Invite: How Brands Can Restore Credibility in Our \'Fake News\' Times', 'http://adage.com/article/cmo-strategy/brands-restore-consumer-trust-distrustful-fake-news-times/308129/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/Screen_Shot_20170301_at_12.40.29_PM_copy.jpg?1488390093" width="100" height="67" alt="Last Chance to Score Your Webcast Invite: How Brands Can Restore Credibility in Our 'Fake News' Times" title="Last Chance to Score Your Webcast Invite: How Brands Can Restore Credibility in Our 'Fake News' Times" /></a>
                        <h4><a href="http://adage.com/article/cmo-strategy/brands-restore-consumer-trust-distrustful-fake-news-times/308129/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Last Chance to Score Your Webcast Invite: How Brands Can Restore Credibility in Our \'Fake News\' Times', 'http://adage.com/article/cmo-strategy/brands-restore-consumer-trust-distrustful-fake-news-times/308129/']);">Last Chance to Score Your Webcast Invite: How Brands Can Restore Credibility in Our 'Fake News' Times</a></h4>
                        <p> - Yesterday</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/cmo-strategy/brands-restore-consumer-trust-distrustful-fake-news-times/308129/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Last Chance to Score Your Webcast Invite: How Brands Can Restore Credibility in Our \'Fake News\' Times', 'http://adage.com/article/cmo-strategy/brands-restore-consumer-trust-distrustful-fake-news-times/308129/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->


				</ul><!-- / .viewport -->

		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #mostpopular.mega-menu -->
</div><!-- / .shortcut-bar -->

<script>
	$(document).ready(function () {
	    var sharemeNav = $('#shareme-nav');

	    if (sharemeNav.data('text') != '') {
            sharemeNav.sharrre({
                share: {
                    facebook: true,
                    twitter: true,
                    linkedin: true,
                    googlePlus: true
                },
                template: '<ul class="full-custom-social-links social-mini tiny" id="socialbar-nav"><li><a href="#" class="toggle" data-target="twitter"><i class="icon-twitter">Twitter</i></a></li><li><a href="#" class="toggle" data-target="facebook"><i class="icon-facebook">Facebook</i></a></li><li><a href="#" data-target="googlePlus" class="toggle"><i class="icon-gplus">Google+</i></a></li><li><a href="#" data-target="linkedin" class="toggle"><i class="icon-linkedin">LinkedIn</i></a></li></ul>',
                enableHover: false,
                enableTracking: true,
                render: function (api, options) {
                    $(api.element).on('click', 'a', function(e) {
                        if (typeof $(this).data('target') != 'undefined') {
                            api.openPopup($(this).data('target'));
                            e.preventDefault();
                        } else if ($(this).prop('href').slice(-1) != '#') {
                            window.location = $(this).prop('href');
                        }
                    });
                }
            });
        }
	});

	var menuButton = $('.full-custom-menu-button');
	var navMenu = $('#floating-nav-login');
	var navMenuVisible = true;

	menuButton.on('click', function() {
		$(this).toggleClass('active');
		navMenu.toggle();
	});

	$(window).on('resize', function() {
		if (! navMenuVisible && ! menuButton.is(':visible')) {
			navMenuVisible = true;
			navMenu.show();
			menuButton.removeClass('active');
		} else if (navMenuVisible && menuButton.is(':visible')) {
			navMenuVisible = false;
			navMenu.hide();
		}
	});
</script>

		

<div class="overlay active modal-active" id="porte-overlay" style="display: none"></div>

<div class="modal abs active" id="porte-reg-form-modal"  style="display: none">
	<div class="modal-content">

			<div id="registration-process">

				<div class="top-strip">
					<span>Aleady a member? <a data-behavior="go_to_login" href="#">Sign in</a></span>
				</div><!-- / .top-strip -->

				<div class="row intro">
					<h3 class="t">Get More From Ad Age</h3>
					<p>Register to become a member today. You'll get the essential information you need to do your job better, including</p>
					<ul class="custom">
						<li>7 free articles per month on Ad Age and Creativity</li>
						<li>Ability to comment on articles and creative work </li>
						<li>Access to 9 custom e-newsletters like Ad Age Daily, Ad Age Digital and CMO Strategy</li>
					</ul>
					<p>To get unlimited content and more benefits, check out our <a onclick="trackOutboundLink(this, 'Reg Modal', 'Clickthrough', 'Membership'); return false;" href="/membership">Membership</a> page</p>
				</div><!-- / .row.intro -->

				<div class="row btn-wrap">
					<a href="#" data-behavior="go_to_register" class="btn-primary block-btn">Register Now <i class="icon-cta-white"></i></a>
				</div><!-- / .btn-wrap -->

			</div><!-- reg hide -->

	</div><!-- / .modal-content -->
</div><!-- / .modal -->



<!-- Obscuring overlay & modal -->
<div id="porte-obscure-modal" class="modal submodal">
  <div class="modal-content">
    <div class="row insert">

    <div class="cols-four">
          <h3 class="t alt">Want more Access, Content &amp; Connections?</h3>
          <p>We are glad you are enjoying Advertising Age. To get uninterrupted access and additional benefits, become a member today.</p>

          <p><a href="/membership" onclick="trackOutboundLink(this, 'Paywall', 'Clickthrough', 'Membership'); return false;" class="btn btn-primary block-300 porte-btn">Upgrade to Membership<i class="icon-cta-white"></i></a>
          </p>
    </div><!-- / .row.intro -->

    <div class="cols-four">
		<div class="porte-ad">
			<figure>

			</figure>
		</div>
	</div>

	</div>
	<div class="porte paywall">
		<p class="help">Already a member? <a data-behavior="go_to_login" href="#">Log in</a> or go back to the <a href="/">homepage</a>.</p>
	</div>
  </div><!-- / .modal-content -->
</div>

<div id="porte-obscure-overlay" class="paywall-obscure-overlay"></div>


		

<div class="overlay active modal-active" id="adblock-overlay" style="display: none"></div>

<div class="modal abs active" id="adblock-modal"  style="display: none">
	<div class="modal-content adblock-modal-content">

			<div>

				<div class="row intro">
				    <p>Hey, there.</p>
					<p>It looks like you're using an ad blocker.</p>
					<p>The news and features are funded in part by our advertisers. To support Ad Age and the industry we cover please either:</p>
					<div class="btn-wrap">
						<a href="/membership" class="btn-primary block-btn">SUBSCRIBE</a>
						<span>or</span>
                        <a href="/whitelist" class="btn-primary block-btn">WHITELIST US</a>
                    </div><!-- / .btn-wrap -->
                    <div class="adage-tredmark"></div>
				</div><!-- / .row.intro -->


			</div>

	</div><!-- / .modal-content -->
</div><!-- / .modal -->


		<!-- new article conatiner -->
<script src='http://gaia.adage.com/scripts/plugins/jquery.counter-1.0.js' type='text/javascript'></script>

<div class="whitewrap" id="wrapper">
    <article id="main" class="story standard float-social " data-channel="Agency" data-section="Agency News">

                

    <div class="container">
                

                <header class="story-header">

                
                <span class="flag none"></span>
                <h1 itemprop="headline">U.S. Hispanic Agencies: Final Deadline to Enter Wave Festival Is March 24</h1>

                

                <div class="cf">
                <p class="meta pull-left">
	By  <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">
			<a itemprop="url" rel="author" href="http://adage.com/author/laurel-wentz/13" class="tooltip_item">Laurel Wentz</a>.
	</span>
</span>
	
	
 Published on <time itemprop="datePublished" datetime="2017-03-16">March 16, 2017</time>. 
</p>
                <script type="text/javascript">
    $(document).ready(function () {
        $('.shareme-308302').sharrre({
            share: {
                facebook: true,
                twitter: true,
                linkedin: true,
                googlePlus: true
            },
            template: '<ul class="social-mini tiny" id="socialbar"><li><a href="#" class="toggle" data-target="twitter"><i class="icon-twitter">Twitter</i></a></li><li><a href="#" class="toggle" data-target="facebook"><i class="icon-facebook">Facebook</i></a></li><li><a href="#" data-target="googlePlus" class="toggle"><i class="icon-gplus">Google+</i></a></li><li><a href="#" data-target="linkedin" class="toggle"><i class="icon-linkedin">LinkedIn</i></a></li><li><a id="email" href="/emailafriend?article_id=308302"><i class="icon-email">Email</i></a></li><li class="hidden-phone"><a href="/print/308302" id="print" title="Printer-friendly version"><i class="icon-print">Print</i></a></li><li><a href="/help/reprints" id="reprint" title="Order Reprints" onclick="trackOutboundLink(this, \'Reprints Link Click\', \'Right-Rail Template\', window.location.href); return false;"><i class="icon-reprint">Reprints</i></a></li></ul>',
            enableHover: false,
            enableTracking: true,
            render: function (api, options) {
                $(api.element).on('click', 'a', function(e) {
                    if (typeof $(this).data('target') != 'undefined') {
                        api.openPopup($(this).data('target'));
                        e.preventDefault();
                    } else if ($(this).prop('href').slice(-1) != '#') {
                        window.location = $(this).prop('href');
                    }
                });
            }
        });
    });
</script>

<div id="shareme" class="shareme-mini shareme-308302 pull-right" data-url="http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/" data-text="U.S. Hispanic Agencies: Final Deadline to Enter Wave Festival Is March 24
" data-title="Advertising Age"></div>




                </div>

                </header>

                
	            <div itemprop="articleBody" class="entry" data-swiftype-name="body" data-swiftype-type="text">

		        <!-- AD UNIT 1 -->
<div class="insert-right">
	<div class="ad">
        <!-- Rectangular Leaderboard Ad 01 -->
        <div id="REC_LB_01" class="article-ad"></div>
	</div>

    <div class="hidden-phone">
        <section class="most-pop-story-list" data-swiftype-index="false">
            <h5>Most Popular</h5>
            <div id="most_popular" class="most_popular"></div>
        </section><!-- / .story-list -->
    </div>

    <div class="ad">
        <!-- Product Card 1 -->
        <div id="PCARD_1" class="product-card article-ad"></div>
    </div>	<!-- / .mod-product.datacenter -->
</div>
<!-- /AD UNIT 1 --><p>The deadline for entries has been extended for the Wave Festival, a leading ad festival for Latin America that includes the U.S. Hispanic market and Puerto Rico.</p>

<p><strong>The final deadline to enter the Wave is Friday, March 24, 2017.</strong> See the Wave's 15 categories and enter <a href="http://www.wavefestival.com.br/es/" title="enterwave">here</a>.</p>
<figure class="caption medium  no-caption">
	<img src="http://gaia.adage.com/images/bin/image/medium/WaveLogo20170222.jpg?1487801176" width="322" height="130" alt="" class="medium" />
	<figcaption>
		 Credit: Wave Festival
 	</figcaption>
</figure>
<p>Advertising Age is partnering with the Wave, to be held April 5 and 6 in Rio de Janeiro. The regional Wave Festival is organized by Meio & Mensagem, Brazil's top advertising and marketing publication and events organizer, and Ad Age's longtime partner in Brazil.</p>

<p>Last year was the <a href="http://adage.com/article/agency-news/u-s-hispanic-shops-win-grand-prix-wave-festival/303555/" title="wavewins">best-ever performance by U.S. Hispanic agencies</a> at the Wave. Nine U.S. shops won a total of 29 prizes, included two Grand Prix, in the direct and press categories, and all the top radio awards.</p>

<p>These are the U.S. judges who will represent the U.S. Hispanic market at the Wave this year:</p>
<figure class="caption rightrail  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/rightrail/Gus_profile_city.JPG?1487804667" width="255" height="170" alt="Gustavo Lauria" title="Gustavo Lauria" class="rightrail" />
	<figcaption>
		Gustavo Lauria Credit: We Believers
 	</figcaption>
</figure>
<p>Gustavo Lauria, co-founder and chief creative officer at New York agency We Believers and the new chairman of Circulo Creativo, is chairing the radio jury. He spent 8 years at <a class="directory_entry" href="http://adage.com/lookbook/listing/the-community/16695" title='Ad Age LookBook'>The Community</a> before opening We Believers in 2014. He is the creator and co-developer of Edible Six Pack Rings, a leading sustainability (and award-winning) innovation of 2016 with the potential to change beer packaging. Mr. Lauria was named in December to Ad Age's Creativity 50 list of the 50 most creative people of the year, and We Believers was an Agency To Watch on Ad Age's Agency A-List last month. At last year's Wave, We Believers won a Grand Prix for "Volvo Hijacking Service."</p>
<figure class="caption rightrail  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/rightrail/Martin_CerriPicture.jpg?1487792716" width="255" height="174" alt="Martin Cerri" title="Martin Cerri" class="rightrail" />
	<figcaption>
		Martin Cerri 
 	</figcaption>
</figure>
<p>Martin Cerri, group creative director at Los Angeles-based <a class="directory_entry" href="http://adage.com/lookbook/listing/conill/187" title='Ad Age LookBook'>Conill</a>, will be president of the Promo jury. Mr. Cerri joined Conill in October 2016 after almost four years at Walton Isaacson, where he led the Hispanic market practice as group creative director. Before that, he was a creative director at Grupo Gallegos. Originally from Argentina, he's been working in the U.S. Hispanic market since 2001.</p>
<figure class="caption rightrail  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/rightrail/Mauricio_Galvan.jpg?1487792767" width="255" height="143" alt="Mauricio Galvan" title="Mauricio Galvan" class="rightrail" />
	<figcaption>
		Mauricio Galvan Credit: Anomaly
 	</figcaption>
</figure>
<p>Mauricio Galvan, creative director at New York-based Anomaly, will judge the cyber and mobile categories. Mr. Galvan joined Anomaly, which was named Ad Age's Agency of the Year last month, in January 2016 from D Exposito and Partners, where he was a partner and chief creative officer. Before that, he was chief creative officer at Havas' Totality, and was at the <a class="directory_entry" href="http://adage.com/lookbook/listing/vidal-partnership/1695" title='Ad Age LookBook'>Vidal Partnership</a> for 10 years. The first U.S. judge not currently working at a Hispanic shop, he adds multicultural strategy as well as working on general market campaigns for Anomaly clients like Budweiser, and remains active in Circulo Creativo.</p><!-- AD UNIT 2 -->
<div class="insert-left">
    <div class="ad">
        <!-- Rectangle Ad 01 -->
        <div id="REC_01" class="article-ad"></div>
	</div>
    <!-- Product Card 2 -->
    <div id="PCARD_2" class="product-card article-ad"></div>
    <!-- / .mod-product.datacenter -->
</div>
<!-- /AD UNIT 2 -->

<figure class="caption small  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/small/Jorge_Murillo.jpg?1487792508" width="150" height="225" alt="Jorge Murillo" title="Jorge Murillo" class="small" />
	<figcaption>
		Jorge Murillo Credit: Alma
 	</figcaption>
</figure>
<p>Jorge Murillo, recently promoted to VP, executive creative director at Miami-based <a class="directory_entry" href="http://adage.com/lookbook/listing/alma/1083" title='Ad Age LookBook'>Alma</a> <a class="directory_entry" href="http://adage.com/lookbook/listing/ddb/13577" title='Ad Age LookBook'>DDB</a>, where he leads the McDonald's creative team, will judge the film and film craft categories. Born in Boston, raised in Miami and Ecuador, Mr. Murillo has worked in both the U.S. Hispanic and general market for 20 years, the first 10 as an art director before he switched to copywriting. In 2008 he joined Alma (named Ad Age's Multicultural Agency of the Year last month). At last year's Wave Festival, Mr. Murillo's Tobacco Free Florida radio spots won the only two gold awards in the radio category. He also teaches brainstorming techniques at the Miami Ad School, his alma mater.</p>
<figure class="caption rightrail  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/rightrail/Facundo_Paglia20170315.jpg?1489615440" width="255" height="257" alt="Facundo Paglia" title="Facundo Paglia" class="rightrail" />
	<figcaption>
		Facundo Paglia Credit: Facundo Paglia
 	</figcaption>
</figure>
<p>Facundo Paglia, creative director at Wing, Grey's U.S. Hispanic shop, will also judge the film and film craft categories. He started his career as a copywriter at Leo Burnett in his native Buenos Aires, then moved to Leo Burnett in Puerto Rico. He came to the U.S. -- and Wing -- in 2012, starting as a senior copywriter and becoming a creative director a year ago.</p>

<p><strong>Enter the Wave </strong><a href="http://www.wavefestival.com.br/es/" title="deadline">here</a><strong>, by Friday, March 24, the final deadline. </strong></p>

                

                
                <div class="tags">
			<h5>In this article:</h5>
			<ul>
				<li><a href="/tag/agencies/53">Agencies</a></li><li><a href="/tag/awards/57">Awards</a></li><li><a href="/tag/creativity/54">Creativity</a></li><li><a href="/tag/event-marketing/25">Event Marketing</a></li><li><a href="http://adage.com/section/global-news/642">Global News</a></li><li><a href="http://adage.com/section/hispanic-marketing/123">Hispanic Marketing</a></li>
			</ul>
</div><!-- / .tags -->


                

                </div>

                

    </div>


            <div class="wp-wrapper para">
                <div id="maxwidth">

                    <div class="advert banner">
                        <div class="container">
                            <div class="ad">
                                <!-- Leaderboard Ad 03 -->
                                <div id="LB_03" class="article-ad"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        <section class="container comments" id="comments">
        <script>
        document.addEventListener('spot-im-start-sso', function(event) {
           var codeA = event.detail.codeA;
           var callback = event.detail.callback;
           window.spotImSSOCallback = callback;
           startSSO(codeA);
        }, false);

        function startSSO(codeA) {
           var httpRequest = new XMLHttpRequest();
           httpRequest.onreadystatechange = function() {
              if (httpRequest.readyState === XMLHttpRequest.DONE) {
                 if (httpRequest.status === 200) {
                    var codeB = httpRequest.responseText;
                    window.spotImSSOCallback(codeB);
                 }
              }
           };

           if (typeof adageUser != "undefined" && adageUser.userID != null) {
               httpRequest.open('GET', '/sso-spotim?codeA=' + codeA + '&e=' + adageUser.user.Profile.email + '&n=' + adageUser.user.Profile.firstName + ' ' + adageUser.user.Profile.lastName + '&u=' + adageUser.user.Profile.username);
               httpRequest.send();
           }
        }
        </script>
        <script type="text/javascript">!function(t,e,n){function a(t){var  a=e.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_4GrOeURq",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>

<div data-spotim-module="recirculation" data-spot-id="sp_4GrOeURq"></div>
<script src="https://recirculation.spot.im/spot/sp_4GrOeURq" data-spotim-script="recirculation"></script>

<div class="spot-im-frame-inpage" data-post-id="308302" data-post-url="http://adage.com/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/" data-messages-count="3" data-sort-by="best"></div>

</section>


        <script>
            $.ajax({
                url: '/api/article/most_popular/3/2/render_article_page/' + articleObj.articleId,
                dataType: 'json',
                success: function(data, status){
                    if (status == "success") {
                        $(".most_popular").html(data.html);
                    }
                }
            });
        </script>

</article>

</div><!-- end wrapper -->

	<div class="wp-wrapper grey">
    <div id="maxwidth">
        <section class="module-caps subscribe">
            <div class="container border-top">
                <header>
                    <strong>Become a Member</strong>
                </header>

                <ul class="inline">
                    <li><a href="/membership" title="Register Now">Register Now</a></li>
                    <li><a href="https://sec.crain.com/AA/Login.aspx?ReturnUrl=%2fAA%2fCustomers%2fSiteSubscriptions.aspx" onclick="trackCrossDomainClick(this, 'Become a member footer', 'Desktop', 'renew'); return false;" title="Renew">Renew</a></li>
                    <li><a href="/help/subscribe" title="Membership Benefits">Membership Benefits</a></li>
                    <li><a href="/datacenter" title="Datacenter">Datacenter</a></li>
                </ul>

                <img src="http://adage.com/assets/images/footer-subscribe-devices-white.png" alt="" class="align-center">
            </div><!-- / .container -->
        </section><!-- / .module-caps.subscribe -->
    </div>
</div>

	
<!-- START SiteCatalyst -->
<script type="text/javascript">
var s_account="crainadage";

function getCookie(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) return parts.pop().split(";").shift();
}

var s_loggedInCookie = 'CSDemos';

var s_firstPartyTracking = true;
</script>
<script language="JavaScript" type="text/javascript" src="http://crain-global.s3.amazonaws.com/s_crainsc.js">

</script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s_crainsc.pageName = "/article/agency-news/u-s-hispanic-shops-deadline-wave-festival-march-25/308302/";
s_crainsc.channel = "adage_news";
s_crainsc.prop1 = s_crainsc.eVar1 = "agency_news";
s_crainsc.prop2 = s_crainsc.eVar2 = "agency_news";
s_crainsc.prop5 = s_crainsc.prop6 = "adage_news:agency_news:article";
s_crainsc.prop25 = s_crainsc.eVar27 = "agency_news";
s_crainsc.prop26 = s_crainsc.eVar28 = "20170316"; // the article's post date
s_crainsc.prop27 = s_crainsc.eVar29 = "";
s_crainsc.prop28 = s_crainsc.eVar30 = "article:308302";
s_crainsc.prop29 = s_crainsc.eVar31 = "article";
s_crainsc.prop30 = s_crainsc.eVar32 = "13";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s_crainsc.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="//crain.d1.sc.omtrdc.net/b/ss/crainadage/1/H.24.1--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- END SiteCatalyst -->

	


<footer id="page-footer" role="contentinfo">
	<div class="container">
		<p class="logo-white">
			<a href="/">Advertising Age</a>
		</p>

		<p class="strap">&nbsp;<br />&nbsp;</p>

		<ul class="social">
			<li>
				<a href="http://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-facebook">Facebook</span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/adage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-twitter">Twitter</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/company/advertising-age?trk=top_nav_home" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-linkedin">LinkedIn</span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/101792368055128831913/?prsrc=3" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Google Plus', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-gplus">Google+</span>
				</a>
			</li>
			<li>
				<a href="http://www.pinterest.com/advertisingage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Pinterest', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-pinterest">Pinterest</span>
				</a>
			</li>
			<li>
				<a href="http://instagram.com/advertisingage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Instagram', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-instagram">Instagram</span>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'YouTube', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-youtube">YouTube</span>
				</a>
			</li>
			<li>
				<a href="http://adage.tumblr.com" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Tumblr', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-tumblr">Tumblr</span>
				</a>
			</li>
		</ul><!-- / .social -->

		<hr />

		<nav id="nav-footer">

			<ul>
				<li><small>Copyright &copy; 1994-2017</small></li>
				<li><a href="http://www.crain.com/" title="Crain Communications">Crain Communications</a></li>
<li><a href="/privacy" title="Privacy Statement">Privacy Statement</a></li>
<li><a href="/terms/" title="Terms of Use">Terms of Use</a></li>
<li><a href="/help/about-us" title="About Us">About Us</a></li>
<li><a href="/help/advertise" title="Advertise">Advertise</a></li>
<li><a href="/help/reprints" title="Reprints">Reprints</a></li>
<li><a href="/help/contact-us" title="Contact Us">Contact Us</a></li>

			</ul>

		</nav><!-- / #nav-footer -->
	</div><!-- / .container -->
</footer><!-- / #page-footer -->


<aside id="sub-footer">
	<div class="container">
		<nav id="nav-subfooter">
			<ul>
					

	<li class="nav-item-AD AGE"><a href="http://adage.com" title="AD AGE"><span>AD AGE</span></a></li>

	

	<li class="nav-item-Creativity"><a href="http://creativity-online.com" title="Creativity"><span>Creativity</span></a></li>

	

	<li class="nav-item-LookBook"><a href="http://adage.com/lookbook/" title="LookBook"><span>LookBook</span></a></li>

	

	<li class="nav-item-Datacenter"><a href="http://adage.com/datacenter/" title="Datacenter"><span>Datacenter</span></a></li>

	

	<li class="nav-item-Resources"><a href="http://adage.com/resources/" title="Resources"><span>Resources</span></a></li>

	

	<li class="nav-item-Events"><a href="http://adage.com/events/" title="Events"><span>Events</span></a></li>

	

	<li class="nav-item-Jobs"><a href="http://jobs.adagetalentworks.com/" title="Jobs"><span>Jobs</span></a></li>

	

	<li class="nav-item-On Campus"><a href="http://adage.com/adage-on-campus/" title="On Campus"><span>On Campus</span></a></li>


			</ul>
		</nav>
		<p class="credits">Site by <a href="http://area17.com">AREA 17</a></p>

	</div>
</aside><!-- / #sub-footer -->

<!-- Total time: 0.0565230846405 --><!-- Custom Audience Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '473036029510636');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=473036029510636&ev=PageView&noscript=1"/></noscript>
<!-- End Custom Audience Pixel Code -->


<!--adblock-->
<img src="//dbg52463.moatads.com?a=2c4108ffdb9c4b859aa0999767de9160" style="display:none;">
<img src="//d5i9o0tpq9sa1.cloudfront.net?a=2c4108ffdb9c4b859aa0999767de9160" style="display:none;">

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'D85DCECE96FB418B';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<!-- adding tracking pixelcode -->
<script src="https://api.b2c.com/api/init-105ksyb0ql3ef21itif.js" data-cfasync="false" async></script>
<noscript><img src="https://api.b2c.com/api/noscript-105ksyb0ql3ef21itif.gif"></noscript> 



		<!-- EOL -->
	

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-fbFZFDIZ_p3uo"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-fbFZFDIZ_p3uo.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->


	<script type="text/javascript">
var _sf_async_config={uid:25465,domain:"adage.com"};
_sf_async_config.useCanonical = true;
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>


		<div class="oas left out-of-page-ad">
            <!-- Wallpaper Ad -->
            <div id="WALL"></div>
            <div id="INTERSTITIAL"></div>
        </div>

		<div class="oas frame2 out-of-page-ad">
            <!-- Custom 1 Ad -->
        	<div id="INREAD" class="article-ad"></div>
        </div>

    <script>
    var swiftype_key = '9Vb8tQqGzsf13b3nkdnR';
    var swiftype_superbowl_key = 'ReLrduzwDDiyKP-PE35T';
    var dateTo;
</script>
<script src="/assets/js/min/swiftype-components.js"></script>
<script src="/assets/js/min/swiftype-config.js"></script>
<script type="text/javascript">
    SwiftypeComponents.onReady(function() {
        SwiftypeComponents.Dispatcher.run("search", [{
            type: 'add_filter_range',
            data: {
                field: 'published_at',
                from: dateFrom,
                to: dateTo
            },
            update_results: true
        }]);

        var firstLoad = true;

        SwiftypeComponents.stores.search.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var top = $('.search-results-container').offset().top;
                top = ($('.shortcut-bar').css('display') == 'none') ? top : top - $('.shortcut-bar').outerHeight();

                $('html, body').animate({
                    scrollTop: top
                }, 400);
            }

            firstLoad = false;
        });

        SwiftypeComponents.stores.superbowl.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var top = $('.superbowl-header').offset().top - 20;

                $('html, body').animate({
                    scrollTop: top
                }, 400);
            }

            firstLoad = false;
        });

        SwiftypeComponents.react.mountAll();
    }); 
</script>

    <script type="text/javascript" src="//s.swiftypecdn.com/cc/9Vb8tQqGzsf13b3nkdnR.js"></script>



    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9ca448880a","applicationID":"5007852","transactionName":"YVRaYUEFWUVWAE0KDFgebUdaS1ZEQwpaDwYYQVBF","queueTime":0,"applicationTime":250,"ttGuid":"","agentToken":"","atts":"TRNZFwkfSks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
   <script>
  if (typeof adageUser != "undefined" && adageUser.userID != null) {
    var context = new Pippio.Context(1944);
    context.addEmail(adageUser.user.Profile.email);
    Pippio.sync(context);
  }
/*
  function myCallback(result) {
    console.log(adageUser.user.Profile.email);
    console.log(result);
  }
  Pippio.queryGraph(context, myCallback);
*/
</script>


</html>
