<!doctype html>
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!-->
<html class="no-js" lang="en" xmlns:og="http://opengraphprotocol.org/schema/" id="ng-app" ng-app="adage">
<!--<![endif]-->
	<head profile="http://a9.com/-/spec/opensearch/1.1/">
	<script>
	window['optimizely'] = window['optimizely'] || [];
	if (typeof adageUser != "undefined") {
		window['optimizely'].push(["customTag", 'membership_tier', adageUser.getUserTier()]);
	}
</script>

	<script src="//cdn.optimizely.com/js/925388773.js"></script>

		<meta charset="utf-8" /><script type="text/javascript">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</script>

		<title>An Agency Is Helping Vegas Mourn and Plotting its Comeback | CMO Strategy - AdAge</title>

		<meta name="HandheldFriendly" content="True" />
		<meta name="MobileOptimized" content="320" />
		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, user-scalable=no" />
		<meta property="fb:pages" content="194053120879" />
		<!-- For Windows 8 -->
		<meta name="application-name" content="Advertising Age"/>
		<meta name="msapplication-TileColor" content="#000"/>
		<meta name="msapplication-TileImage" content="assets/ico/win8-120.png"/>


		<!-- For iPad 3 -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144.png" />
		<!-- For iPhone 4 -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114.png" />
		<!-- For iPad 1-->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72.png" />
		<!-- For iPhone 3G, iPod Touch and Android -->
		<link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57.png" />
		<!-- For everything else -->
		<link rel="shortcut icon" href="/assets/ico/favicon.png" />
		<!--iOS -->
		<meta name="apple-mobile-web-app-capable" content="no" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

		<!-- Legacy header -->
		<meta name="apple-itunes-app" content="app-id=590091347, app-argument=https://itunes.apple.com/us/app/advertising-age/id590091347?ls=1&mt=8">

		<meta name="adage_template" content="Article.php" />
<meta name="original-source" content="http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Inside the Ad Agency Helping Vegas Mourn -- and Plot Its Comeback" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/" />
<meta name="twitter:card" value="summary">
<meta name="twitter:site" value="@adage">
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />
<meta name="distribution" content="global" />
<meta content="http://gaia.adage.com/images/bin/image/jumbo/Las_Vegas_Convention_and_Visitors_Authority_Aria_Marquee.jpg" name="twitter:image" />
<meta property="og:image" content="http://gaia.adage.com/images/bin/image/x-large/VegasStrongWarRoom.jpg" />
<link rel="image_src" href="http://gaia.adage.com/images/bin/image/x-small/VegasStrongWarRoom.jpg" />
<meta name="description" content="An ad agency is working long hours to keep the tourism momentum going in Las Vegas in the wake of the worst shooting in modern U.S. history." />
<meta name="og:description" value="An ad agency is working long hours to keep the tourism momentum going in Las Vegas in the wake of the worst shooting in modern U.S. history." />
<meta name="date" content="2017-10-11" />
<meta class="swiftype" name="type" data-type="enum" content="article" />
<meta class="swiftype" name="section" data-type="string" content="CMO Strategy" />
<meta class="swiftype" name="title" data-type="string" content="An Agency Is Helping Vegas Mourn and Plotting its Comeback" />
<meta class="swiftype" name="headline" data-type="string" content="Inside the Ad Agency Helping Vegas Mourn -- and Plot Its Comeback" />
<meta class="swiftype" name="image" data-type="enum" content="http://gaia.adage.com/images/bin/image/x-large/Las_Vegas_Convention_and_Visitors_Authority_Aria_Marquee.jpg" />
<meta class="swiftype" name="description" data-type="text" content="An ad agency is working long hours to keep the tourism momentum going in Las Vegas in the wake of the worst shooting in modern U.S. history." />
<meta class="swiftype" name="url" data-type="enum" content="http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-10-11T01:00:00-04:00" />
<meta class="swiftype" name="authors" data-type="string" content="E.J. Schultz" />
<meta class="swiftype" name="tags" data-type="string" content="CMO Strategy" />
<meta class="swiftype" name="tags" data-type="string" content="Culture" />
<meta class="swiftype" name="tags" data-type="string" content="Entertainment" />
		<link rel="alternate" type="application/rdf+xml" href="http://adage.com/rss-feed?section_id=319&xml=RSS1" title="Advertising Age - CMO Strategy RSS Feed" />
<link rel="alternate" type="application/atom+xml" href="http://adage.com/rss-feed?section_id=319&xml=ATOM" title="Advertising Age - CMO Strategy RSS Feed" />
<link rel="alternate" type="application/rss+xml" href="http://adage.com/rss-feed?section_id=319&xml=RSS2" title="Advertising Age - CMO Strategy RSS Feed" />
<link rel="canonical" href="http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/" />

		<link rel="search" type="application/opensearchdescription+xml" href="/xml/AdAge_OpenSearch.php" title="Advertising Age" />
		<link href="https://plus.google.com/101792368055128831913/" rel="publisher" />

		<!-- css -->
	<link href="http://gaia.adage.com/assets/css/core.css?1507658706" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/modal.css?1466703828" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/modals.css?1506288134" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/ribbon-messenger.css?1466703828" media="all" rel="stylesheet" type="text/css" />

		<!-- ad age global js -->
		<script type="text/javascript">var cookieDomain = 'adage.com'; </script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/jquery-1.9.1.min.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/jquery.cookie.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/user.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/user.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/redirect.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/redirect.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/init.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/init.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/script.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/script.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/plugins.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/plugins.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/ribbon-messenger.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/ribbon-messenger.js" use_min="true" ></script>
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/ribbon-messenger-init.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/ribbon-messenger-init.js" use_min="true" ></script>
			<!-- brightcove -->
		<script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
		<script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/APIModules_all.js"></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/modal.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/modal.js" use_min="true" ></script>
			<!-- sharecount beta -->
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/sharecount.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/sharecount.js" use_min="true" ></script>

			<!--[if (gte IE 6)&(lte IE 8)]>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/selectivizr-min.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/ie.js?1466703825" use_min="false" ></script>
			<![endif]-->
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "16193073" });
(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=16193073&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19574238-1']);
  _gaq.push(['_setDomainName', '.adage.com']);
  _gaq.push(['_setAllowHash', false]);
  _gaq.push(['_setAllowLinker', true]);
  
_gaq.push(['_setCustomVar',
    1,
    'BusinessType',
 '00 - Not Set',
    1
 ]);
    
    _gaq.push(['_setCustomVar',
        2,
        'ArticleTag',
    '|cmo_strategy|culture|entertainment|',
        3
     ]);
      _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

		<!-- end ad age global js -->

		<!-- ad age all articles js -->

	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/javascript.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/javascript.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/porte.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/porte.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/counter.js?1507658697" min_src="http://gaia.adage.com/assets/js/min/counter.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/AAIndiaRedirect.js?1507658695" min_src="http://gaia.adage.com/assets/js/min/AAIndiaRedirect.js" use_min="true" ></script>

        <!-- DFP Ad Implementation -->
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/dfp.js?1507658707" min_src="http://gaia.adage.com/assets/js/min/dfp.js" use_min="true" ></script>

        <!-- ad age page specific js -->
		<script type="text/javascript">var articleId = "310826"; var clientSidePorte = ""</script>
		<script type="text/javascript">var indiaRedirectEnabled = "1";</script>
		<script src="//js.maxmind.com/js/apis/geoip2/v2.1/geoip2.js" type="text/javascript"></script>

		<script type="text/javascript">(function(){var a=document,b=a.createElement("script"),a=a.getElementsByTagName("script")[0];b.type="text/javascript";b.async=!0;b.src="http://s.moatads.com/adagecontent38Ni09a/moatcontent.js";a.parentNode.insertBefore(b,a)})();</script>
<script type="text/javascript">var articleObj = {"articleId":"310826","tags":[{"name":"CMO Strategy","url":"http:\/\/adage.com\/section\/cmo-strategy\/319"},{"id":"68","name":"Culture","parent_name":"Category","url":"\/tag\/culture\/68"},{"id":"52","name":"Entertainment","parent_name":"Category","url":"\/tag\/entertainment\/52"}],"postDate":"2017-10-11 01:00:00","freeDays":"7","freeForever":"0","subscriberOnly":"0","parentSection":"28","containerType":"standard","publishingPartner":"0","aaoc":0,"authors":[{"fullname":"E.J. Schultz"}],"sections":[{"sectionName":"CMO Strategy","displayName":"CMO Strategy"}],"sensitiveContent":"0"}</script>
<script type="text/javascript" src="/scripts/edit/js/slick/slick.min.js"></script>

        <!-- Piano tags -->
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/piano_articles.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/piano_articles.js" use_min="true" ></script>


		<!-- Tweet widget -->
		<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

		<!-- sharrre -->
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/jquery.sharrre.js?1507658715" min_src="http://gaia.adage.com/assets/js/min/jquery.sharrre.js" use_min="true" ></script>

		

       <script type="text/javascript" language="JavaScript">
         if (articleObj.aaoc == 1) {
            if (!adageUser.user || !adageUser.user.Membership.aaoc) {
               window.location.href = "/adage-on-campus/";
            }
         }

         $.ajax({
            url: '/api/article/rendered_simplereach/310826',
            dataType: 'json',
            success: function(data, status){
             if (status == "success") {
                    $("#simpleReach").append(data.html);
                }
             }
         });

        </script>
	
        <div id="simpleReach"></div>

        <script>
            if (window.SPOTIM && window.SPOTIM.startSSO) {
                console.log("USING window.SPOTIM");
               startSSO();
            } else {
               console.log("NOT USING window.SPOTIM");
               document.addEventListener('spot-im-api-ready', startSSO, false);
            }

            function startSSO() {
                var spot_callback = function(codeA, completeSSOCallback) {
                   var httpRequest = new XMLHttpRequest();
                   httpRequest.onreadystatechange = function() {
                      if (httpRequest.readyState === XMLHttpRequest.DONE) {
                         if (httpRequest.status === 200) {
                            var codeB = httpRequest.responseText;
                            completeSSOCallback(codeB);
                         }
                      }
                   };

                  if (typeof adageUser != "undefined" && adageUser.userID != null) {
                      httpRequest.open('GET', '/sso-spotim?codeA=' + codeA + '&e=' + adageUser.user.Profile.email + '&n=' + adageUser.user.Profile.firstName + ' ' + adageUser.user.Profile.lastName + '&u=' + adageUser.user.Profile.username);
                      httpRequest.send();
                  }
                };

                window.SPOTIM.startSSO(spot_callback)
                    .then(function(result) {
                    }).catch(function(reason){
                    });
            }
        </script>

        <script type="text/javascript" src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>

        <!-- Crazy Egg Heat Map Tracking -->
        <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0060/8637.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>

		<!-- Idio Demographic Tracker -->
		<script type="text/javascript">
			!function(d,s){var ia=d.createElement(s);ia.async=1,s=d.getElementsByTagName(s)[0],ia.src='//js.idio.co/720.js',s.parentNode.insertBefore(ia,s)}(document,'script');
		</script>

		<!-- Google Satisfaction Survey -->
		<script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=bgexkparr4cfqge6y3abx3eqga"></script>
	</head>

    <body data-behavior="infiniteArticleScroll">

    <!-- site header -->
	
<!-- corporate nav bar -->
<nav id="nav-tertiary" class="hide-phone hide-tablet" data-swiftype-index="false">
    <div class="container-fluid container-nav">
        <ul class="pull-left corporate">
            <li><a href="/" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                   class="active" title="Ad Age">Ad Age</a></li>
            <li><a href="http://creativity-online.com/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   title="Creativity">Creativity</a></li>
            <li><a href="/lookbook/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Lookbook">Lookbook</a></li>
            <li><a href="/datacenter/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Datacenter">Datacenter</a></li>
            <li><a href="/resources/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Resources">Resources</a></li>
            <li><a href="/events/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Events">Events</a></li>
            <li><a href="http://careers.adage.com"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   title="Careers">Careers</a></li>

            <li><a href="/adage-on-campus/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   class="" title="On Campus">On Campus</a></li>

        </ul>

        <ul class="pull-right login">
            <li class="dropdown follow-us">
                <a href="#" title="Follow Us">Follow Us:</a>
                <a class="sprite-social facebook" href="http://www.facebook.com/AdAge" target="_blank" title="Follow on Facebook"></a>
                <a class="sprite-social twitter" href="http://twitter.com/adage" target="_blank" title="Follow on Twitter"></a>
                <a class="sprite-social linkedin" href="https://www.linkedin.com/company/6259/?trk=top_nav_home" target="_blank" title="Follow on LinkedIn"></a>
                <a href="#" title="Follow us"><i class="icon-dropdown-small"><div class="triangle"></div></i></a>

                <ul class="dropdown-menu">
                    <li>
                        <a class="sprite-social pinterest" href="http://www.pinterest.com/advertisingage" target="_blank" title="Follow on Pinterest"></a>
                        <a class="sprite-social instagram" href="https://www.instagram.com/adage/" target="_blank" title="Follow on Instagram"></a>
                        <a class="sprite-social youtube" href="https://www.youtube.com/AdAge" target="_blank" title="Follow on Youtube"></a>
                        <a class="sprite-social tumblr" href="http://adage.tumblr.com" target="_blank" title="Follow on Tumblr"></a>
                        <a class="sprite-social rss" href="/help/about-us#social-rss" target="_blank" title="Follow via RSS"></a>
                    </li>
                </ul>
            </li>

            <span id="member-welcome-logged-in-registered" class="pull-right hidden">
    <li class="nav-subscribe"><a href="/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary" >SUBSCRIBE NOW</a></li>
</span>

<li id="member-welcome-logged-in" class="dropdown user-info pull-right hidden">
    <a href="#" title="Member Information" class="dropdown-title adage-register"></a>
    <a href="#" title="Member Information"><i class="icon-dropdown-small"><div class="triangle"></div></i></a>
    <ul class="dropdown-menu">
        <li class="user-profile">
            <a class="my-profile" href="#" data-behavior="go_to_profile" title="My Profile">
                My Profile
            </a>
        </li>
        <li class="header-membership-level"></li>
        <li class="logout">
            <a id="adage-login" class="pull-right" data-behavior="go_to_logout" href="#">Log out</a>
        </li>
    </ul>
</li>

<span id="member-welcome-not-logged-in" class="pull-right hidden">
    <li><a id="adage-login" title="Login using your existing Advertising Age account" data-behavior="show_user_access_modal" href="#">Log In</a></li>
    <li class="nav-subscribe"><a href="/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary" >Subscribe Now</a></li>
</span>

<script type="text/javascript">

    // Set welcome message in header for desktop
    var logged_in = 0;
    var loginStatus = (function () {
        return {
            loginCheck: function () {
                if (typeof adageUser != "undefined" && adageUser.userID != null) {
                    $(".adage-register").text(adageUser.user.Profile.firstName);
                    $(".header-membership-level").text(adageUser.user.Membership.tier_name);
                    $("#member-welcome-logged-in").removeClass('hidden');
                    if( adageUser.user.Membership.tier == '1') {
                        $('#member-welcome-logged-in-registered').removeClass('hidden');
                    }
                    logged_in = 1;
                }
                else {
                    $("#member-welcome-not-logged-in").removeClass('hidden');
                }
            }
        };
    })();
    loginStatus.loginCheck();

</script>



        </ul>
    </div>
</nav><!-- / #nav-primary -->

<script>
  $.ajax({
    url: '/ajax/sso_set_cr.php',
    method: 'GET',
    success: function(msg) {
      $("head").append(msg);
    }
  });
</script>

<header id="page-header" class="main-header" role="banner"  data-swiftype-index="false">
  <div class="header-container search-inactive aa-menu-container s-nav-menu">

        <!-- Mobile - header logo -->
        <div class="display-tablet display-phone">
        <ul>
          <li class="hp-logo">
            
                <strong class="logo">
                    <a href="/" onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                       title="Advertising Age">Advertising Age</a>
                </strong>
                      </li>
          </ul>
        </div>

        <div data-behavior="track_homepage_interaction"></div>

        <!-- Desktop -->
        <nav id="nav-secondary" class="breakout hide-phone hide-tablet container-fluid">
            <ul>
                <!-- main menu dropdown for desktop opens on click of hamburger icon -->
                <li class="nav-secondary-menu">
                  <a href="#" onclick="_gaq.push(['_trackEvent', 'Home-Menu-Open', 'Homepage', '/']);"><i class="burger"></i><span class="menu-text menu">Menu</span><span class="menu-text close">Close</span></a>
                </li>

                <li class="search-list-item">
                    <div data-st-search-form="main_search_form"></div>
                </li>

                <li class="hp-logo">
                                            <strong class="logo-condensed">
                            <a href="/"
                               onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                               title="Advertising Age">Advertising Age</a>
                        </strong>
                                    </li>

                <!-- dynamic search box -->
                <li class="search">
                    <a href="#" class="toggle search-label" onclick="_gaq.push(['_trackEvent', 'search', 'toggle']);">
                        <span class="menu-text">Search</span><i class="icon-search-nav-desktop"></i>
                    </a>
                </li>

            </ul>
        </nav>
        <!-- / #nav-secondary -->

        <!-- dropdown menu for desktop hamburger -->
        <div id="nav-desktop-menu-container">
          <div id="nav-desktop-menu" class="hide-phone hide-tablet">

            <div id="hamburger_menu" class="hamburger_menu"></div>

            <script>
              $.ajax({
                url: '/api/homepage/hamburger_menu',
                dataType: 'json',
                success: function(data, status){
                  console.log("KM");
                  console.log(data);
                  if (status == "success") {
                    $(".hamburger_menu").html(data.html);
                  }
                }
              });
            </script>

          </div>
        </div>

        <!-- Mobile -->
        <a href="#nav-mobile" class="nav-trigger"><i class="burger display-tablet display-phone">Menu</i></a>

        <nav id="nav-mobile" class="display-phone display-tablet">
            <h1 class="mobile-nav-logo"> <a href="/">logo</a></h1>
            <h2 class="menu-title"> sections</h2>
              <ul class="menu">
                  <li>
	<a href="/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/publishingpartner" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Publishing Partners', this.getAttribute('href')); return false;" title="Publishing Partners"><span>Publishing Partners</span></a>
</li>
              </ul>

            <div class="search">
                <div id="mob-search">
                    <div class="mobile-search-form-container" data-behavior="closeNavOnSubmit">
                        <div data-st-search-form="mobile_search_form"></div>
                    </div>
                </div>
                <!-- / #mob-search -->
            </div>

            			<ul id="member-welcome-logged-in-phone" class="member hidden" >
				<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a><i class="nav-dropdown-arrow-right"></i><span id="membership-level-phone" class="membership-level-phone"></span></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_logout" href="#">Log Out</a></li>
			</ul>

			<ul id="member-welcome-not-logged-in-phone" class="member hidden">
				<li class="subscribe-now"><a class="btn btn-primary become-a-member" href="/membership" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">Subscribe Now <i class="icon-cta-white"></i></a></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="show_user_access_modal" href="#" title="Login using your existing Advertising Age account">Log In</a></li>
			</ul>

 			<ul id="member-welcome-logged-in-phone-registered" class="member hidden">
				<li class="subscribe-now"><a class="btn btn-primary become-a-member" href="/membership" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">Subscribe Now <i class="icon-cta-white"></i></a></li>
				<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a><i class="nav-dropdown-arrow-right"></i> <span id="membership-level-phone" class="membership-level-phone"></span></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_logout" href="#">Log Out</a></li>
			</ul>

<script type="text/javascript">
	// Set welcome message in header for mobile devices
	var loginStatusPhone = (function () {
		return {
			loginCheck: function () {
				if (typeof adageUser != "undefined" && adageUser.userID != null) {
					$(".adage-register-phone").text(adageUser.user.Profile.firstName);
					$(".membership-level-phone").text(adageUser.user.Membership.tier_name);
					if( adageUser.user.Membership.tier == '1') {
                      $('#member-welcome-logged-in-phone-registered').removeClass('hidden');
                    } else {
						$("#member-welcome-logged-in-phone").removeClass('hidden');
					}
				} else {
					$("#member-welcome-not-logged-in-phone").removeClass('hidden');
				}
			}
		}
	})();
	loginStatusPhone.loginCheck();
</script>

            <ul class="products">
                <li class="nav-item-adage">
                    <a href="/" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                       title="Ad Age">Ad Age</a>
                </li>
                <li class="nav-item-creativity">
                    <a href="http://creativity-online.com/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="Creativity">Creativity</a>
                </li>
                <li class="nav-item-lookbook">
                    <a href="http://adage.com/lookbook/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Lookbook">Lookbook</a>
                </li>
                <li class="nav-item-datacenter">
                    <a href="/datacenter/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Datacenter">Datacenter</a>
                </li>
                <li class="nav-item-resources">
                    <a href="/resources/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Resources">Resources</a>
                </li>
                <li class="nav-item-events">
                    <a href="/events/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Events">Events</a>
                </li>
                <li class="nav-item-careers">
                    <a href="http://careers.adage.com"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Careers">Careers</a>
                </li>
                <li class="nav-item-on-campus">
                    <a href="/adage-on-campus/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="On Campus">On Campus</a>
                </li>
            </ul>

            <ul class="social">
                <li><a href="http://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_blank" title="Follow on Facebook"><i class="dd-facebook"></i></a></li>
                <li><a href="http://twitter.com/adage" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_blank" title="Follow on Twitter"><i class="dd-twitter"></i></a></li>
                <li><a href="https://www.linkedin.com/company/6259/?trk=top_nav_home" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_blank" title="Follow on LinkedIn"><i class="dd-linkedin"></i></a></li>
            </ul>
            <!-- / .social -->

            <a href="#" class="close icon-close">Close</a>

        </nav>
        <!-- / #nav-mobile -->
  </div>
  <!-- / .container -->

  <!-- Search Form -->
  <div class="search-form-container">
      <div class="container">
      </div>
  </div>

  <script type="text/liquid" id="ac_pages">
      <div class="ac_result">
          <img src="{{ result.image }}?maxw=70" />
          <div class="ac_headline">{{ result.headline }}</div>
          <div class="ac_date">{{ result.published_at | date: "%B %e, %Y" }}</div>
      </div>
  </script>

</header><!-- / #page-header -->

<nav class="nav-dont-miss" data-behavior="scroll_fade">
    <div class="container-fluid">
        <ul>
            <li>
                <h4>Don't Miss</h4>
            </li>

            
<li>
    <a href="http://adage.com/article/agency-news/search-results-entries-open-ad-age-a-list-creativity-award/310731/"
       class="bottom_menu"
       onclick="trackOutboundLink(this, 'Dont-Miss', 'Enter A-List Awards', this.getAttribute('href')); return false;"
       title="Enter A-List Awards">
            Enter A-List Awards
    </a>
</li><li>
    <a href="http://adage.com/article/digital/shake-shack/310815/"
       class="bottom_menu"
       onclick="trackOutboundLink(this, 'Dont-Miss', 'Shake Shack's Dodge', this.getAttribute('href')); return false;"
       title="Shake Shack's Dodge">
            Shake Shack's Dodge
    </a>
</li><li>
    <a href="http://adage.com/article/digital/aim-internet-memories-forever/310783/"
       class="bottom_menu"
       onclick="trackOutboundLink(this, 'Dont-Miss', 'Twitter Hearts AIM', this.getAttribute('href')); return false;"
       title="Twitter Hearts AIM">
            Twitter Hearts AIM
    </a>
</li><li>
    <a href="http://adage.com/article/cmo-strategy/dove-apologizes-facebook-ad-racist/310802/"
       class="bottom_menu"
       onclick="trackOutboundLink(this, 'Dont-Miss', 'Dove Does It Again', this.getAttribute('href')); return false;"
       title="Dove Does It Again">
            Dove Does It Again
    </a>
</li><li>
    <a href="http://adage.com/article/media/amc-brings-ads-walking-dead/310750/"
       class="bottom_menu"
       onclick="trackOutboundLink(this, 'Dont-Miss', '6-Second Ads', this.getAttribute('href')); return false;"
       title="6-Second Ads">
            6-Second Ads
    </a>
</li>


	
        </ul>
    </div>
</nav>

    <div class="wp-wrapper dark     " style="background:  !important ">
        <div id="container-fluid">
            <div class="advert banner banner-top" data-section-id="319">
                <div class="container">
                    <div class="ad">
                        <!-- Leaderboard Ad 01 -->
                        <div id="LB_01"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="overlay" data-swiftype-index="false"></div>


		<!-- floating nav -->
		<div class="shortcut-bar" data-100="top: -80px;" data-150="top:0;" data-behavior="shortcut_bar" data-swiftype-index="false">
	<div class="container-fluid" data-section-id="319">



                    <p class="logo">
                <a href="/" onclick="trackOutboundLink(this, 'Logo-shortcutbar-Link', 'Homepage', '/'); return false;">Advertising Age</a>
            </p>
        



		<nav id="nav-shortcut">
			<ul class="bar-dropdown">
				<li id="sections" class="dropdown">
					<a href="#"><span>Sections</span> <i class="caret"></i></a>
					<ul>
						<li>
	<a href="/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/publishingpartner" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Publishing Partners', this.getAttribute('href')); return false;" title="Publishing Partners"><span>Publishing Partners</span></a>
</li>
					</ul>
				</li>
			</ul>
			<ul class="mega" data-behavior="mega_menu">
				<li><a href="#latest"><span>Latest</span> <i class="caret"></i></a></li>
				<li><a href="#editorpicks"><span>Editor's Picks</span> <i class="caret"></i></a></li>
				<li><a href="#mostpopular"><span>Most Popular</span> <i class="caret"></i></a></li>
			</ul>
		</nav><!-- / #nav-shortcut -->
		<span id="floating-nav-login">
			<ul class="tools">
				<li id="floating-nav-logged-in" class="user" style="display:none">
					<a href="#" data-behavior="go_to_profile">
						<i class="icon-user"></i>
					</a>
				</li>
				<li id="floating-nav-not-logged-in" style="display:none" class="login-btn-floating-nav"><a id="adage-login" href="#" data-behavior="show_user_access_modal" title="Login using your existing Advertising Age account">LOG IN</a></li>
				<li id="floating-nav-not-logged-in" style="display:none"><a href="/membership" >SUBSCRIBE NOW</i></a></li>
				<li class="search">
					<a href="#" class="toggle"><i class="icon-search">Search</i></a>

                    <!-- Search Form -->
                    <div class="floating-nav-search-form-container">
                        <div class="container">
                            <div data-st-search-form="floating_nav_search_form"></div>
                        </div>
                    </div>
				</li>
			</ul><!-- / .tools -->
			<div id="shareme-nav" data-url="http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/" data-text="An Agency Is Helping Vegas Mourn and Plotting its Comeback"
				 data-title="Advertising Age"></div>
		</span>
	</div><!-- / .container -->

	<div id="latest" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">

			                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Inside the Ad Agency Helping Vegas Mourn -- and Plot Its Comeback', 'http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Las_Vegas_Convention_and_Visitors_Authority_Aria_Marquee.jpg?1507646885" width="100" height="67" alt="Inside the Ad Agency Helping Vegas Mourn -- and Plot Its Comeback" title="Inside the Ad Agency Helping Vegas Mourn -- and Plot Its Comeback" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Inside the Ad Agency Helping Vegas Mourn -- and Plot Its Comeback', 'http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/']);">Inside the Ad Agency Helping Vegas Mourn -- and Plot Its Comeback</a></h4>
						<p>By <a href="http://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - just now</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Inside the Ad Agency Helping Vegas Mourn -- and Plot Its Comeback', 'http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/mcdonald-s-chobani-facebook-social-cues/310835/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'McDonald\'s, Chobani and Facebook on Social Food Cues (and Szechuan Sauce)', 'http://adage.com/article/cmo-strategy/mcdonald-s-chobani-facebook-social-cues/310835/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/McDonalds2017101032.jpg?1507669976" width="100" height="67" alt="McDonald's, Chobani and Facebook on Social Food Cues (and Szechuan Sauce)" title="McDonald's, Chobani and Facebook on Social Food Cues (and Szechuan Sauce)" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/mcdonald-s-chobani-facebook-social-cues/310835/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'McDonald\'s, Chobani and Facebook on Social Food Cues (and Szechuan Sauce)', 'http://adage.com/article/cmo-strategy/mcdonald-s-chobani-facebook-social-cues/310835/']);">McDonald's, Chobani and Facebook on Social Food Cues (and Szechuan Sauce)</a></h4>
						<p>By <a href="http://adage.com/author/jessica-wohl/6777">Jessica Wohl</a> - 7 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/cmo-strategy/mcdonald-s-chobani-facebook-social-cues/310835/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/cmo-strategy/mcdonald-s-chobani-facebook-social-cues/310835/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'McDonald\'s, Chobani and Facebook on Social Food Cues (and Szechuan Sauce)', 'http://adage.com/article/cmo-strategy/mcdonald-s-chobani-facebook-social-cues/310835/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hyundai Tries to Modernize Car Buying in the Amazon Era', 'http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/3x2_Cole_Flexible_Test_DriveSATVSpot.jpg?1507557496" width="100" height="67" alt="Hyundai Tries to Modernize Car Buying in the Amazon Era" title="Hyundai Tries to Modernize Car Buying in the Amazon Era" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hyundai Tries to Modernize Car Buying in the Amazon Era', 'http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/']);">Hyundai Tries to Modernize Car Buying in the Amazon Era</a></h4>
						<p>By <a href="http://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - 8 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hyundai Tries to Modernize Car Buying in the Amazon Era', 'http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/agency-news/mccann-worldgroup-s-20-000-staffers-hit-streets/310828/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Why McCann WorldGroup\'s 20,000 Staffers Are Swarming the Streets', 'http://adage.com/article/agency-news/mccann-worldgroup-s-20-000-staffers-hit-streets/310828/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/McCannNYTruth.jpg?1507656665" width="100" height="67" alt="Why McCann WorldGroup's 20,000 Staffers Are Swarming the Streets" title="Why McCann WorldGroup's 20,000 Staffers Are Swarming the Streets" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/agency-news/mccann-worldgroup-s-20-000-staffers-hit-streets/310828/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Why McCann WorldGroup\'s 20,000 Staffers Are Swarming the Streets', 'http://adage.com/article/agency-news/mccann-worldgroup-s-20-000-staffers-hit-streets/310828/']);">Why McCann WorldGroup's 20,000 Staffers Are Swarming the Streets</a></h4>
						<p>By <a href="http://adage.com/author/lindsay-stein/6851">Lindsay Stein</a> - 9 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/agency-news/mccann-worldgroup-s-20-000-staffers-hit-streets/310828/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/agency-news/mccann-worldgroup-s-20-000-staffers-hit-streets/310828/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Why McCann WorldGroup\'s 20,000 Staffers Are Swarming the Streets', 'http://adage.com/article/agency-news/mccann-worldgroup-s-20-000-staffers-hit-streets/310828/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/media/watch-newest-tv-ads-intel-geico-chase/310830/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Watch the Newest Ads on TV From Intel, Geico, Chase and More', 'http://adage.com/article/media/watch-newest-tv-ads-intel-geico-chase/310830/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/LeBron-James-Fearless-Intel-17.jpg?1507653803" width="100" height="67" alt="Watch the Newest Ads on TV From Intel, Geico, Chase and More" title="Watch the Newest Ads on TV From Intel, Geico, Chase and More" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/media/watch-newest-tv-ads-intel-geico-chase/310830/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Watch the Newest Ads on TV From Intel, Geico, Chase and More', 'http://adage.com/article/media/watch-newest-tv-ads-intel-geico-chase/310830/']);">Watch the Newest Ads on TV From Intel, Geico, Chase and More</a></h4>
						<p>10 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/media/watch-newest-tv-ads-intel-geico-chase/310830/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/media/watch-newest-tv-ads-intel-geico-chase/310830/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Watch the Newest Ads on TV From Intel, Geico, Chase and More', 'http://adage.com/article/media/watch-newest-tv-ads-intel-geico-chase/310830/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #latest.mega-menu -->

	<div id="editorpicks" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">
				
			                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hyundai Tries to Modernize Car Buying in the Amazon Era', 'http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/3x2_Cole_Flexible_Test_DriveSATVSpot.jpg?1507557496" width="100" height="67" alt="Hyundai Tries to Modernize Car Buying in the Amazon Era" title="Hyundai Tries to Modernize Car Buying in the Amazon Era" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hyundai Tries to Modernize Car Buying in the Amazon Era', 'http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/']);">Hyundai Tries to Modernize Car Buying in the Amazon Era</a></h4>
						<p>By <a href="http://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - 8 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hyundai Tries to Modernize Car Buying in the Amazon Era', 'http://adage.com/article/cmo-strategy/hyundai-retail-strategy-seeks-modernize-car-buying-amazon-era/310831/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/p-g-fends-peltz-board-bid/310822/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'P&G Fends Off Peltz Board Bid', 'http://adage.com/article/cmo-strategy/p-g-fends-peltz-board-bid/310822/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Procter_Global_Headquarters_3x2.jpg?1505402167" width="100" height="67" alt="P&amp;G Fends Off Peltz Board Bid" title="P&amp;G Fends Off Peltz Board Bid" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/p-g-fends-peltz-board-bid/310822/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'P&G Fends Off Peltz Board Bid', 'http://adage.com/article/cmo-strategy/p-g-fends-peltz-board-bid/310822/']);">P&G Fends Off Peltz Board Bid</a></h4>
						<p>By <a href="http://adage.com/author/jack-neff/58">Jack Neff</a> - 14 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/cmo-strategy/p-g-fends-peltz-board-bid/310822/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'P&G Fends Off Peltz Board Bid', 'http://adage.com/article/cmo-strategy/p-g-fends-peltz-board-bid/310822/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/media/tv-nets-discuss-standardizing-attribution-model/310793/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'TV Rivals Eye a Common Way to Prove Commercials Work', 'http://adage.com/article/media/tv-nets-discuss-standardizing-attribution-model/310793/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/thor.jpg?1507583503" width="100" height="67" alt="TV Rivals Eye a Common Way to Prove Commercials Work" title="TV Rivals Eye a Common Way to Prove Commercials Work" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/media/tv-nets-discuss-standardizing-attribution-model/310793/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'TV Rivals Eye a Common Way to Prove Commercials Work', 'http://adage.com/article/media/tv-nets-discuss-standardizing-attribution-model/310793/']);">TV Rivals Eye a Common Way to Prove Commercials Work</a></h4>
						<p>By <a href="http://adage.com/author/jeanine-poggi/4700">Jeanine Poggi</a> - Yesterday</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/media/tv-nets-discuss-standardizing-attribution-model/310793/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'TV Rivals Eye a Common Way to Prove Commercials Work', 'http://adage.com/article/media/tv-nets-discuss-standardizing-attribution-model/310793/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/the-freewheel-council/premium-video-unified-currency-conundrum/310785/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Premium Video Unified: The Currency Conundrum', 'http://adage.com/article/the-freewheel-council/premium-video-unified-currency-conundrum/310785/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/FamilyTVandTablet3x2.png?1507310139" width="100" height="67" alt="Premium Video Unified: The Currency Conundrum" title="Premium Video Unified: The Currency Conundrum" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/the-freewheel-council/premium-video-unified-currency-conundrum/310785/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Premium Video Unified: The Currency Conundrum', 'http://adage.com/article/the-freewheel-council/premium-video-unified-currency-conundrum/310785/']);">Premium Video Unified:  The Currency Conundrum</a></h4>
						<p>By <a href="http://adage.com/author/james-rothwell/7350">James Rothwell</a> - 15 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/the-freewheel-council/premium-video-unified-currency-conundrum/310785/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Premium Video Unified: The Currency Conundrum', 'http://adage.com/article/the-freewheel-council/premium-video-unified-currency-conundrum/310785/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/christmas-creep-crate-barrel-taps-reese-witherspoon/310808/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Christmas Creep: Crate & Barrel Hurries Holidays With Reese Witherspoon', 'http://adage.com/article/cmo-strategy/christmas-creep-crate-barrel-taps-reese-witherspoon/310808/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Reese_Witherspoon_3x2.png?1507566910" width="100" height="67" alt="Christmas Creep: Crate &amp; Barrel Hurries Holidays With Reese Witherspoon" title="Christmas Creep: Crate &amp; Barrel Hurries Holidays With Reese Witherspoon" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/christmas-creep-crate-barrel-taps-reese-witherspoon/310808/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Christmas Creep: Crate & Barrel Hurries Holidays With Reese Witherspoon', 'http://adage.com/article/cmo-strategy/christmas-creep-crate-barrel-taps-reese-witherspoon/310808/']);">Christmas Creep: Crate & Barrel Hurries Holidays With Reese Witherspoon</a></h4>
						<p>By <a href="http://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> - 16 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/cmo-strategy/christmas-creep-crate-barrel-taps-reese-witherspoon/310808/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Christmas Creep: Crate & Barrel Hurries Holidays With Reese Witherspoon', 'http://adage.com/article/cmo-strategy/christmas-creep-crate-barrel-taps-reese-witherspoon/310808/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #editorpicks.mega-menu -->

	<div id="mostpopular" class="mega-menu">
		<div class="container">

				<ul class="viewport fade">
					
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ad Age\'s Women to Watch 2017', 'http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/mosaic20170524.jpg?1495670771" width="100" height="67" alt="Ad Age's Women to Watch 2017" title="Ad Age's Women to Watch 2017" /></a>
                        <h4><a href="http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ad Age\'s Women to Watch 2017', 'http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/']);">Ad Age's Women to Watch 2017</a></h4>
                        <p> - 11 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ad Age\'s Women to Watch 2017', 'http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Marketers Struggle With Viewability IRL, Too', 'http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/Endcap_display_32.jpg?1495836298" width="100" height="67" alt="Marketers Struggle With Viewability IRL, Too" title="Marketers Struggle With Viewability IRL, Too" /></a>
                        <h4><a href="http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Marketers Struggle With Viewability IRL, Too', 'http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/']);">Marketers Struggle With Viewability IRL, Too</a></h4>
                        <p>By <a href="http://adage.com/author/jack-neff/58">Jack Neff</a> - 18 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Marketers Struggle With Viewability IRL, Too', 'http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/the-media-guy/ballad-sa/309189/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ballad of the Sad White Alpha Men', 'http://adage.com/article/the-media-guy/ballad-sa/309189/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/HANNITYTRUMPWAVE2.jpg?1495849731" width="100" height="67" alt="Ballad of the Sad White Alpha Men" title="Ballad of the Sad White Alpha Men" /></a>
                        <h4><a href="http://adage.com/article/the-media-guy/ballad-sa/309189/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ballad of the Sad White Alpha Men', 'http://adage.com/article/the-media-guy/ballad-sa/309189/']);">Ballad of the Sad White Alpha Men</a></h4>
                        <p>By <a href="http://adage.com/author/simon-dumenco/711">Simon Dumenco</a> - 18 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/the-media-guy/ballad-sa/309189/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ballad of the Sad White Alpha Men', 'http://adage.com/article/the-media-guy/ballad-sa/309189/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'NBC Wins Broadcast TV\'s Annual War of Attrition', 'http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/NUP_177059_301220170523.jpg?1495580519" width="100" height="67" alt="NBC Wins Broadcast TV's Annual War of Attrition" title="NBC Wins Broadcast TV's Annual War of Attrition" /></a>
                        <h4><a href="http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'NBC Wins Broadcast TV\'s Annual War of Attrition', 'http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/']);">NBC Wins Broadcast TV's Annual War of Attrition</a></h4>
                        <p>By <a href="http://adage.com/author/anthony-crupi/6509">Anthony Crupi</a> - Yesterday</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'NBC Wins Broadcast TV\'s Annual War of Attrition', 'http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)', 'http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/STRAHAN_final_3X2crop.jpg?1495834160" width="100" height="67" alt="Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)" title="Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)" /></a>
                        <h4><a href="http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)', 'http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/']);">Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)</a></h4>
                        <p>By <a href="http://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> - 11 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)', 'http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->


				</ul><!-- / .viewport -->

		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #mostpopular.mega-menu -->
</div><!-- / .shortcut-bar -->

<script>
	$(document).ready(function () {
	    var sharemeNav = $('#shareme-nav');

	    if (sharemeNav.data('text') != '') {
            sharemeNav.sharrre({
                share: {
                    facebook: true,
                    twitter: true,
                    linkedin: true,
                    googlePlus: true
                },
                template: '<ul class="full-custom-social-links social-mini tiny" id="socialbar-nav"><li><a href="#" class="toggle" data-target="twitter"><i class="icon-twitter">Twitter</i></a></li><li><a href="#" class="toggle" data-target="facebook"><i class="icon-facebook">Facebook</i></a></li><li><a href="#" data-target="googlePlus" class="toggle"><i class="icon-gplus">Google+</i></a></li><li><a href="#" data-target="linkedin" class="toggle"><i class="icon-linkedin">LinkedIn</i></a></li></ul>',
                enableHover: false,
                enableTracking: true,
                render: function (api, options) {
                    $(api.element).on('click', 'a', function(e) {
                        if (typeof $(this).data('target') != 'undefined') {
                            api.openPopup($(this).data('target'));
                            e.preventDefault();
                        } else if ($(this).prop('href').slice(-1) != '#') {
                            window.location = $(this).prop('href');
                        }
                    });
                }
            });
        }
	});

	var menuButton = $('.full-custom-menu-button');
	var navMenu = $('#floating-nav-login');
	var navMenuVisible = true;

	menuButton.on('click', function() {
		$(this).toggleClass('active');
		navMenu.toggle();
	});

	$(window).on('resize', function() {
		if (! navMenuVisible && ! menuButton.is(':visible')) {
			navMenuVisible = true;
			navMenu.show();
			menuButton.removeClass('active');
		} else if (navMenuVisible && menuButton.is(':visible')) {
			navMenuVisible = false;
			navMenu.hide();
		}
	});
</script>

		

<div class="overlay active modal-active" id="porte-overlay" style="display: none"></div>

<div class="modal abs active" id="porte-reg-form-modal"  style="display: none">
	<div class="modal-content">

			<div id="registration-process">

				<div class="top-strip">
					<span>Aleady a member? <a data-behavior="go_to_login" href="#">Sign in</a></span>
				</div><!-- / .top-strip -->

				<div class="row intro">
					<h3 class="t">Get More From Ad Age</h3>
					<p>Register to become a member today. You'll get the essential information you need to do your job better, including</p>
					<ul class="custom">
						<li>7 free articles per month on Ad Age and Creativity</li>
						<li>Ability to comment on articles and creative work </li>
						<li>Access to 9 custom e-newsletters like Ad Age Daily, Ad Age Digital and CMO Strategy</li>
					</ul>
					<p>To get unlimited content and more benefits, check out our <a onclick="trackOutboundLink(this, 'Reg Modal', 'Clickthrough', 'Membership'); return false;" href="/membership">Membership</a> page</p>
				</div><!-- / .row.intro -->

				<div class="row btn-wrap">
					<a href="#" data-behavior="go_to_register" class="btn-primary block-btn">Register Now <i class="icon-cta-white"></i></a>
				</div><!-- / .btn-wrap -->

			</div><!-- reg hide -->

	</div><!-- / .modal-content -->
</div><!-- / .modal -->



<!-- Obscuring overlay & modal -->
<div id="porte-obscure-modal" class="modal submodal">
  <div class="modal-content">
    <div class="row insert">

    <div class="cols-four">
          <h3 class="t alt">Want more Access, Content &amp; Connections?</h3>
          <p>We are glad you are enjoying Advertising Age. To get uninterrupted access and additional benefits, become a member today.</p>

          <p><a href="/membership" onclick="trackOutboundLink(this, 'Paywall', 'Clickthrough', 'Membership'); return false;" class="btn btn-primary block-300 porte-btn">Upgrade to Membership<i class="icon-cta-white"></i></a>
          </p>
    </div><!-- / .row.intro -->

    <div class="cols-four">
		<div class="porte-ad">
			<figure>

			</figure>
		</div>
	</div>

	</div>
	<div class="porte paywall">
		<p class="help">Already a member? <a data-behavior="go_to_login" href="#">Log in</a> or go back to the <a href="/">homepage</a>.</p>
	</div>
  </div><!-- / .modal-content -->
</div>

<div id="porte-obscure-overlay" class="paywall-obscure-overlay"></div>


		
        <div class="user-access-modal-overlay" data-behavior="user_access_modal_features">
    <div class="user-access-modal">
        <a href="#" class="user-access-modal-close">&times;</a>

        <div class="user-access-modal-tabs">
            <a href="#" class="active" data-target="sign-in">Sign In</a>
            <a href="#" data-target="register">Register</a>
        </div>

        <div class="user-access-modal-content">
            <div id="user-access-modal-sign-in">
                <form id="user-access-sign-in-form" action="#">
                    <div class="form-group">
                        <input type="email" name="email" placeholder="Email" />
                    </div>

                    <div class="form-group">
                        <input type="password" name="password" placeholder="Password" />
                    </div>

                    <button type="submit">Sign In <img src="assets/images/ellipsis.gif" /></button>

                    <p class="forgot-password"><a href="https://home.adage.com/clickshare/authenticateUserSubscription.do">Forgot Password?</a></p>
                </form>

                <form id="user-access-auth-form" style="display: none;" action="https://home.adage.com/clickshare/authenticateUserSubscription.do">
                    <input type="hidden" name="CSProduct" value="reg">
                    <input type="hidden" name="CSTargetURL">
                    <input type="hidden" name="CSResumeURL" value="https://home.adage.com/clickshare/authenticateUserSubscription.do">
                    <input type="hidden" name="CSParamsToPassNames" value="CSProduct|CSTargetURL|CSResumeURL|CSParamsToPassNames">
                    <input type="hidden" name="userLogin.userName" />
                    <input type="hidden" name="userLogin.password" />
                </form>
            </div>

            <div id="user-access-modal-register">
                <form id="user-access-register-form" action="#">
                    <p class="registration-benefits">Once registered, you can:</p>
                    <ul>
                        <li>- Read additional free articles each month</li>
                        <li>- Comment on articles and featured creative work</li>
                        <li>- Get our curated newsletters delivered to your inbox</li>
                    </ul>

                    <div class="form-group">
                        <input type="text" name="first_name" placeholder="First Name" />
                    </div>

                    <div class="form-group">
                        <input type="text" name="last_name" placeholder="Last Name" />
                    </div>

                    <div class="form-group">
                        <input type="text" name="email" placeholder="Email" />
                    </div>

                    <button type="submit">Register Now <img src="assets/images/ellipsis.gif" /></button>

                    <p>By registering you agree to our <a href="/privacy">privacy policy</a>, <a href="/terms">terms &amp; conditions</a> and to receive occasional emails from Ad Age. You may unsubscribe at any time.</p>
                    <p>Are you a print subscriber? <a href="https://home.adage.com//clickshare/addAccountPrint.do">Activate your account</a>.</p>
                </form>
            </div>
        </div>
    </div>
</div>
		<!-- new article conatiner -->
<script src='http://gaia.adage.com/scripts/plugins/jquery.counter-1.0.js' type='text/javascript'></script>

<div id="wrapper">
  <article id="main" class="story story-item standard float-social "
           data-channel="Marketing" data-section="CMO Strategy">

    

    <div class="container-fluid story-content">

      <header class="story-header">
        

        <div class="article-header">
          <span class="flag none"></span>
          <h1 itemprop="headline" class="story-headline">Inside the Ad Agency Helping Vegas Mourn -- and Plot Its Comeback</h1>

          
        </div>
        <script type="text/javascript">
    $(document).ready(function () {
        $('.shareme-310826').sharrre({
            share: {
                facebook: true,
                twitter: true,
                linkedin: true,
                googlePlus: false
            },
            template: '<a href="#" class="toggle" data-target="twitter"><img class="svg article-twitter" src="/assets/images/social/Social_Box_Twitter-BlackBox.svg" alt=""></a>' +
            '<a href="#" class="toggle" data-target="facebook"><img class="svg article-facebook" src="/assets/images/social/Social_Box_Facebook-BlackBox.svg" alt=""></a>' +
            '<a href="#" class="toggle" data-target="linkedin"><img class="svg article-linkedin" src="/assets/images/social/Social_Box_Linkedin-BlackBox.svg" alt=""></a>' +
            '<a id="email" href="/emailafriend?article_id=310826"><img class="svg article-email" src="/assets/images/social/Social_Box_Box_Mail-BlackBox.svg" alt=""></a>' +
            '<a href="/print/310826" id="print" title="Printer-friendly version" class="toggle hidden-phone"><img class="svg article-print" src="/assets/images/social/Social_Box_Box_Print-BlackBox.svg" alt=""></a>' +
            '<a href="/help/reprints" id="reprint" title="Order Reprints" class="toggle" onclick="trackOutboundLink(this, \'Reprints Link Click\', \'Right-Rail Template\', window.location.href); return false;"><img class="svg article-reprints" src="/assets/images/social/Social_Box_Box_RePrints-BlackBox.svg" alt=""></a>',
            enableHover: false,
            enableTracking: true,
            render: function (api, options) {
                $(api.element).on('click', 'a', function(e) {
                    if (typeof $(this).data('target') != 'undefined') {
                        api.openPopup($(this).data('target'));
                        e.preventDefault();
                    } else if ($(this).prop('href').slice(-1) != '#') {
                        window.location = $(this).prop('href');
                    }
                });
            }
        });
    });
</script>

<div id="shareme" class="article-share-container shareme-mini shareme-310826" data-url="http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/" data-text="Inside the Ad Agency Helping Vegas Mourn -- and Plot Its Comeback
" data-title="Advertising Age"></div>


        <div class="cf">
          <p class="meta pull-left">
	<span class="authorName">By  <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="story-article-author">
	<span itemprop="name">
			<a itemprop="url" rel="author" href="http://adage.com/author/ej-schultz/3799" class="tooltip_item">E.J. Schultz</a>.
	</span>
</span>

	
 </span><span class="story-pub-date">Published on <time itemprop="datePublished" datetime="2017-10-11">October 11, 2017</time>.</span>
 
</p>

        </div>

      </header>


      <div class="article-content-wrapper">
        <div class="article-content inline-ads">
          <div itemprop="articleBody" class="entry" data-swiftype-name="body" data-swiftype-type="text">

            <div class="article-wrapper">
            <div class="article-copy"><aao custom_html ipad="true">
<video class="video-js brightcove-html5-container" data-account="377748811" data-embed="default" data-player="BkeObTWBe" data-video-id="5604932676001"> </video>
<script src="http://players.brightcove.net/377748811/BkeObTWBe_default/index.min.js"></script>

<p>Since 2003, Las Vegas has been defined by a five-word tagline encapsulating the mischievous mystique of the nation's adult playground: "What Happens Here Stays Here." But within minutes of hearing about the mass shooting that terrorized the city on Oct. 1, the man who runs the ad agency behind the slogan knew it had to come down. Immediately.</p>

<p>It was "completely inappropriate," says Billy Vassiliadis, CEO of <a class="directory_entry" href="http://adage.com/lookbook/listing/rr-partners/1550" title='Ad Age LookBook'>R&R Partners</a>, the longtime agency for the Las Vegas Convention and Visitors Authority. So he and more than a dozen agency staffers rushed to the agency's suburban Las Vegas office that Sunday night, pulling the campaign and formulating a more appropriate message to capture the city's grief and resolve.</p>

<p>The quick media, advertising and PR moves made by the agency by no means compare to the heroic actions taken by police officers and first responders who jumped into harm's way amid what turned out to be the worst mass-shooting in modern U.S history. But from a business perspective, the agency's actions spared the city's tourism industry from potential embarrassment and created emotional bonds bridging locals and the millions of tourists who fuel the Vegas economy.</p>

<p><strong>What will happen to 'What Happens?'</strong><br />
The campaign, called "VegasStrong," borrows the same hashtag used by other disaster-stricken cities, starting with the "BostonStrong" moniker that spread in the wake of the 2013 Boston Marathon bombings. Last year, "OrlandoStrong" was <a href="http://www.journalnow.com/news/local/billboard-is-orlando-strong/article_498ea5e4-fdbd-5aac-88d0-264bf38064f8.html">popularized after the nightclub shooting.</a></p>

<p>It is sadly telling that mass shootings happen so frequently in this country that cities are essentially recirculating recovery campaign slogans. R&R Partners took its cues from social media content that began appearing almost immediately after news of the Vegas shooting broke.</p>

<p>"At one point I said 'I'd like to come up with something unique to us' and my social team said there is so much content out there we would lose if we [did]," Vassiliadis said in an interview this week from R&R Partners' Vegas office, which sits in a quiet suburb about 20 minutes from the Strip.</p>

<p>On Monday afternoon, more than a dozen staffers huddled in an agency conference room that has served as a command center. From there they have worked long hours, plotting messaging and responding to incorrect information that spread online, especially in the first few hours after the shooting. "I mean there was just rumors and stuff flying like crazy," Vassiliadis says, including speculation that there was more than one shooter. "And so we were debunking those."</p>
<figure class="caption x-large  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/x-large/VegasStrongWarRoom.jpg?1507645878" width="642" height="350" alt="Staffers at R&amp;R Partners huddle in the agency's command center." title="Staffers at R&amp;R Partners huddle in the agency's command center." class="x-large" />
	<figcaption>
		Staffers at R&R Partners huddle in the agency's command center. Credit: R&R Partners
 	</figcaption>
</figure>
<p>As for the "What Happens Here" campaign, he promised that "it will be back when it's appropriate, when we think the tone is right. Not too long, a couple months probably."</p>

<p>The new campaign started with a humble message that the casinos and hotels lining the Vegas strip are still flashing on their marquees. Against a black backdrop, it reads: "We've been there for you during the good times. Thank you for being there for us now."</p>

<p>Arnie DiGeorge, the agency's executive creative director, said the copy was inspired by the fact that "people have seen us at our best and the've had a great time with us and they love us." Now, "they are showing us that kind of love."</p>

<p>On the Wednesday after the shooting, the first #VegasStrong video debuted. It features a voiceover by Las Vegas native Andre Agassi and pays tribute to first responders, medics and surgeons, police and local businesses that rushed to pitch in the wake of the shooting. The spot aired during "Thursday Night Football" on CBS.</p>

<aao custom_html ipad="true">
<video class="video-js brightcove-html5-container" data-account="377748811" data-embed="default" data-player="BkeObTWBe" data-video-id="5604175421001"> </video>
<script src="http://players.brightcove.net/377748811/BkeObTWBe_default/index.min.js"></script>

<p>The campaign has been amplified by donated media. Clear Channel donated over 1,000 outdoor billboards across the country. National Cinemedia gave theater ad space, according to R&R Partners. Ads are also running in Times Square, including copy stating "What Happens Here Will Not Stop Us," via a donation from out-of-home ad company Branded Cities.</p>

<p>On Tuesday of this week, R&R Partners released new video (at top) based on user-generated social media content, including one woman pledging that "No one and nothing will stop me from going to Vegas."</p><div class="lb02-container">
    <!-- Leaderboard Ad 03 -->
    <div id="LB_02" class="article-ad"></div>
</div>
</p>

<p><strong>It's personal</strong><br />
"We just want to make sure that the city comes out of this and gets back to some sort of normal," DiGeorge says. "It's less of a marketing thing and more of a just trying to have everybody understand." He adds: "People are saying such great things, and saying how they are coming back. So instead of us saying it, we are going to let the public say it."</p>
<figure class="caption rightrail  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/rightrail/IMG_1137.JPG?1507645987" width="255" height="191" alt="R&amp;R Partners CEO Billy Vassiliadis at his office this week, wearing a VegasStrong shirt his agency designed." title="R&amp;R Partners CEO Billy Vassiliadis at his office this week, wearing a VegasStrong shirt his agency designed." class="rightrail" />
	<figcaption>
		R&R Partners CEO Billy Vassiliadis at his office this week, wearing a VegasStrong shirt his agency designed. Credit: E.J. Schultz
 	</figcaption>
</figure>
<p>For the agency, the campaign is personal. DiGeorge is a lifelong Vegas resident, whose dad was a craps dealer. Vassiliadis, 61, known around town as "Billy V," was born in Greece, raised in Chicago, came to Vegas for college and hasn't left since. He started working at R&R in 1983, and with another partner bought the agency in 1994 from founder Sig Rogich. The agency now has nine officers in cities including Los Angeles and Mexico City but its heartbeat is in Vegas. Vassiliadis, who worked for Barack Obama's presidential campaign in Nevada, made the Las Vegas Review Journal's 2011 "Who's got the juice" list of local residents with clout.</p>

<p>The agency does pro bono work for the Vegas police department and counts a local ambulance service as a client. "We knew the officers who were responding to the scene," Vassiliadis says. "We are just staked personally. These are our friends. These are our family."</p>

<p>Vassiliadis suspects that some visitors might stay away for a short period of time because "people by religious upbringing, by culture, or just by instinct [and] intuition respect what that they believe to be some grieving period. It could be a week. It could be 10 days." He adds: "I don't think we are going to be super down, but I think there is going to be a little bit of a softening."</p>

<p><strong>'We love it here'</strong><br />
Last year Vegas drew nearly 43 million visitors, setting a record, <a href="https://lasvegassun.com/news/2017/jan/10/tourism-officials-report-record-429m-las-vegas-vis/">according to the Las Vegas Convention and Visitors Authority</a>. Rossi Ralenkotter, CEO of the authority, did not share cancellation figures for the days after the shooting but said "it hasn't been very many."</p>


<p>Previously planned big conventions have proceeded as normal, including the National Beer Wholesalers Association, which packed Caesar's Palace this week with some 4,000 beer distributors and suppliers from across the country for its annual convention and trade show. The group dimmed the lights and observed a moment of silence when it kicked off formal proceedings on Monday morning. But beyond that, it was business as usual. On Sunday night, the group hosted an '80s-themed poolside party filled with food, music, and of course, beer.</p>
<figure class="caption x-large  has-caption">
	<img src="http://gaia.adage.com/images/bin/image/x-large/IMG_1086.JPG?1507645931" width="642" height="482" alt="Tourists checking in at the MGM Grand in Las Vegas." title="Tourists checking in at the MGM Grand in Las Vegas." class="x-large" />
	<figcaption>
		Tourists checking in at the MGM Grand in Las Vegas. Credit: E.J. Schultz
 	</figcaption>
</figure>
<p>Along the Strip, tourists seem mostly unfazed, including Tim Mowler of Germany, who was making his first trip to Vegas for four-days as part of a U.S. swing. "It's quite impressive," he said of Vegas after starring at the iconic roaring fountains in front of the Bellagio. He was confident that security measures would be increased, he said, although he suggested that the U.S. tighten its gun laws.</p>

<p>Crystal McDonald of Missouri was not deterred either. She and a group of friends were staying the Mandalay Bay Resort and Casino, the same property from which gunman Stephen Paddock fired from down into the country music festival across the street.</p>

<p>The windows from where he shot were still visible a week after the shooting. They had coverings meant to blend in with the goldish color of the rest of the property, but they still drew upward gazes from a gaggle of tourists below who snapped photos. The sidewalk outside the hotel was oddly quiet for Vegas standards, and a steady stream of people visited a makeshift memorial at a nearby intersection covered with candles, stuffed animals and flowers.</p>

<p>McDonald booked her reservation two months ago for her third trip to Vegas in 10 months. "We love it here," she said. "Nothing would keep us from here."</p></div>
            <div class="article-right-rail"><!-- AD UNIT 1 -->
<div class="insert-ad-right">
	<div class="ad">
        <!-- Rectangular Leaderboard Ad 01 -->
        <div id="REC_LB_01" class="article-ad"></div>
	</div>

    <div class="hide-phone hide-tablet most-pop-container">
        <section class="most-pop-story-list" data-swiftype-index="false">
            <h5>Most Popular</h5>
            <div id="most_popular" class="most_popular"></div>
        </section><!-- / .story-list -->
    </div>

    <div class="ad">
        <!-- Product Card 1 -->
        <div id="PCARD_1" class="product-card article-ad"></div>
    </div>	<!-- / .mod-product.datacenter -->
</div>
<!-- /AD UNIT 1 --><!-- AD UNIT 2 -->
<div class="insert-ad-right">
    <div class="ad">
        <!-- Rectangle Ad 01 -->
        <div id="REC_01" class="article-ad"></div>
	</div>
    <!-- Product Card 2 -->
    <div id="PCARD_2" class="product-card article-ad"></div>
    <!-- / .mod-product.datacenter -->
</div>
<!-- /AD UNIT 2 -->
</div>
          </div>
          </div>

          

          <div class="tags-block">
			<h5>In this article:</h5>
			<ul>
				<li><a href="http://adage.com/section/cmo-strategy/319">CMO Strategy</a></li><li><a href="/tag/culture/68">Culture</a></li><li><a href="/tag/entertainment/52">Entertainment</a></li>
			</ul>
</div><!-- / .tags -->


          

          			<aside class="author-bio avatar-img">
				<div itemprop="author" itemscope itemtype="http://schema.org/Person">

					<h4 itemprop="name">E.J. Schultz</h4>
					<p class="description" itemprop="description">E.J. Schultz is the Chicago Bureau Chief at Advertising Age and covers beverage, automotive and sports marketing. He is a former reporter for McClatchy newspapers, including the Fresno Bee, where he covered business and state government and politics, and the Island Packet in South Carolina. His journalism awards include a 2012 Jesse H. Neal National Business Journalism Award for best range of work by a single author and a 2011 Best in Business award for a feature story from the Society of American Business Editors and Writers. A native of Cincinnati, Mr. Schultz has an economics degree from Xavier University and a masters in journalism from Northwestern University.</p>

					
					<a href="http://adage.com/author/ej-schultz/3799" class="btn btn-secondary hidden-phone">View all articles by this author</a>

				</div>

				<img src="http://gaia.adage.com/images/bin/image/small/Who_Is_This_6.jpg" alt="" class="avatar">

			</aside><!-- / .author-bio -->


        </div>
      </div>

    </div>


    <div class="wp-wrapper para">
      <div id="maxwidth">

        <div class="advert banner story-banner-bottom">
          <div class="container">
            <div class="ad">
              <!-- Leaderboard Ad 03 -->
              <div id="LB_03" class="article-ad"></div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <section class="comments" id="comments">
        <script>
        document.addEventListener('spot-im-start-sso', function(event) {
           var codeA = event.detail.codeA;
           var callback = event.detail.callback;
           window.spotImSSOCallback = callback;
           startSSO(codeA);
        }, false);

        function startSSO(codeA) {
           var httpRequest = new XMLHttpRequest();
           httpRequest.onreadystatechange = function() {
              if (httpRequest.readyState === XMLHttpRequest.DONE) {
                 if (httpRequest.status === 200) {
                    var codeB = httpRequest.responseText;
                    window.spotImSSOCallback(codeB);
                 }
              }
           };

           if (typeof adageUser != "undefined" && adageUser.userID != null) {
               httpRequest.open('GET', '/sso-spotim?codeA=' + codeA + '&e=' + adageUser.user.Profile.email + '&n=' + adageUser.user.Profile.firstName + ' ' + adageUser.user.Profile.lastName + '&u=' + adageUser.user.Profile.username);
               httpRequest.send();
           }
        }
        </script>

    <div data-spotim-module="recirculation" data-spot-id="sp_4GrOeURq"></div>
    <script async src="https://recirculation.spot.im/spot/sp_4GrOeURq"></script>
    <script async src="https://launcher.spot.im/spot/sp_4GrOeURq" data-spotim-module="spotim-launcher" data-post-id="310826" data-post-url="http://adage.com/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/"></script>
</section>


    <script>
      $.ajax({
        url: '/api/article/most_popular/3/2/render_article_page/' + articleObj.articleId,
        dataType: 'json',
        success: function (data, status) {
          if (status == "success") {
            $(".most_popular").html(data.html);
          }
        }
      });
    </script>

  </article>
</div>


	<div class="wp-wrapper member" style="background: #d9003d">
    <section class="subscribe">
        <div class="container-fluid">
            <header>
                <strong>Become a Subscriber</strong>
            </header>

            <ul class="inline">
                <li><a href="/membership" title="Register Now">Register Now</a></li>
                <li><a href="https://sec.crain.com/AA/Login.aspx?ReturnUrl=%2fAA%2fCustomers%2fSiteSubscriptions.aspx"
                       onclick="trackCrossDomainClick(this, 'Become a member footer', 'Desktop', 'renew'); return false;"
                       title="Renew">Renew</a></li>
                <li><a href="/help/subscribe" title="Membership Benefits">Membership Benefits</a></li>
                <li><a href="/datacenter" title="Datacenter">Datacenter</a></li>
            </ul>
        </div><!-- / .container -->
    </section><!-- / .module-caps.subscribe -->
</div>

	
<!-- START SiteCatalyst -->
<script type="text/javascript">
var s_account="crainadage";

function getCookie(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) return parts.pop().split(";").shift();
}

var s_loggedInCookie = 'CSDemos';

var s_firstPartyTracking = true;
</script>
<script language="JavaScript" type="text/javascript" src="http://crain-global.s3.amazonaws.com/s_crainsc.js">

</script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s_crainsc.pageName = "/article/cmo-strategy/agency-helping-vegas-mourn-plotting-comeback/310826/";
s_crainsc.channel = "adage_news";
s_crainsc.prop1 = s_crainsc.eVar1 = "cmo_strategy";
s_crainsc.prop2 = s_crainsc.eVar2 = "cmo_strategy";
s_crainsc.prop5 = s_crainsc.prop6 = "adage_news:cmo_strategy:article";
s_crainsc.prop25 = s_crainsc.eVar27 = "cmo_strategy";
s_crainsc.prop26 = s_crainsc.eVar28 = "20171011"; // the article's post date
s_crainsc.prop27 = s_crainsc.eVar29 = "";
s_crainsc.prop28 = s_crainsc.eVar30 = "article:310826";
s_crainsc.prop29 = s_crainsc.eVar31 = "article";
s_crainsc.prop30 = s_crainsc.eVar32 = "3799";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s_crainsc.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="//crain.d1.sc.omtrdc.net/b/ss/crainadage/1/H.24.1--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- END SiteCatalyst -->

	


<footer id="page-footer" role="contentinfo">
	<div class="container">
		<p class="logo-white">
			<a href="/">Advertising Age</a>
		</p>
		<ul class="social">
			<li>
				<a href="http://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-facebook">Facebook</span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/adage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-twitter">Twitter</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/company/6259/?trk=top_nav_home" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-linkedin">LinkedIn</span>
				</a>
			</li>
			<li>
				<a href="http://adage.tumblr.com" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Tumblr', this.getAttribute('href')); return false;" target="_new" class="icon-tumblr">
					<span class="icon-tumblr">Tumblr</span>
				</a>
			</li>
			<li>
				<a href="http://www.pinterest.com/advertisingage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Pinterest', this.getAttribute('href')); return false;" target="_new" class="icon-pinterest">
					<span >Pinterest</span>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'YouTube', this.getAttribute('href')); return false;" target="_new" class="icon-youtube">
					<span >YouTube</span>
				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/adage/" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Instagram', this.getAttribute('href')); return false;" target="_new" class="icon-instagram">
					<span >Instagram</span>
				</a>
			</li>
		</ul><!-- / .social -->

		<nav id="nav-footer">

			<ul>
				<li><small>Copyright &copy; 1994-2017</small></li>
				<li><a href="http://www.crain.com/" title="Crain Communications">Crain Communications</a></li>
<li><a href="/privacy" title="Privacy Statement">Privacy Statement</a></li>
<li><a href="/terms/" title="Terms of Use">Terms of Use</a></li>
<li><a href="/help/about-us" title="About Us">About Us</a></li>
<li><a href="/help/advertise" title="Advertise">Advertise</a></li>
<li><a href="/help/reprints" title="Reprints">Reprints</a></li>
<li><a href="/help/contact-us" title="Contact Us">Contact Us</a></li>

			</ul>

		</nav><!-- / #nav-footer -->
	</div><!-- / .container -->
</footer><!-- / #page-footer -->


<aside id="sub-footer">
	<div class="container">
		<nav id="nav-subfooter">
			<ul>
					

	<li class="nav-item-AD AGE"><a href="http://adage.com" title="AD AGE"><span>AD AGE</span></a></li>

	

	<li class="nav-item-Creativity"><a href="http://creativity-online.com" title="Creativity"><span>Creativity</span></a></li>

	

	<li class="nav-item-LookBook"><a href="http://adage.com/lookbook/" title="LookBook"><span>LookBook</span></a></li>

	

	<li class="nav-item-Datacenter"><a href="http://adage.com/datacenter/" title="Datacenter"><span>Datacenter</span></a></li>

	

	<li class="nav-item-Resources"><a href="http://adage.com/resources/" title="Resources"><span>Resources</span></a></li>

	

	<li class="nav-item-Events"><a href="http://adage.com/events/" title="Events"><span>Events</span></a></li>

	

	<li class="nav-item-Careers"><a href="https://careers.adage.com/" title="Careers"><span>Careers</span></a></li>

	

	<li class="nav-item-On Campus"><a href="http://adage.com/adage-on-campus/" title="On Campus"><span>On Campus</span></a></li>


			</ul>
		</nav>
		<p class="credits">Site by <a href="http://area17.com">AREA 17</a></p>

	</div>
</aside><!-- / #sub-footer -->

<!-- Total time: 0.0636827945709 --><!-- Custom Audience Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '473036029510636');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=473036029510636&ev=PageView&noscript=1"/></noscript>
<!-- End Custom Audience Pixel Code -->

<script>
    var swiftype_key = '9Vb8tQqGzsf13b3nkdnR';
    var swiftype_superbowl_key = 'ReLrduzwDDiyKP-PE35T';
    var dateTo;
</script>


<script src="/assets/js/min/swiftype-components.js"></script>
<script src="/assets/js/min/swiftype-config.js"></script>
<script type="text/javascript">
    SwiftypeComponents.onReady(function() {
        SwiftypeComponents.Dispatcher.run("search", [{
            type: 'add_filter_range',
            data: {
                field: 'published_at',
                from: dateFrom,
                to: dateTo
            }
        }]);

        var firstLoad = true;

        SwiftypeComponents.stores.search.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
//                var top = $('.search-results-container').offset().top;
//                top = ($('.shortcut-bar').css('display') == 'none') ? top : top - $('.shortcut-bar').outerHeight();
//
//                $('html, body').animate({
//                    scrollTop: top
//                }, 400);

                var new_q = SwiftypeComponents.stores[swiftype_default_store].parameter.arguments.q;
                if (history.pushState) {
                  var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?search_phrase=' + new_q;
                  window.history.pushState({path:newurl},'',newurl);
                }
                _gaq.push(['_set', 'page', '/results?search_phrase=' + new_q]);
                _gaq.push(['_trackPageview']);
            }

            firstLoad = false;
        });

        SwiftypeComponents.stores.superbowl.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var top = $('.superbowl-header').offset().top - 20;

                $('html, body').animate({
                    scrollTop: top
                }, 400);
            }

            firstLoad = false;
        });

        SwiftypeComponents.react.mountAll();
    }); 
</script>

    <script type="text/javascript" src="//s.swiftypecdn.com/cc/9Vb8tQqGzsf13b3nkdnR.js"></script>


<!--adblock-->
<img src="//dbg52463.moatads.com?a=2c4108ffdb9c4b859aa0999767de9160" style="display:none;">
<img src="//d5i9o0tpq9sa1.cloudfront.net?a=2c4108ffdb9c4b859aa0999767de9160" style="display:none;">

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'D85DCECE96FB418B';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<!-- adding tracking pixelcode -->
<script src="https://api.b2c.com/api/init-105ksyb0ql3ef21itif.js" data-cfasync="false" async></script>
<noscript><img src="https://api.b2c.com/api/noscript-105ksyb0ql3ef21itif.gif"></noscript>



		<!-- EOL -->
	

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-fbFZFDIZ_p3uo"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-fbFZFDIZ_p3uo.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->


	<script type="text/javascript">
var _sf_async_config={uid:25465,domain:"adage.com"};
_sf_async_config.useCanonical = true;
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>


		<div class="oas left out-of-page-ad">
            <div id="INTERSTITIAL"></div>
        </div>

		<div class="oas frame2 out-of-page-ad">
            <!-- Custom 1 Ad -->
        	<div id="INREAD" class="article-ad"></div>
        </div>


<script>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</script>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9ca448880a","applicationID":"5007852","transactionName":"YVRaYUEFWUVWAE0KDFgebUdaS1ZEQwpaDwYYQVBF","queueTime":0,"applicationTime":200,"ttGuid":"","agentToken":"","atts":"TRNZFwkfSks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
   <script>
  if (typeof adageUser != "undefined" && adageUser.userID != null) {
    var context = new Pippio.Context(1944);
    context.addEmail(adageUser.user.Profile.email);
    Pippio.sync(context);
  }
/*
  function myCallback(result) {
    console.log(adageUser.user.Profile.email);
    console.log(result);
  }
  Pippio.queryGraph(context, myCallback);
*/
</script>


</html>
