<!doctype html>
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!-->
<html class="no-js" lang="en" xmlns:og="http://opengraphprotocol.org/schema/" id="ng-app" ng-app="adage">
<!--<![endif]-->
	<head profile="http://a9.com/-/spec/opensearch/1.1/">
	<script>
	window['optimizely'] = window['optimizely'] || [];
	if (typeof adageUser != "undefined") {
		window['optimizely'].push(["customTag", 'membership_tier', adageUser.getUserTier()]);
	}
</script>

	<script src="//cdn.optimizely.com/js/925388773.js"></script>

		<meta charset="utf-8" /><script type="text/javascript">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</script>

		<title>Ancestry.com Hires Droga5 to Inspire the Future | CMO Strategy - AdAge</title>

		<meta name="HandheldFriendly" content="True" />
		<meta name="MobileOptimized" content="320" />
		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, user-scalable=no" />
		<meta property="fb:pages" content="194053120879" />
		<!-- For Windows 8 -->
		<meta name="application-name" content="Advertising Age"/>
		<meta name="msapplication-TileColor" content="#000"/>
		<meta name="msapplication-TileImage" content="assets/ico/win8-120.png"/>


		<!-- For iPad 3 -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144.png" />
		<!-- For iPhone 4 -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114.png" />
		<!-- For iPad 1-->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72.png" />
		<!-- For iPhone 3G, iPod Touch and Android -->
		<link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57.png" />
		<!-- For everything else -->
		<link rel="shortcut icon" href="/assets/ico/favicon.png" />
		<!--iOS -->
		<meta name="apple-mobile-web-app-capable" content="no" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

		<!-- Legacy header -->
		<meta name="apple-itunes-app" content="app-id=590091347, app-argument=https://itunes.apple.com/us/app/advertising-age/id590091347?ls=1&mt=8">

		<meta name="adage_template" content="Article.php" />
<meta name="original-source" content="http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Ancestry.com Hires Droga5 to Shift the Emphasis of Its Pitch" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/" />
<meta name="twitter:card" value="summary">
<meta name="twitter:site" value="@adage">
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />
<meta name="distribution" content="global" />
<meta content="http://gaia.adage.com/images/bin/image/jumbo/Ancestry20170605322.jpg" name="twitter:image" />
<meta property="og:image" content="http://gaia.adage.com/images/bin/image/x-large/Ancestry20170605322.jpg" />
<link rel="image_src" href="http://gaia.adage.com/images/bin/image/x-small/Ancestry20170605322.jpg" />
<meta name="description" content="Ancestry.com has hired Droga5 to help the brand shift from celebrating history to helping people use those past records to inspire future decisions." />
<meta name="og:description" value="Ancestry.com has hired Droga5 to help the brand shift from celebrating history to helping people use those past records to inspire future decisions." />
<meta name="date" content="2017-06-05" />
<meta class="swiftype" name="type" data-type="enum" content="article" />
<meta class="swiftype" name="section" data-type="string" content="CMO Strategy" />
<meta class="swiftype" name="title" data-type="string" content="Ancestry.com Hires Droga5 to Inspire the Future" />
<meta class="swiftype" name="headline" data-type="string" content="Ancestry.com Hires Droga5 to Shift the Emphasis of Its Pitch" />
<meta class="swiftype" name="image" data-type="enum" content="http://gaia.adage.com/images/bin/image/x-large/Ancestry20170605322.jpg" />
<meta class="swiftype" name="description" data-type="text" content="Ancestry.com has hired Droga5 to help the brand shift from celebrating history to helping people use those past records to inspire future decisions." />
<meta class="swiftype" name="url" data-type="enum" content="http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-06-05T14:02:00-04:00" />
<meta class="swiftype" name="authors" data-type="string" content="Lindsay Stein" />
<meta class="swiftype" name="tags" data-type="string" content="Agencies" />
<meta class="swiftype" name="tags" data-type="string" content="CMO Strategy" />
<meta class="swiftype" name="tags" data-type="string" content="Content Marketing" />
<meta class="swiftype" name="tags" data-type="string" content="Creativity" />
<meta class="swiftype" name="tags" data-type="string" content="Digital" />
<meta class="swiftype" name="tags" data-type="string" content="TV" />
<meta class="swiftype" name="tags" data-type="string" content="Technology" />
		<link rel="alternate" type="application/rdf+xml" href="http://adage.com/rss-feed?section_id=319&xml=RSS1" title="Advertising Age - CMO Strategy RSS Feed" />
<link rel="alternate" type="application/atom+xml" href="http://adage.com/rss-feed?section_id=319&xml=ATOM" title="Advertising Age - CMO Strategy RSS Feed" />
<link rel="alternate" type="application/rss+xml" href="http://adage.com/rss-feed?section_id=319&xml=RSS2" title="Advertising Age - CMO Strategy RSS Feed" />
<link rel="canonical" href="http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/" />

		<link rel="search" type="application/opensearchdescription+xml" href="/xml/AdAge_OpenSearch.php" title="Advertising Age" />
		<link href="https://plus.google.com/101792368055128831913/" rel="publisher" />

		<!-- css -->
	<link href="http://gaia.adage.com/assets/css/core.css?1496676318" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/modal.css?1466703828" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/modals.css?1496185175" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/ribbon-messenger.css?1466703828" media="all" rel="stylesheet" type="text/css" />

		<!-- ad age global js -->
		<script type="text/javascript">var cookieDomain = 'adage.com'; </script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/jquery-1.9.1.min.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/jquery.cookie.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/user.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/user.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/redirect.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/redirect.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/init.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/init.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/script.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/script.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/plugins.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/plugins.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/BlockDetector.js?1496676062" min_src="http://gaia.adage.com/assets/js/min/BlockDetector.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/BlockInit.js?1496676063" min_src="http://gaia.adage.com/assets/js/min/BlockInit.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/ribbon-messenger.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/ribbon-messenger.js" use_min="true" ></script>
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/ribbon-messenger-init.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/ribbon-messenger-init.js" use_min="true" ></script>
			<!-- brightcove -->
		<script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
		<script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/APIModules_all.js"></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/modal.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/modal.js" use_min="true" ></script>
			<!-- sharecount beta -->
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/sharecount.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/sharecount.js" use_min="true" ></script>

			<!--[if (gte IE 6)&(lte IE 8)]>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/selectivizr-min.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/ie.js?1466703825" use_min="false" ></script>
			<![endif]-->
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "16193073" });
(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=16193073&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19574238-1']);
  _gaq.push(['_setDomainName', '.adage.com']);
  _gaq.push(['_setAllowHash', false]);
  _gaq.push(['_setAllowLinker', true]);
  
_gaq.push(['_setCustomVar',
    1,
    'BusinessType',
 '00 - Not Set',
    1
 ]);
    
    _gaq.push(['_setCustomVar',
        2,
        'ArticleTag',
    '|agencies|cmo_strategy|content_marketing|creativity|digital|tv|technology|',
        3
     ]);
      _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

		<!-- end ad age global js -->

		<!-- ad age all articles js -->

	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/javascript.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/javascript.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/porte.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/porte.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/counter.js?1496676064" min_src="http://gaia.adage.com/assets/js/min/counter.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/AAIndiaRedirect.js?1496676062" min_src="http://gaia.adage.com/assets/js/min/AAIndiaRedirect.js" use_min="true" ></script>

        <!-- DFP Ad Implementation -->
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/dfp.js?1496676074" min_src="http://gaia.adage.com/assets/js/min/dfp.js" use_min="true" ></script>

        <!-- ad age page specific js -->
		<script type="text/javascript">var articleId = "309262"; var clientSidePorte = ""</script>
		<script type="text/javascript">var indiaRedirectEnabled = "1";</script>
		<script src="//js.maxmind.com/js/apis/geoip2/v2.1/geoip2.js" type="text/javascript"></script>

		<script type="text/javascript">(function(){var a=document,b=a.createElement("script"),a=a.getElementsByTagName("script")[0];b.type="text/javascript";b.async=!0;b.src="http://s.moatads.com/adagecontent38Ni09a/moatcontent.js";a.parentNode.insertBefore(b,a)})();</script>
<script type="text/javascript">var articleObj = {"articleId":"309262","tags":[{"id":"53","name":"Agencies","parent_name":"Category","url":"\/tag\/agencies\/53"},{"name":"CMO Strategy","url":"http:\/\/adage.com\/section\/cmo-strategy\/319"},{"id":"22","name":"Content Marketing","parent_name":"Discipline","url":"\/tag\/content-marketing\/22"},{"id":"54","name":"Creativity","parent_name":"Category","url":"\/tag\/creativity\/54"},{"name":"Digital","url":"http:\/\/adage.com\/section\/digital\/32"},{"id":"5","name":"TV","parent_name":"Discipline","url":"\/tag\/tv\/5"},{"id":"41","name":"Technology","parent_name":"Category","url":"\/tag\/technology\/41"}],"postDate":"2017-06-05 14:02:00","freeDays":"7","freeForever":"0","parentSection":"28","containerType":"standard","publishingPartner":"0","aaoc":0,"authors":[{"fullname":"Lindsay Stein"}],"sections":[{"sectionName":"CMO Strategy","displayName":"CMO Strategy"}],"sensitiveContent":"0"}</script>

        <!-- Piano tags -->
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/piano_articles.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/piano_articles.js" use_min="true" ></script>


		<!-- Tweet widget -->
		<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

		<!-- sharrre -->
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/jquery.sharrre.js?1496676083" min_src="http://gaia.adage.com/assets/js/min/jquery.sharrre.js" use_min="true" ></script>

		

       <script type="text/javascript" language="JavaScript">
         if (articleObj.aaoc == 1) {
            if (!adageUser.user || !adageUser.user.Membership.aaoc) {
               window.location.href = "/adage-on-campus/";
            }
         }

         $.ajax({
            url: '/api/article/rendered_simplereach/309262',
            dataType: 'json',
            success: function(data, status){
             if (status == "success") {
                    $("#simpleReach").append(data.html);
                }
             }
         });

        </script>
	
        <div id="simpleReach"></div>
        <script type="text/javascript">!function(t,e,n){function a(t){var  a=e.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_4GrOeURq",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>

        <script>
            if (window.SPOTIM && window.SPOTIM.startSSO) {
                console.log("USING window.SPOTIM");
               startSSO();
            } else {
               console.log("NOT USING window.SPOTIM");
               document.addEventListener('spot-im-api-ready', startSSO, false);
            }

            function startSSO() {
                var spot_callback = function(codeA, completeSSOCallback) {
                   var httpRequest = new XMLHttpRequest();
                   httpRequest.onreadystatechange = function() {
                      if (httpRequest.readyState === XMLHttpRequest.DONE) {
                         if (httpRequest.status === 200) {
                            var codeB = httpRequest.responseText;
                            completeSSOCallback(codeB);
                         }
                      }
                   };

                  if (typeof adageUser != "undefined" && adageUser.userID != null) {
                      httpRequest.open('GET', '/sso-spotim?codeA=' + codeA + '&e=' + adageUser.user.Profile.email + '&n=' + adageUser.user.Profile.firstName + ' ' + adageUser.user.Profile.lastName + '&u=' + adageUser.user.Profile.username);
                      httpRequest.send();
                  }
                };

                window.SPOTIM.startSSO(spot_callback)
                    .then(function(result) {
                    }).catch(function(reason){
                    });
            }
        </script>

        <script type="text/javascript" src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>

        <!-- Crazy Egg Heat Map Tracking -->
        <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0060/8637.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>

		<!-- Idio Demographic Tracker -->
		<script type="text/javascript">
			!function(d,s){var ia=d.createElement(s);ia.async=1,s=d.getElementsByTagName(s)[0],ia.src='//js.idio.co/720.js',s.parentNode.insertBefore(ia,s)}(document,'script');
		</script>

		<!-- Google Satisfaction Survey -->
		<script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=bgexkparr4cfqge6y3abx3eqga"></script>
	</head>

    <body data-behavior="infiniteArticleScroll">

    <!-- site header -->
	
<script>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</script>
<!-- corporate nav bar -->
<nav id="nav-tertiary" class="hide-phone hide-tablet" data-swiftype-index="false">
    <div class="container-fluid container-nav">
        <ul class="pull-left corporate">
            <li><a href="/" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                   class="active" title="Ad Age">Ad Age</a></li>
            <li><a href="http://creativity-online.com/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   title="Creativity">Creativity</a></li>
            <li><a href="/lookbook/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   title="Lookbook">Lookbook</a></li>
            <li><a href="/datacenter/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Datacenter">Datacenter</a></li>
            <li><a href="/resources/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Resources">Resources</a></li>
            <li><a href="/events/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Events">Events</a></li>
            <li><a href="http://careers.adage.com"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   title="Careers">Careers</a></li>

            <li><a href="/adage-on-campus/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   class="" title="On Campus">On Campus</a></li>

        </ul>

        <ul class="pull-right login">
            <li class="dropdown">
                <a href="#" title="Follow us" class="dropdown-title">Follow us:</a>
                <a class="bar-social nav-social" href="http://www.facebook.com/AdAge" target="_blank" title="Follow on Facebook"><i class="dd-facebook"></i></a>
                <a class="bar-social nav-social" href="http://twitter.com/adage" target="_blank" title="Follow on Twitter"><i class="dd-twitter"></i></a>
                <a class="bar-social nav-social" href="https://www.linkedin.com/company/advertising-age?trk=top_nav_home" target="_blank" title="Follow on LinkedIn"><i class="dd-linkedin"></i></a>
                <a href="#" title="Follow us"><i class="icon-dropdown"><div class="triangle"></div></i></a>
                <ul class="dropdown-menu">
                    <li>
                        <a class="nav-social" href="https://plus.google.com/101792368055128831913/?prsrc=3" target="_blank" title="Follow on Google+">
                            <i class="dd-gplus"></i>
                        </a>
                        <a class="nav-social" href="http://www.pinterest.com/advertisingage" target="_blank" title="Follow on Pinterest">
                            <i class="dd-pinterest"></i>
                        </a>
                        <a class="nav-social" href="http://instagram.com/advertisingage" target="_blank" title="Follow on Instagram">
                            <i class="dd-instagram"></i>
                        </a>
                    </li>
                    <li>
                        <a class="nav-social" href="https://www.youtube.com/AdAge" target="_blank" title="Follow on YouTube">
                            <i class="dd-youtube"></i>
                        </a>
                        <a class="nav-social" href="http://adage.tumblr.com" target="_blank" title="Follow on Tumblr">
                            <i class="dd-tumblr"></i>
                        </a>
                        <a class="nav-social" href="/help/about-us#social-rss" title="Follow via RSS">
                            <i class="dd-rss"></i>
                        </a>
                    </li>
                </ul>
            </li>


            <span id="member-welcome-logged-in-registered" class="pull-right hidden">
    <li class="nav-subscribe"><a href="/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary" >SUBSCRIBE NOW</a></li>
</span>

<li id="member-welcome-logged-in" class="dropdown user-info pull-right hidden">
    <a href="#" title="Member Information" class="dropdown-title adage-register"></a>
    <a href="#" title="Member Information"><i class="icon-dropdown"><div class="triangle"></div></i></a>
    <ul class="dropdown-menu">
        <li class="user-profile">
            <a class="my-profile" href="#" data-behavior="go_to_profile" title="My Profile">
                My Profile
            </a>
        </li>
        <li class="header-membership-level"></li>
        <hr />
        <li class="logout">
            <a id="adage-login" class="pull-right" data-behavior="go_to_logout" href="#">Log out</a>
        </li>
    </ul>
</li>

<span id="member-welcome-not-logged-in" class="pull-right hidden">
    <li><a id="adage-login" title="Login using your existing Advertising Age account" data-behavior="show_user_access_modal" href="#">LOG IN</a></li>
    <li class="nav-subscribe"><a href="/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary" >SUBSCRIBE NOW</a></li>
</span>

<script type="text/javascript">

    // Set welcome message in header for desktop
    var logged_in = 0;
    var loginStatus = (function () {
        return {
            loginCheck: function () {
                if (typeof adageUser != "undefined" && adageUser.userID != null) {
                    $(".adage-register").text(adageUser.user.Profile.firstName);
                    $(".header-membership-level").text("(" + adageUser.user.Membership.tier_name + ")");
                    $("#member-welcome-logged-in").removeClass('hidden');
                    if( adageUser.user.Membership.tier == '1') {
                        $('#member-welcome-logged-in-registered').removeClass('hidden');
                    }
                    logged_in = 1;
                }
                else {
                    $("#member-welcome-not-logged-in").removeClass('hidden');
                }
            }
        };
    })();
    loginStatus.loginCheck();

</script>



        </ul>

    </div>
</nav><!-- / #nav-primary -->

<header id="page-header" class="main-header" role="banner"  data-swiftype-index="false">

  <div class="header-container search-inactive aa-menu-container s-nav-menu container-fluid">

    
        <!-- Mobile - header logo -->
        <div class="display-tablet display-phone">
        <ul>
          <li class="hp-logo">
            
                <strong class="logo">
                    <a href="/" onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                       title="Advertising Age">Advertising Age</a>
                </strong>
                      </li>
          </ul>
        </div>

        <!-- Desktop -->
        <nav id="nav-secondary" class="breakout hide-phone hide-tablet">
            <ul>
                <!-- main menu dropdown for desktop opens on click of hamburger icon -->
                <li class="nav-secondary-menu">
                  <a href="#" onclick="_gaq.push(['_trackEvent', 'Home-Menu-Open', 'Homepage', '/']);"><i class="burger"></i><span class="menu-text menu">Menu</span><span class="menu-text close">Close</span></a>
                </li>

                <li class="hp-logo">
                                            <strong class="logo-condensed">
                            <a href="/"
                               onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                               title="Advertising Age">Advertising Age</a>
                        </strong>
                                    </li>

                <!-- dynamic search box -->
                <li class="search">
                    <a href="#" class="toggle search-label" onclick="_gaq.push(['_trackEvent', 'search', 'toggle']);">
                        <span class="menu-text">Search</span><i class="icon-search-nav-desktop"></i>
                    </a>
                </li>

            </ul>
        </nav>
        <!-- / #nav-secondary -->

        <!-- dropdown menu for desktop hamburger -->
        <div id="nav-desktop-menu-container">
          <div id="nav-desktop-menu" class="hide-phone hide-tablet">
          <div class="menu-container">
		<!-- desktop menu -->
		<div class="menu-content hide-phone hide-tablet">
			<!-- column one: menu links -->
			<div class="menu-col sections">
				<ul>
				<li>
	<a href="/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/publishingpartner" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Publishing Partners', this.getAttribute('href')); return false;" title="Publishing Partners"><span>Publishing Partners</span></a>
</li>

				</ul>
			</div>

			<!-- column two: video -->
			<div class="menu-col video">
				<h3 class="menu-title"><a href="/video/hub/1">Video</a></h3>
				<a href="/videos/are-the-newfronts-pointless/1360">
					<img src="http://gaia.adage.com/assets/images/nav/Newfront.jpg">
				</a>
				<div class="video-play-icon"><a href="/videos/are-the-newfronts-pointless/1360"><i class="icon-play-video"></i></a></div>
				<h2 class="video-title"><a href="/videos/are-the-newfronts-pointless/1360">Are the NewFronts Pointless?</a></h2>
				<p>The NewFronts imitate TV’s annual upfronts marketplace, but digital video still isn’t bought the way TV is. Why are we doing this?</p>
			</div>

			<!-- column three: featured links-->
			<div class="menu-col featured-links">
				<h3 class="menu-title">Featured</h3>
				<ul class="menu-links">
					<li><a href="/video/super-bowl-ad-archive/2">Super Bowl Ad Archive</a></li>
					<li><a href="/article/news/ad-age-s-places-work-2016/306695/">Best Places to Work</a></li>
					<li><a href="/special-reports/womentowatch/160">Women to Watch</a></li>
					<li><a href="/article/special-report-40-under-40/meet-ad-age-s-2017-40-40/308139/">40 Under 40</a></li>
					<li><a href="/article/datacenter/ad-age-agency-report-2016-rankings-analysis/303559/">Agency Report</a></li>
					<li><a href="/article/datacenter/leading-national-advertisers-index/106348/">Leading National Advertisers</a></li>
					<li><a href="/special-reports/taglinepodcast/245"><i class="icon-podcast"></i>Tagline Podcast</a></li>
				</ul>
			</div>

			<!-- column four: required reading and opinion -->
			<div class="menu-col reading">
				<h3 class="menu-title"><a href="/section/required-reading/388">Required Reading</a></h3>
				<div class="sub-content">
					<div class="sub-content-left">
						<a href="http://gaia.adage.com/images/bin/pdf/marketingfactpack_web.pdf"><img src="http://gaia.adage.com/assets/images/nav/Marketing-Fact-Pack-Cover-2017.jpg"></a>
					</div>
					<div class="sub-content-req-link">
						<h2 class="req-reading-title"><a href="http://gaia.adage.com/images/bin/pdf/marketingfactpack_web.pdf">The 2017 Marketing Fact Pack</a></h2>
					</div>
				</div>

				<h3 class="menu-title">Opinion <a href="/blogs" class="see-all-link">See All</a></h3>
				<ul class="menu-links">
					<li><a href="/blog/digitalnext/603"><i class="icon-opinion"></i>DigitalNext</a></li>
					<li><a href="/section/the-media-guy/269"><i class="icon-the-media-guy"></i>The Media Guy</a></li>
					<li><a href="/section/agency-viewpoint/796"><i class="icon-agency-viewpoint"></i>Agency Viewpoint</a></li>
					<li><a href="/section/rance-crain/285"><i class="icon-rance-crain"></i>Rance Crain</a></li>
				</ul>
			</div>
		</div>
</div>
          </div>
        </div>

    
        <!-- Mobile -->
        <a href="#nav-mobile" class="nav-trigger"><i class="burger display-tablet display-phone">Menu</i></a>

        <nav id="nav-mobile" class="display-phone display-tablet">


                          <ul class="menu">
                  <li>
	<a href="/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/publishingpartner" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Publishing Partners', this.getAttribute('href')); return false;" title="Publishing Partners"><span>Publishing Partners</span></a>
</li>
              </ul>
            

            <div class="search">
                <div id="mob-search">
                    <div class="mobile-search-form-container" data-behavior="closeNavOnSubmit">
                        <div data-st-search-form="mobile_search_form"></div>
                    </div>
                </div>
                <!-- / #mob-search -->
            </div>

            			<ul id="member-welcome-logged-in-phone" class="member hidden" >
				<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a><i class="nav-dropdown-arrow-right"></i><span id="membership-level-phone" class="membership-level-phone"></span></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_logout" href="#">Log Out</a></li>
			</ul>

			<ul id="member-welcome-not-logged-in-phone" class="member hidden">
				<li class="subscribe-now"><a class="btn btn-primary become-a-member" href="/membership" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">Subscribe Now <i class="icon-cta-white"></i></a></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="show_user_access_modal" href="#" title="Login using your existing Advertising Age account">Log In</a></li>
			</ul>

 			<ul id="member-welcome-logged-in-phone-registered" class="member hidden">
				<li class="subscribe-now"><a class="btn btn-primary become-a-member" href="/membership" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">Subscribe Now <i class="icon-cta-white"></i></a></li>
				<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a><i class="nav-dropdown-arrow-right"></i> <span id="membership-level-phone" class="membership-level-phone"></span></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_logout" href="#">Log Out</a></li>
			</ul>

<script type="text/javascript">
	// Set welcome message in header for mobile devices
	var loginStatusPhone = (function () {
		return {
			loginCheck: function () {
				if (typeof adageUser != "undefined" && adageUser.userID != null) {
					$(".adage-register-phone").text(adageUser.user.Profile.firstName);
					$(".membership-level-phone").text(adageUser.user.Membership.tier_name);
					if( adageUser.user.Membership.tier == '1') {
                      $('#member-welcome-logged-in-phone-registered').removeClass('hidden');
                    } else {
						$("#member-welcome-logged-in-phone").removeClass('hidden');
					}
				} else {
					$("#member-welcome-not-logged-in-phone").removeClass('hidden');
				}
			}
		}
	})();
	loginStatusPhone.loginCheck();
</script>

            <ul class="products">
                <li class="nav-item-adage">
                    <a href="/" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                       title="Ad Age">Ad Age</a>
                </li>
                <li class="nav-item-creativity">
                    <a href="http://creativity-online.com/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="Creativity">Creativity</a>
                </li>
                <li class="nav-item-lookbook">
                    <a href="http://adage.com/lookbook/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Lookbook">Lookbook</a>
                </li>
                <li class="nav-item-datacenter">
                    <a href="/datacenter/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Datacenter">Datacenter</a>
                </li>
                <li class="nav-item-resources">
                    <a href="/resources/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Resources">Resources</a>
                </li>
                <li class="nav-item-events">
                    <a href="/events/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Events">Events</a>
                </li>
                <li class="nav-item-careers">
                    <a href="http://careers.adage.com"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Careers">Careers</a>
                </li>
                <li class="nav-item-on-campus">
                    <a href="/adage-on-campus/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="On Campus">On Campus</a>
                </li>
            </ul>

            <ul class="social">
                <li><a href="http://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_blank" title="Follow on Facebook"><i class="dd-facebook"></i></a></li>
                <li><a href="http://twitter.com/adage" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_blank" title="Follow on Twitter"><i class="dd-twitter"></i></a></li>
                <li><a href="https://www.linkedin.com/company/advertising-age?trk=top_nav_home" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_blank" title="Follow on LinkedIn"><i class="dd-linkedin"></i></a></li>
            </ul>
            <!-- / .social -->

            <a href="#" class="close icon-close">Close</a>

        </nav>
        <!-- / #nav-mobile -->


      
  </div>
  <!-- / .container -->

  <!-- Search Form -->
  <div class="search-form-container">
      <div class="container">
          <div data-st-search-form="main_search_form"></div>
      </div>
  </div>

  <script type="text/liquid" id="ac_pages">
      <div class="ac_result">
          <img src="{{ result.image }}?maxw=70" />
          <div class="ac_headline">{{ result.headline }}</div>
          <div class="ac_date">{{ result.published_at | date: "%B %e, %Y" }}</div>
      </div>
  </script>

</header><!-- / #page-header -->

<nav class="nav-dont-miss" data-behavior="scroll_fade">
    <div class="container-fluid">
        <ul>
            <li>
                <h4>Don't Miss</h4>
            </li>

            
<li>
    <a href="http://adage.com/special-reports/tvupfront/155"
       class="bottom_menu"
       onclick="trackOutboundLink(this, 'Dont-Miss', 'TV Upfronts', this.getAttribute('href')); return false;"
       title="TV Upfronts">
            TV Upfronts
    </a>
</li><li>
    <a href="http://adage.com/video/hub/1"
       class="bottom_menu"
       onclick="trackOutboundLink(this, 'Dont-Miss', 'Video', this.getAttribute('href')); return false;"
       title="Video">
            Video
    </a>
</li><li>
    <a href="http://adage.com/special-reports/canneslions/218"
       class="bottom_menu"
       onclick="trackOutboundLink(this, 'Dont-Miss', 'Cannes Lions', this.getAttribute('href')); return false;"
       title="Cannes Lions">
            Cannes Lions
    </a>
</li><li>
    <a href="http://adage.com/article/digital/digital-media-s-year-crosshairs/309141/"
       class="bottom_menu"
       onclick="trackOutboundLink(this, 'Dont-Miss', 'Digital Trouble', this.getAttribute('href')); return false;"
       title="Digital Trouble">
            Digital Trouble
    </a>
</li><li>
    <a href="http://adage.com/tag/ai/74"
       class="bottom_menu"
       onclick="trackOutboundLink(this, 'Dont-Miss', 'A.I.', this.getAttribute('href')); return false;"
       title="A.I.">
            A.I.
    </a>
</li>


	
        </ul>
    </div>
</nav>    <div class="wp-wrapper dark">
        <div id="maxwidth">
            <div class="advert banner banner-top" data-section-id="319">
                <div class="container">
                    <div class="ad">
                        <!-- Leaderboard Ad 01 -->
                        <div id="LB_01"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="overlay" data-swiftype-index="false"></div>

		<!-- floating nav -->
		<div class="shortcut-bar" data-100="top: -80px;" data-150="top:0;" data-behavior="shortcut_bar" data-swiftype-index="false">
	<div class="container" data-section-id="319">



                    <p class="logo">
                <a href="/" onclick="trackOutboundLink(this, 'Logo-shortcutbar-Link', 'Homepage', '/'); return false;">Advertising Age</a>
            </p>
        



		<nav id="nav-shortcut">
			<ul class="bar-dropdown">
				<li id="sections" class="dropdown">
					<a href="#"><span>Sections</span> <i class="caret"></i></a>
					<ul>
						<li>
	<a href="/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/publishingpartner" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Publishing Partners', this.getAttribute('href')); return false;" title="Publishing Partners"><span>Publishing Partners</span></a>
</li>
					</ul>
				</li>
			</ul>
			<ul class="mega" data-behavior="mega_menu">
				<li><a href="#latest"><span>Latest</span> <i class="caret"></i></a></li>
				<li><a href="#editorpicks"><span>Editor's Picks</span> <i class="caret"></i></a></li>
				<li><a href="#mostpopular"><span>Most Popular</span> <i class="caret"></i></a></li>
			</ul>
		</nav><!-- / #nav-shortcut -->
		<span id="floating-nav-login">
			<ul class="tools">
				<li id="floating-nav-logged-in" class="user" style="display:none">
					<a href="#" data-behavior="go_to_profile">
						<i class="icon-user"></i>
					</a>
				</li>
				<li id="floating-nav-not-logged-in" style="display:none" class="login-btn-floating-nav"><a id="adage-login" href="#" data-behavior="show_user_access_modal" title="Login using your existing Advertising Age account">LOG IN</a></li>
				<li id="floating-nav-not-logged-in" style="display:none"><a href="/membership" >SUBSCRIBE NOW</i></a></li>
				<li class="search">
					<a href="#" class="toggle"><i class="icon-search">Search</i></a>

                    <!-- Search Form -->
                    <div class="floating-nav-search-form-container">
                        <div class="container">
                            <div data-st-search-form="floating_nav_search_form"></div>
                        </div>
                    </div>
				</li>
			</ul><!-- / .tools -->
			<div id="shareme-nav" data-url="http://adage.com/article/cmo-strategy/ancestry-hires-droga5-shift-emphasis-pitch/309262/" data-text="Ancestry.com Hires Droga5 to Inspire the Future"
				 data-title="Advertising Age"></div>
		</span>
	</div><!-- / .container -->

	<div id="latest" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">

			                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Ancestry.com Hires Droga5 to Shift the Emphasis of Its Pitch', 'http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Ancestry20170605322.jpg?1496679374" width="100" height="67" alt="Ancestry.com Hires Droga5 to Shift the Emphasis of Its Pitch" title="Ancestry.com Hires Droga5 to Shift the Emphasis of Its Pitch" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Ancestry.com Hires Droga5 to Shift the Emphasis of Its Pitch', 'http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/']);">Ancestry.com Hires Droga5 to Shift the Emphasis of Its Pitch</a></h4>
						<p>By <a href="http://adage.com/author/lindsay-stein/6851">Lindsay Stein</a> - 10 minutes ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Ancestry.com Hires Droga5 to Shift the Emphasis of Its Pitch', 'http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/digital/alphabet-shares-follow-amazon-s-footsteps-top-1-000/309264/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Alphabet Shares Follow in Amazon\'s Footsteps and Top $1,000', 'http://adage.com/article/digital/alphabet-shares-follow-amazon-s-footsteps-top-1-000/309264/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/253334312_16_1.jpg?1496682162" width="100" height="67" alt="Alphabet Shares Follow in Amazon's Footsteps and Top $1,000" title="Alphabet Shares Follow in Amazon's Footsteps and Top $1,000" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/digital/alphabet-shares-follow-amazon-s-footsteps-top-1-000/309264/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Alphabet Shares Follow in Amazon\'s Footsteps and Top $1,000', 'http://adage.com/article/digital/alphabet-shares-follow-amazon-s-footsteps-top-1-000/309264/']);">Alphabet Shares Follow in Amazon's Footsteps and Top $1,000</a></h4>
						<p>1 hour ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/digital/alphabet-shares-follow-amazon-s-footsteps-top-1-000/309264/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/digital/alphabet-shares-follow-amazon-s-footsteps-top-1-000/309264/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Alphabet Shares Follow in Amazon\'s Footsteps and Top $1,000', 'http://adage.com/article/digital/alphabet-shares-follow-amazon-s-footsteps-top-1-000/309264/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/creative-movers/hayes-joins-mullen-lowe-y-r-london-hires-12-creatives/309258/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hayes Joins Mullen Lowe, Y&R London Hires 12 Creatives', 'http://adage.com/article/creative-movers/hayes-joins-mullen-lowe-y-r-london-hires-12-creatives/309258/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Scott_Hayes_0120170602.jpg?1496416574" width="100" height="67" alt="Hayes Joins Mullen Lowe, Y&amp;R London Hires 12 Creatives" title="Hayes Joins Mullen Lowe, Y&amp;R London Hires 12 Creatives" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/creative-movers/hayes-joins-mullen-lowe-y-r-london-hires-12-creatives/309258/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hayes Joins Mullen Lowe, Y&R London Hires 12 Creatives', 'http://adage.com/article/creative-movers/hayes-joins-mullen-lowe-y-r-london-hires-12-creatives/309258/']);">Hayes Joins Mullen Lowe, Y&R London Hires 12 Creatives</a></h4>
						<p>By <a href="http://adage.com/author/alexandra-jardine/518">Alexandra Jardine</a> - 2 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/creative-movers/hayes-joins-mullen-lowe-y-r-london-hires-12-creatives/309258/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/creative-movers/hayes-joins-mullen-lowe-y-r-london-hires-12-creatives/309258/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Hayes Joins Mullen Lowe, Y&R London Hires 12 Creatives', 'http://adage.com/article/creative-movers/hayes-joins-mullen-lowe-y-r-london-hires-12-creatives/309258/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Tech Companies Push Back on U.K.\'s Claim They\'re Lax on Terror', 'http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/314120993_14.jpg?1496675427" width="100" height="67" alt="Tech Companies Push Back on U.K.'s Claim They're Lax on Terror" title="Tech Companies Push Back on U.K.'s Claim They're Lax on Terror" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Tech Companies Push Back on U.K.\'s Claim They\'re Lax on Terror', 'http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/']);">Tech Companies Push Back on U.K.'s Claim They're Lax on Terror</a></h4>
						<p>2 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Tech Companies Push Back on U.K.\'s Claim They\'re Lax on Terror', 'http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/quicken-loans-cmo-moving-cars-mortgages/309253/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'How Quicken Loans\' New CMO Moved from Fiat to Home Finance', 'http://adage.com/article/cmo-strategy/quicken-loans-cmo-moving-cars-mortgages/309253/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Quicken_Loans_3x2.png?1496434410" width="100" height="67" alt="How Quicken Loans' New CMO Moved from Fiat to Home Finance" title="How Quicken Loans' New CMO Moved from Fiat to Home Finance" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/quicken-loans-cmo-moving-cars-mortgages/309253/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'How Quicken Loans\' New CMO Moved from Fiat to Home Finance', 'http://adage.com/article/cmo-strategy/quicken-loans-cmo-moving-cars-mortgages/309253/']);">How Quicken Loans' New CMO Moved from Fiat to Home Finance</a></h4>
						<p>By <a href="http://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> - 7 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/cmo-strategy/quicken-loans-cmo-moving-cars-mortgages/309253/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/cmo-strategy/quicken-loans-cmo-moving-cars-mortgages/309253/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'How Quicken Loans\' New CMO Moved from Fiat to Home Finance', 'http://adage.com/article/cmo-strategy/quicken-loans-cmo-moving-cars-mortgages/309253/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #latest.mega-menu -->

	<div id="editorpicks" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">
				
			                <li class="news-img-left">
                    <div>
						<a href="http://creativity-online.com/work/covergirl-is-encouraging-women-to-apply-makeup-in-public/51942" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'CoverGirl Is Encouraging Women to Apply Makeup in Public', 'http://creativity-online.com/work/covergirl-is-encouraging-women-to-apply-makeup-in-public/51942']);">
                            
                            <div class="trim">
                            <img src='http://assets.creativity-online.com/images/work/x-small/c/o/v/CoverGirl_ProjectPDA17.jpg' class=''>
                            </div>

                        </a>
						<h4><a href="http://creativity-online.com/work/covergirl-is-encouraging-women-to-apply-makeup-in-public/51942" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'CoverGirl Is Encouraging Women to Apply Makeup in Public', 'http://creativity-online.com/work/covergirl-is-encouraging-women-to-apply-makeup-in-public/51942']);">CoverGirl Is Encouraging Women to Apply Makeup in Public</a></h4>
						<p>By Alexandra Jardine - 3 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://creativity-online.com/work/covergirl-is-encouraging-women-to-apply-makeup-in-public/51942" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'CoverGirl Is Encouraging Women to Apply Makeup in Public', 'http://creativity-online.com/work/covergirl-is-encouraging-women-to-apply-makeup-in-public/51942']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Tech Companies Push Back on U.K.\'s Claim They\'re Lax on Terror', 'http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/314120993_14.jpg?1496675427" width="100" height="67" alt="Tech Companies Push Back on U.K.'s Claim They're Lax on Terror" title="Tech Companies Push Back on U.K.'s Claim They're Lax on Terror" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Tech Companies Push Back on U.K.\'s Claim They\'re Lax on Terror', 'http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/']);">Tech Companies Push Back on U.K.'s Claim They're Lax on Terror</a></h4>
						<p>2 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Tech Companies Push Back on U.K.\'s Claim They\'re Lax on Terror', 'http://adage.com/article/digital/tech-companies-push-back-u-k-claim-lax-terror/309261/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/digital/google-ad-blocker-frightens-publishers/309252/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Google\'s Unilateral Ad Filter Sets Off Some Alarms', 'http://adage.com/article/digital/google-ad-blocker-frightens-publishers/309252/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/iStock58835877220170602.jpg?1496431613" width="100" height="67" alt="Google's Unilateral Ad Filter Sets Off Some Alarms" title="Google's Unilateral Ad Filter Sets Off Some Alarms" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/digital/google-ad-blocker-frightens-publishers/309252/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Google\'s Unilateral Ad Filter Sets Off Some Alarms', 'http://adage.com/article/digital/google-ad-blocker-frightens-publishers/309252/']);">Google's Unilateral Ad Filter Sets Off Some Alarms</a></h4>
						<p>By <a href="http://adage.com/author/garett-sloane/7062">Garett Sloane</a> - 13 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/digital/google-ad-blocker-frightens-publishers/309252/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Google\'s Unilateral Ad Filter Sets Off Some Alarms', 'http://adage.com/article/digital/google-ad-blocker-frightens-publishers/309252/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/a-vanity-fair-shoot-a-whiskey-ad/309254/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Whiskey Dress Down: Jack Daniel\'s Spoofs Vanity Fair Shoot', 'http://adage.com/article/cmo-strategy/a-vanity-fair-shoot-a-whiskey-ad/309254/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/ScreenShot20170602at10.05.11AM.jpg?1496412493" width="100" height="67" alt="Whiskey Dress Down: Jack Daniel's Spoofs Vanity Fair Shoot" title="Whiskey Dress Down: Jack Daniel's Spoofs Vanity Fair Shoot" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/a-vanity-fair-shoot-a-whiskey-ad/309254/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Whiskey Dress Down: Jack Daniel\'s Spoofs Vanity Fair Shoot', 'http://adage.com/article/cmo-strategy/a-vanity-fair-shoot-a-whiskey-ad/309254/']);">Whiskey Dress Down: Jack Daniel's Spoofs Vanity Fair Shoot</a></h4>
						<p>By <a href="http://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - 12 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/cmo-strategy/a-vanity-fair-shoot-a-whiskey-ad/309254/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Whiskey Dress Down: Jack Daniel\'s Spoofs Vanity Fair Shoot', 'http://adage.com/article/cmo-strategy/a-vanity-fair-shoot-a-whiskey-ad/309254/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/cmo-strategy/ebay-debuts-72andsunny-campaign/309248/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'EBay Paints Itself as Colorful Contrast to Amazon', 'http://adage.com/article/cmo-strategy/ebay-debuts-72andsunny-campaign/309248/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/ebay_3x2_1496423196.png?1496423196" width="100" height="67" alt="EBay Paints Itself as Colorful Contrast to Amazon" title="EBay Paints Itself as Colorful Contrast to Amazon" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/cmo-strategy/ebay-debuts-72andsunny-campaign/309248/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'EBay Paints Itself as Colorful Contrast to Amazon', 'http://adage.com/article/cmo-strategy/ebay-debuts-72andsunny-campaign/309248/']);">EBay Paints Itself as Colorful Contrast to Amazon</a></h4>
						<p>By <a href="http://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> - 2 days ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/cmo-strategy/ebay-debuts-72andsunny-campaign/309248/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'EBay Paints Itself as Colorful Contrast to Amazon', 'http://adage.com/article/cmo-strategy/ebay-debuts-72andsunny-campaign/309248/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #editorpicks.mega-menu -->

	<div id="mostpopular" class="mega-menu">
		<div class="container">

				<ul class="viewport fade">
					
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ad Age\'s Women to Watch 2017', 'http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/mosaic20170524.jpg?1495670771" width="100" height="67" alt="Ad Age's Women to Watch 2017" title="Ad Age's Women to Watch 2017" /></a>
                        <h4><a href="http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ad Age\'s Women to Watch 2017', 'http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/']);">Ad Age's Women to Watch 2017</a></h4>
                        <p> - 11 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ad Age\'s Women to Watch 2017', 'http://adage.com/article/special-report-women-to-watch/ad-age-s-women-watch-2017/309078/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Marketers Struggle With Viewability IRL, Too', 'http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/Endcap_display_32.jpg?1495836298" width="100" height="67" alt="Marketers Struggle With Viewability IRL, Too" title="Marketers Struggle With Viewability IRL, Too" /></a>
                        <h4><a href="http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Marketers Struggle With Viewability IRL, Too', 'http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/']);">Marketers Struggle With Viewability IRL, Too</a></h4>
                        <p>By <a href="http://adage.com/author/jack-neff/58">Jack Neff</a> - 18 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Marketers Struggle With Viewability IRL, Too', 'http://adage.com/article/cmo-strategy/viewability-a-problem-online-viewability-problem-retail-displays/309157/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/the-media-guy/ballad-sa/309189/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ballad of the Sad White Alpha Men', 'http://adage.com/article/the-media-guy/ballad-sa/309189/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/HANNITYTRUMPWAVE2.jpg?1495849731" width="100" height="67" alt="Ballad of the Sad White Alpha Men" title="Ballad of the Sad White Alpha Men" /></a>
                        <h4><a href="http://adage.com/article/the-media-guy/ballad-sa/309189/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ballad of the Sad White Alpha Men', 'http://adage.com/article/the-media-guy/ballad-sa/309189/']);">Ballad of the Sad White Alpha Men</a></h4>
                        <p>By <a href="http://adage.com/author/simon-dumenco/711">Simon Dumenco</a> - 18 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/the-media-guy/ballad-sa/309189/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Ballad of the Sad White Alpha Men', 'http://adage.com/article/the-media-guy/ballad-sa/309189/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'NBC Wins Broadcast TV\'s Annual War of Attrition', 'http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/NUP_177059_301220170523.jpg?1495580519" width="100" height="67" alt="NBC Wins Broadcast TV's Annual War of Attrition" title="NBC Wins Broadcast TV's Annual War of Attrition" /></a>
                        <h4><a href="http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'NBC Wins Broadcast TV\'s Annual War of Attrition', 'http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/']);">NBC Wins Broadcast TV's Annual War of Attrition</a></h4>
                        <p>By <a href="http://adage.com/author/anthony-crupi/6509">Anthony Crupi</a> - Yesterday</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'NBC Wins Broadcast TV\'s Annual War of Attrition', 'http://adage.com/article/media/nbc-wins-broadcast-tv-s-annual-war-attrition/309185/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)', 'http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/STRAHAN_final_3X2crop.jpg?1495834160" width="100" height="67" alt="Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)" title="Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)" /></a>
                        <h4><a href="http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)', 'http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/']);">Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)</a></h4>
                        <p>By <a href="http://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> - 11 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Strahan Reveals Locker Room Secrets (And What He Thinks of Ryan Seacrest)', 'http://adage.com/article/cmo-strategy/q-a-michael-strahan-jc-penney-ad-deal/309184/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->


				</ul><!-- / .viewport -->

		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #mostpopular.mega-menu -->
</div><!-- / .shortcut-bar -->

<script>
	$(document).ready(function () {
	    var sharemeNav = $('#shareme-nav');

	    if (sharemeNav.data('text') != '') {
            sharemeNav.sharrre({
                share: {
                    facebook: true,
                    twitter: true,
                    linkedin: true,
                    googlePlus: true
                },
                template: '<ul class="full-custom-social-links social-mini tiny" id="socialbar-nav"><li><a href="#" class="toggle" data-target="twitter"><i class="icon-twitter">Twitter</i></a></li><li><a href="#" class="toggle" data-target="facebook"><i class="icon-facebook">Facebook</i></a></li><li><a href="#" data-target="googlePlus" class="toggle"><i class="icon-gplus">Google+</i></a></li><li><a href="#" data-target="linkedin" class="toggle"><i class="icon-linkedin">LinkedIn</i></a></li></ul>',
                enableHover: false,
                enableTracking: true,
                render: function (api, options) {
                    $(api.element).on('click', 'a', function(e) {
                        if (typeof $(this).data('target') != 'undefined') {
                            api.openPopup($(this).data('target'));
                            e.preventDefault();
                        } else if ($(this).prop('href').slice(-1) != '#') {
                            window.location = $(this).prop('href');
                        }
                    });
                }
            });
        }
	});

	var menuButton = $('.full-custom-menu-button');
	var navMenu = $('#floating-nav-login');
	var navMenuVisible = true;

	menuButton.on('click', function() {
		$(this).toggleClass('active');
		navMenu.toggle();
	});

	$(window).on('resize', function() {
		if (! navMenuVisible && ! menuButton.is(':visible')) {
			navMenuVisible = true;
			navMenu.show();
			menuButton.removeClass('active');
		} else if (navMenuVisible && menuButton.is(':visible')) {
			navMenuVisible = false;
			navMenu.hide();
		}
	});
</script>

		

<div class="overlay active modal-active" id="porte-overlay" style="display: none"></div>

<div class="modal abs active" id="porte-reg-form-modal"  style="display: none">
	<div class="modal-content">

			<div id="registration-process">

				<div class="top-strip">
					<span>Aleady a member? <a data-behavior="go_to_login" href="#">Sign in</a></span>
				</div><!-- / .top-strip -->

				<div class="row intro">
					<h3 class="t">Get More From Ad Age</h3>
					<p>Register to become a member today. You'll get the essential information you need to do your job better, including</p>
					<ul class="custom">
						<li>7 free articles per month on Ad Age and Creativity</li>
						<li>Ability to comment on articles and creative work </li>
						<li>Access to 9 custom e-newsletters like Ad Age Daily, Ad Age Digital and CMO Strategy</li>
					</ul>
					<p>To get unlimited content and more benefits, check out our <a onclick="trackOutboundLink(this, 'Reg Modal', 'Clickthrough', 'Membership'); return false;" href="/membership">Membership</a> page</p>
				</div><!-- / .row.intro -->

				<div class="row btn-wrap">
					<a href="#" data-behavior="go_to_register" class="btn-primary block-btn">Register Now <i class="icon-cta-white"></i></a>
				</div><!-- / .btn-wrap -->

			</div><!-- reg hide -->

	</div><!-- / .modal-content -->
</div><!-- / .modal -->



<!-- Obscuring overlay & modal -->
<div id="porte-obscure-modal" class="modal submodal">
  <div class="modal-content">
    <div class="row insert">

    <div class="cols-four">
          <h3 class="t alt">Want more Access, Content &amp; Connections?</h3>
          <p>We are glad you are enjoying Advertising Age. To get uninterrupted access and additional benefits, become a member today.</p>

          <p><a href="/membership" onclick="trackOutboundLink(this, 'Paywall', 'Clickthrough', 'Membership'); return false;" class="btn btn-primary block-300 porte-btn">Upgrade to Membership<i class="icon-cta-white"></i></a>
          </p>
    </div><!-- / .row.intro -->

    <div class="cols-four">
		<div class="porte-ad">
			<figure>

			</figure>
		</div>
	</div>

	</div>
	<div class="porte paywall">
		<p class="help">Already a member? <a data-behavior="go_to_login" href="#">Log in</a> or go back to the <a href="/">homepage</a>.</p>
	</div>
  </div><!-- / .modal-content -->
</div>

<div id="porte-obscure-overlay" class="paywall-obscure-overlay"></div>


		

<div class="overlay active modal-active" id="adblock-overlay" style="display: none"></div>

<div class="modal abs active" id="adblock-modal"  style="display: none">
	<div class="modal-content adblock-modal-content">

			<div>

				<div class="row intro">
				    <p>Hey, there.</p>
					<p>It looks like you're using an ad blocker.</p>
					<p>The news and features are funded in part by our advertisers. To support Ad Age and the industry we cover please either:</p>
					<div class="btn-wrap">
						<a href="/membership" class="btn-primary block-btn">SUBSCRIBE</a>
						<span>or</span>
                        <a href="/whitelist" class="btn-primary block-btn">WHITELIST US</a>
                    </div><!-- / .btn-wrap -->
                    <div class="adage-tredmark"></div>
				</div><!-- / .row.intro -->


			</div>

	</div><!-- / .modal-content -->
</div><!-- / .modal -->

        <div class="user-access-modal-overlay" data-behavior="user_access_modal_features">
    <div class="user-access-modal">
        <a href="#" class="user-access-modal-close">&times;</a>

        <div class="user-access-modal-tabs">
            <a href="#" class="active" data-target="sign-in">Sign In</a>
            <a href="#" data-target="register">Register</a>
        </div>

        <div class="user-access-modal-content">
            <div id="user-access-modal-sign-in">
                <form id="user-access-sign-in-form" action="#">
                    <div class="form-group">
                        <input type="email" name="email" placeholder="Email" />
                    </div>

                    <div class="form-group">
                        <input type="password" name="password" placeholder="Password" />
                    </div>

                    <button type="submit">Sign In <img src="assets/images/ellipsis.gif" /></button>

                    <p class="forgot-password"><a href="https://home.adage.com/clickshare/authenticateUserSubscription.do">Forgot Password?</a></p>
                </form>

                <form id="user-access-auth-form" style="display: none;" action="https://home.adage.com/clickshare/authenticateUserSubscription.do">
                    <input type="hidden" name="CSProduct" value="reg">
                    <input type="hidden" name="CSTargetURL">
                    <input type="hidden" name="CSResumeURL" value="http://home.adage.com/clickshare/authenticateUserSubscription.do">
                    <input type="hidden" name="CSParamsToPassNames" value="CSProduct|CSTargetURL|CSResumeURL|CSParamsToPassNames">
                    <input type="hidden" name="userLogin.userName" />
                    <input type="hidden" name="userLogin.password" />
                </form>
            </div>

            <div id="user-access-modal-register">
                <form id="user-access-register-form" action="#">
                    <p class="registration-benefits">Once registered, you can:</p>
                    <ul>
                        <li>- Read additional free articles each month</li>
                        <li>- Comment on articles and featured creative work</li>
                        <li>- Get our curated newsletters delivered to your inbox</li>
                    </ul>

                    <div class="form-group">
                        <input type="text" name="first_name" placeholder="First Name" />
                    </div>

                    <div class="form-group">
                        <input type="text" name="last_name" placeholder="Last Name" />
                    </div>

                    <div class="form-group">
                        <input type="text" name="email" placeholder="Email" />
                    </div>

                    <button type="submit">Register Now <img src="assets/images/ellipsis.gif" /></button>

                    <p>By registering you agree to our <a href="/privacy">privacy policy</a>, <a href="/terms">terms &amp; conditions</a> and to receive occasional emails from Ad Age. You may unsubscribe at any time.</p>
                    <p>Are you a print subscriber? <a href="https://home.adage.com/clickshare/addAccountPrint.do">Activate your account</a>.</p>
                </form>
            </div>
        </div>
    </div>
</div>

		<!-- new article conatiner -->
<script src='http://gaia.adage.com/scripts/plugins/jquery.counter-1.0.js' type='text/javascript'></script>

<div class="whitewrap" id="wrapper">
    <article id="main" class="story standard float-social " data-channel="Marketing" data-section="CMO Strategy">

                

    <div class="container">
                

                <header class="story-header">

                
                <span class="flag none"></span>
                <h1 itemprop="headline">Ancestry.com Hires Droga5 to Shift the Emphasis of Its Pitch</h1>

                

                <div class="cf">
                <p class="meta pull-left">
	By  <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">
			<a itemprop="url" rel="author" href="http://adage.com/author/lindsay-stein/6851" class="tooltip_item">Lindsay Stein</a>.
	</span>
</span>
	
	
 Published on <time itemprop="datePublished" datetime="2017-06-05">June 05, 2017</time>. 
</p>
                <script type="text/javascript">
    $(document).ready(function () {
        $('.shareme-309262').sharrre({
            share: {
                facebook: true,
                twitter: true,
                linkedin: true,
                googlePlus: true
            },
            template: '<ul class="social-mini tiny" id="socialbar"><li><a href="#" class="toggle" data-target="twitter"><i class="icon-twitter">Twitter</i></a></li><li><a href="#" class="toggle" data-target="facebook"><i class="icon-facebook">Facebook</i></a></li><li><a href="#" data-target="googlePlus" class="toggle"><i class="icon-gplus">Google+</i></a></li><li><a href="#" data-target="linkedin" class="toggle"><i class="icon-linkedin">LinkedIn</i></a></li><li><a id="email" href="/emailafriend?article_id=309262"><i class="icon-email">Email</i></a></li><li class="hidden-phone"><a href="/print/309262" id="print" title="Printer-friendly version"><i class="icon-print">Print</i></a></li><li><a href="/help/reprints" id="reprint" title="Order Reprints" onclick="trackOutboundLink(this, \'Reprints Link Click\', \'Right-Rail Template\', window.location.href); return false;"><i class="icon-reprint">Reprints</i></a></li></ul>',
            enableHover: false,
            enableTracking: true,
            render: function (api, options) {
                $(api.element).on('click', 'a', function(e) {
                    if (typeof $(this).data('target') != 'undefined') {
                        api.openPopup($(this).data('target'));
                        e.preventDefault();
                    } else if ($(this).prop('href').slice(-1) != '#') {
                        window.location = $(this).prop('href');
                    }
                });
            }
        });
    });
</script>

<div id="shareme" class="shareme-mini shareme-309262 pull-right" data-url="http://adage.com/article/cmo-strategy/ancestry-hires-droga5-shift-emphasis-pitch/309262/" data-text="Ancestry.com Hires Droga5 to Shift the Emphasis of Its Pitch
" data-title="Advertising Age"></div>




                </div>

                </header>

                
	            <div itemprop="articleBody" class="entry" data-swiftype-name="body" data-swiftype-type="text">

		        <!-- AD UNIT 1 -->
<div class="insert-right">
	<div class="ad">
        <!-- Rectangular Leaderboard Ad 01 -->
        <div id="REC_LB_01" class="article-ad"></div>
	</div>

    <div class="hidden-phone">
        <section class="most-pop-story-list" data-swiftype-index="false">
            <h5>Most Popular</h5>
            <div id="most_popular" class="most_popular"></div>
        </section><!-- / .story-list -->
    </div>

    <div class="ad">
        <!-- Product Card 1 -->
        <div id="PCARD_1" class="product-card article-ad"></div>
    </div>	<!-- / .mod-product.datacenter -->
</div>
<!-- /AD UNIT 1 --><p>Ancestry.com has hired <a class="directory_entry" href="http://adage.com/lookbook/listing/droga5/32" title="Ad Age LookBook">Droga5</a> as its lead creative agency to help the brand shift from celebrating consumers' family history to helping people use past records to inspire future decisions.</p>

<p>"We're in the business of helping people understand themselves and where they come from, but we want to take the brand and lean it forward," said Vineet Mehra, who joined Ancestry earlier this year as chief marketing officer. "We want to continue to celebrate our history with the unique purpose of inspiring people to do something differently with their lives and understand that our past is a big driver of where we want to go in the future."</p>

<p>The genetic testing category has been growing, with competitors such as Color Genomics and 23andMe investing more money and expanding their services. 23andMe recently latched onto marketing for the forthcoming movie "Despicable Me 3" with an ad depicting super-villain Gru exploring his DNA. The spot, by agency Haymaker, features Gru finding family through 23andMe's DNA Relatives Tool, where his results reflect the existence of his long-lost twin brother Dru.<adage_no_lookbook_links /></p>

<p>Mehra said Ancestry, which has been around since 1983, is spending more on marketing than it ever has done before because the genomics category is exploding and generating demand. The brand's overall marketing budget is "well above $100 million," he said. The new initiative will cost "in the tens of millions of dollars," he added.</p>

<p>Droga was appointed lead agency without a review because Mehra said the shop has a long track record of breakthrough, multi-channel work that has cultural impact. Mehra even spent a couple of days with the Droga team before he officially stepped into the Ancestry marketing role to discuss the brand's strategy for the future.</p>

<p>Sprint also hired Droga without a review last fall, citing Creative Chairman and Founder David Droga's reputation in the ad world as reason enough.</p>

<p>Prior to Droga, Ancestry worked with various small agencies on specific projects. Droga5, which was named independent agency of the year at the Effie Awards last week, will also lead Ancestry's new inter-agency team. Ancestry is in the process of searching for an agency to handle PR and social, but is already working with <a class="directory_entry" href="http://adage.com/lookbook/listing/omd-usa/5436" title="Ad Age LookBook">OMD</a> on media.</p>


<p>Ancestry's new multichannel marketing campaign will begin at the end of the summer and will include traditional TV advertising. Leading up its start, Mehra said the brand will attach itself to "cultural moments," such as July 4th, to "celebrate how we all came to be."</p>

<p>In addition to using history to inspire the future, Mehra said the campaign is aimed at showing how connected all of humanity is despite recent political tensions and divisiveness. "We want to take our brand to a place that goes way above activism and politics into humanity and culture," he said.</p>

                

                
                <div class="tags">
			<h5>In this article:</h5>
			<ul>
				<li><a href="/tag/agencies/53">Agencies</a></li><li><a href="http://adage.com/section/cmo-strategy/319">CMO Strategy</a></li><li><a href="/tag/content-marketing/22">Content Marketing</a></li><li><a href="/tag/creativity/54">Creativity</a></li><li><a href="http://adage.com/section/digital/32">Digital</a></li><li><a href="/tag/tv/5">TV</a></li><li><a href="/tag/technology/41">Technology</a></li>
			</ul>
</div><!-- / .tags -->


                

                </div>

                

    </div>


            <div class="wp-wrapper para">
                <div id="maxwidth">

                    <div class="advert banner">
                        <div class="container">
                            <div class="ad">
                                <!-- Leaderboard Ad 03 -->
                                <div id="LB_03" class="article-ad"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        <section class="container comments" id="comments">
        <script>
        document.addEventListener('spot-im-start-sso', function(event) {
           var codeA = event.detail.codeA;
           var callback = event.detail.callback;
           window.spotImSSOCallback = callback;
           startSSO(codeA);
        }, false);

        function startSSO(codeA) {
           var httpRequest = new XMLHttpRequest();
           httpRequest.onreadystatechange = function() {
              if (httpRequest.readyState === XMLHttpRequest.DONE) {
                 if (httpRequest.status === 200) {
                    var codeB = httpRequest.responseText;
                    window.spotImSSOCallback(codeB);
                 }
              }
           };

           if (typeof adageUser != "undefined" && adageUser.userID != null) {
               httpRequest.open('GET', '/sso-spotim?codeA=' + codeA + '&e=' + adageUser.user.Profile.email + '&n=' + adageUser.user.Profile.firstName + ' ' + adageUser.user.Profile.lastName + '&u=' + adageUser.user.Profile.username);
               httpRequest.send();
           }
        }
        </script>
        <script type="text/javascript">!function(t,e,n){function a(t){var  a=e.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_4GrOeURq",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>

<div data-spotim-module="recirculation" data-spot-id="sp_4GrOeURq"></div>
<script src="https://recirculation.spot.im/spot/sp_4GrOeURq" data-spotim-script="recirculation"></script>

<div class="spot-im-frame-inpage" data-post-id="309262" data-post-url="http://adage.com/article/cmo-strategy/ancestry-hires-droga5-inspire-future/309262/" data-messages-count="3" data-sort-by="best"></div>

</section>


        <script>
            $.ajax({
                url: '/api/article/most_popular/3/2/render_article_page/' + articleObj.articleId,
                dataType: 'json',
                success: function(data, status){
                    if (status == "success") {
                        $(".most_popular").html(data.html);
                    }
                }
            });
        </script>

</article>

</div><!-- end wrapper -->

	<div class="wp-wrapper grey">
    <div id="maxwidth">
        <section class="module-caps subscribe">
            <div class="container border-top">
                <header>
                    <strong>Become a Member</strong>
                </header>

                <ul class="inline">
                    <li><a href="/membership" title="Register Now">Register Now</a></li>
                    <li><a href="https://sec.crain.com/AA/Login.aspx?ReturnUrl=%2fAA%2fCustomers%2fSiteSubscriptions.aspx" onclick="trackCrossDomainClick(this, 'Become a member footer', 'Desktop', 'renew'); return false;" title="Renew">Renew</a></li>
                    <li><a href="/help/subscribe" title="Membership Benefits">Membership Benefits</a></li>
                    <li><a href="/datacenter" title="Datacenter">Datacenter</a></li>
                </ul>

                <img src="http://adage.com/assets/images/footer-subscribe-devices-white.png" alt="" class="align-center">
            </div><!-- / .container -->
        </section><!-- / .module-caps.subscribe -->
    </div>
</div>

	
<!-- START SiteCatalyst -->
<script type="text/javascript">
var s_account="crainadage";

function getCookie(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) return parts.pop().split(";").shift();
}

var s_loggedInCookie = 'CSDemos';

var s_firstPartyTracking = true;
</script>
<script language="JavaScript" type="text/javascript" src="http://crain-global.s3.amazonaws.com/s_crainsc.js">

</script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s_crainsc.pageName = "/article/cmo-strategy/ancestry-hires-droga5-shift-emphasis-pitch/309262/";
s_crainsc.channel = "adage_news";
s_crainsc.prop1 = s_crainsc.eVar1 = "cmo_strategy";
s_crainsc.prop2 = s_crainsc.eVar2 = "cmo_strategy";
s_crainsc.prop5 = s_crainsc.prop6 = "adage_news:cmo_strategy:article";
s_crainsc.prop25 = s_crainsc.eVar27 = "cmo_strategy";
s_crainsc.prop26 = s_crainsc.eVar28 = "20170605"; // the article's post date
s_crainsc.prop27 = s_crainsc.eVar29 = "";
s_crainsc.prop28 = s_crainsc.eVar30 = "article:309262";
s_crainsc.prop29 = s_crainsc.eVar31 = "article";
s_crainsc.prop30 = s_crainsc.eVar32 = "6851";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s_crainsc.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="//crain.d1.sc.omtrdc.net/b/ss/crainadage/1/H.24.1--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- END SiteCatalyst -->

	


<footer id="page-footer" role="contentinfo">
	<div class="container">
		<p class="logo-white">
			<a href="/">Advertising Age</a>
		</p>

		<p class="strap">&nbsp;<br />&nbsp;</p>

		<ul class="social">
			<li>
				<a href="http://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-facebook">Facebook</span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/adage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-twitter">Twitter</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/company/advertising-age?trk=top_nav_home" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-linkedin">LinkedIn</span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/101792368055128831913/?prsrc=3" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Google Plus', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-gplus">Google+</span>
				</a>
			</li>
			<li>
				<a href="http://www.pinterest.com/advertisingage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Pinterest', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-pinterest">Pinterest</span>
				</a>
			</li>
			<li>
				<a href="http://instagram.com/advertisingage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Instagram', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-instagram">Instagram</span>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'YouTube', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-youtube">YouTube</span>
				</a>
			</li>
			<li>
				<a href="http://adage.tumblr.com" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Tumblr', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-tumblr">Tumblr</span>
				</a>
			</li>
		</ul><!-- / .social -->

		<hr />

		<nav id="nav-footer">

			<ul>
				<li><small>Copyright &copy; 1994-2017</small></li>
				<li><a href="http://www.crain.com/" title="Crain Communications">Crain Communications</a></li>
<li><a href="/privacy" title="Privacy Statement">Privacy Statement</a></li>
<li><a href="/terms/" title="Terms of Use">Terms of Use</a></li>
<li><a href="/help/about-us" title="About Us">About Us</a></li>
<li><a href="/help/advertise" title="Advertise">Advertise</a></li>
<li><a href="/help/reprints" title="Reprints">Reprints</a></li>
<li><a href="/help/contact-us" title="Contact Us">Contact Us</a></li>

			</ul>

		</nav><!-- / #nav-footer -->
	</div><!-- / .container -->
</footer><!-- / #page-footer -->


<aside id="sub-footer">
	<div class="container">
		<nav id="nav-subfooter">
			<ul>
					

	<li class="nav-item-AD AGE"><a href="http://adage.com" title="AD AGE"><span>AD AGE</span></a></li>

	

	<li class="nav-item-Creativity"><a href="http://creativity-online.com" title="Creativity"><span>Creativity</span></a></li>

	

	<li class="nav-item-LookBook"><a href="http://adage.com/lookbook/" title="LookBook"><span>LookBook</span></a></li>

	

	<li class="nav-item-Datacenter"><a href="http://adage.com/datacenter/" title="Datacenter"><span>Datacenter</span></a></li>

	

	<li class="nav-item-Resources"><a href="http://adage.com/resources/" title="Resources"><span>Resources</span></a></li>

	

	<li class="nav-item-Events"><a href="http://adage.com/events/" title="Events"><span>Events</span></a></li>

	

	<li class="nav-item-Careers"><a href="https://careers.adage.com/" title="Careers"><span>Careers</span></a></li>

	

	<li class="nav-item-On Campus"><a href="http://adage.com/adage-on-campus/" title="On Campus"><span>On Campus</span></a></li>


			</ul>
		</nav>
		<p class="credits">Site by <a href="http://area17.com">AREA 17</a></p>

	</div>
</aside><!-- / #sub-footer -->

<!-- Total time: 0.0787827968597 --><!-- Custom Audience Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '473036029510636');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=473036029510636&ev=PageView&noscript=1"/></noscript>
<!-- End Custom Audience Pixel Code -->


<!--adblock-->
<img src="//dbg52463.moatads.com?a=2c4108ffdb9c4b859aa0999767de9160" style="display:none;">
<img src="//d5i9o0tpq9sa1.cloudfront.net?a=2c4108ffdb9c4b859aa0999767de9160" style="display:none;">

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'D85DCECE96FB418B';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<!-- adding tracking pixelcode -->
<script src="https://api.b2c.com/api/init-105ksyb0ql3ef21itif.js" data-cfasync="false" async></script>
<noscript><img src="https://api.b2c.com/api/noscript-105ksyb0ql3ef21itif.gif"></noscript> 



		<!-- EOL -->
	

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-fbFZFDIZ_p3uo"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-fbFZFDIZ_p3uo.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->


	<script type="text/javascript">
var _sf_async_config={uid:25465,domain:"adage.com"};
_sf_async_config.useCanonical = true;
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>


		<div class="oas left out-of-page-ad">
            <div id="INTERSTITIAL"></div>
        </div>

		<div class="oas frame2 out-of-page-ad">
            <!-- Custom 1 Ad -->
        	<div id="INREAD" class="article-ad"></div>
        </div>

    <script>
    var swiftype_key = '9Vb8tQqGzsf13b3nkdnR';
    var swiftype_superbowl_key = 'ReLrduzwDDiyKP-PE35T';
    var dateTo;
</script>


<script src="/assets/js/min/swiftype-components.js"></script>
<script src="/assets/js/min/swiftype-config.js"></script>
<script type="text/javascript">
    SwiftypeComponents.onReady(function() {
        SwiftypeComponents.Dispatcher.run("search", [{
            type: 'add_filter_range',
            data: {
                field: 'published_at',
                from: dateFrom,
                to: dateTo
            }
        }]);

        var firstLoad = true;

        SwiftypeComponents.stores.search.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var top = $('.search-results-container').offset().top;
                top = ($('.shortcut-bar').css('display') == 'none') ? top : top - $('.shortcut-bar').outerHeight();

                $('html, body').animate({
                    scrollTop: top
                }, 400);

                var new_q = SwiftypeComponents.stores[swiftype_default_store].parameter.arguments.q;
                if (history.pushState) {
                  var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?search_phrase=' + new_q;
                  window.history.pushState({path:newurl},'',newurl);
                }
                _gaq.push(['_set', 'page', '/results?search_phrase=' + new_q]);
                _gaq.push(['_trackPageview']);
            }

            firstLoad = false;
        });

        SwiftypeComponents.stores.superbowl.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var top = $('.superbowl-header').offset().top - 20;

                $('html, body').animate({
                    scrollTop: top
                }, 400);
            }

            firstLoad = false;
        });

        SwiftypeComponents.react.mountAll();
    }); 
</script>

    <script type="text/javascript" src="//s.swiftypecdn.com/cc/9Vb8tQqGzsf13b3nkdnR.js"></script>



    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9ca448880a","applicationID":"5007852,5288622","transactionName":"YVRaYUEFWUVWAE0KDFgebUdaS1ZEQwpaDwYYQVBF","queueTime":0,"applicationTime":237,"ttGuid":"","agentToken":"","atts":"TRNZFwkfSks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
   <script>
  if (typeof adageUser != "undefined" && adageUser.userID != null) {
    var context = new Pippio.Context(1944);
    context.addEmail(adageUser.user.Profile.email);
    Pippio.sync(context);
  }
/*
  function myCallback(result) {
    console.log(adageUser.user.Profile.email);
    console.log(result);
  }
  Pippio.queryGraph(context, myCallback);
*/
</script>


</html>
