<!doctype html>
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!-->
<html class="no-js" lang="en" xmlns:og="http://opengraphprotocol.org/schema/" id="ng-app" ng-app="adage">
<!--<![endif]-->
	<head profile="http://a9.com/-/spec/opensearch/1.1/">
	<script>
	window['optimizely'] = window['optimizely'] || [];
	if (typeof adageUser != "undefined") {
		window['optimizely'].push(["customTag", 'membership_tier', adageUser.getUserTier()]);
	}
</script>

	<script src="//cdn.optimizely.com/js/925388773.js"></script>

		<meta charset="utf-8" /><script type="text/javascript">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</script>

		<title>Sprint and T-Mobile Will Face Off in Super Bowl LI | Special: Super Bowl - AdAge</title>

		<meta name="HandheldFriendly" content="True" />
		<meta name="MobileOptimized" content="320" />
		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, user-scalable=no" />
		<meta property="fb:pages" content="194053120879" />
		<!-- For Windows 8 -->
		<meta name="application-name" content="Advertising Age"/>
		<meta name="msapplication-TileColor" content="#000"/>
		<meta name="msapplication-TileImage" content="assets/ico/win8-120.png"/>


		<!-- For iPad 3 -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144.png" />
		<!-- For iPhone 4 -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114.png" />
		<!-- For iPad 1-->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72.png" />
		<!-- For iPhone 3G, iPod Touch and Android -->
		<link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57.png" />
		<!-- For everything else -->
		<link rel="shortcut icon" href="/assets/ico/favicon.png" />
		<!--iOS -->
		<meta name="apple-mobile-web-app-capable" content="no" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

		<!-- Legacy header -->
		<meta name="apple-itunes-app" content="app-id=590091347, app-argument=https://itunes.apple.com/us/app/advertising-age/id590091347?ls=1&mt=8">

		<meta name="adage_template" content="Article.php" />
<meta name="original-source" content="http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Sprint and T-Mobile Will Face Off in Super Bowl LI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/" />
<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:site" value="@adage">
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />
<meta name="distribution" content="global" />
<meta content="http://gaia.adage.com/images/bin/image/banner/tmobile_super_bowl_50_drake.jpg" name="twitter:image" />
<meta property="og:image" content="http://gaia.adage.com/images/bin/image/x-large/tmobile_super_bowl_50_drake.jpg" />
<link rel="image_src" href="http://gaia.adage.com/images/bin/image/x-small/tmobile_super_bowl_50_drake.jpg" />
<meta name="description" content="Sprint returns to the Super Bowl after sitting out last year, while T-Mobile will run its fourth consecutive ad in the big game." />
<meta name="og:description" value="Sprint returns to the Super Bowl after sitting out last year, while T-Mobile will run its fourth consecutive ad in the big game." />
<meta name="date" content="2017-01-27" />
<meta class="swiftype" name="type" data-type="enum" content="article" />
<meta class="swiftype" name="section" data-type="string" content="Special: Super Bowl" />
<meta class="swiftype" name="title" data-type="string" content="Sprint and T-Mobile Will Face Off in Super Bowl LI" />
<meta class="swiftype" name="headline" data-type="string" content="Sprint and T-Mobile Will Face Off in Super Bowl LI" />
<meta class="swiftype" name="image" data-type="enum" content="http://gaia.adage.com/images/bin/image/x-large/tmobile_super_bowl_50_drake.jpg" />
<meta class="swiftype" name="description" data-type="text" content="Sprint returns to the Super Bowl after sitting out last year, while T-Mobile will run its fourth consecutive ad in the big game." />
<meta class="swiftype" name="url" data-type="enum" content="http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/" />
<meta class="swiftype" name="published_at" data-type="date" content="2017-01-27T16:20:41-05:00" />
<meta class="swiftype" name="authors" data-type="string" content="Jeanine Poggi" />
<meta class="swiftype" name="tags" data-type="string" content="Mobile" />
<meta class="swiftype" name="tags" data-type="string" content="Special Report: Super Bowl" />
<meta class="swiftype" name="tags" data-type="string" content="Sports" />
<meta class="swiftype" name="tags" data-type="string" content="TV" />
<meta class="swiftype" name="tags" data-type="string" content="Telecommunications" />
		<link rel="alternate" type="application/rdf+xml" href="http://adage.com/rss-feed?section_id=792&xml=RSS1" title="Advertising Age - Special Report: Super Bowl RSS Feed" />
<link rel="alternate" type="application/atom+xml" href="http://adage.com/rss-feed?section_id=792&xml=ATOM" title="Advertising Age - Special Report: Super Bowl RSS Feed" />
<link rel="alternate" type="application/rss+xml" href="http://adage.com/rss-feed?section_id=792&xml=RSS2" title="Advertising Age - Special Report: Super Bowl RSS Feed" />
<link rel="canonical" href="http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/" />

		<link rel="search" type="application/opensearchdescription+xml" href="/xml/AdAge_OpenSearch.php" title="Advertising Age" />
		<link href="https://plus.google.com/101792368055128831913/" rel="publisher" />

		<!-- css -->
	<link href="http://gaia.adage.com/assets/css/core.css?1485535178" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/modal.css?1466703828" media="all" rel="stylesheet" type="text/css" />
	<link href="http://gaia.adage.com/assets/css/ribbon-messenger.css?1466703828" media="all" rel="stylesheet" type="text/css" />

		<!-- ad age global js -->
		<script type="text/javascript">var cookieDomain = 'adage.com'; </script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/jquery-1.9.1.min.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/jquery.cookie.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/user.js?1485451969" min_src="http://gaia.adage.com/assets/js/min/user.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/redirect.js?1466703826" min_src="http://gaia.adage.com/assets/js/min/redirect.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/init.js?1466703826" min_src="http://gaia.adage.com/assets/js/min/init.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/script.js?1485469190" min_src="http://gaia.adage.com/assets/js/min/script.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/plugins.js?1485451969" min_src="http://gaia.adage.com/assets/js/min/plugins.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/adBlockDetector.js?1485451969" min_src="http://gaia.adage.com/assets/js/min/adBlockDetector.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/adBlockInit.js?1478812025" min_src="http://gaia.adage.com/assets/js/min/adBlockInit.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/ribbon-messenger.js?1466703826" min_src="http://gaia.adage.com/assets/js/min/ribbon-messenger.js" use_min="true" ></script>
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/ribbon-messenger-init.js?1466703826" min_src="http://gaia.adage.com/assets/js/min/ribbon-messenger-init.js" use_min="true" ></script>
			<!-- brightcove -->
		<script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
		<script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/APIModules_all.js"></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/modal.js?1466703826" min_src="http://gaia.adage.com/assets/js/min/modal.js" use_min="true" ></script>
			<!-- sharecount beta -->
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/sharecount.js?1466703826" min_src="http://gaia.adage.com/assets/js/min/sharecount.js" use_min="true" ></script>

			<!--[if (gte IE 6)&(lte IE 8)]>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/libs/selectivizr-min.js?1466703826" use_min="false" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/ie.js?1466703825" use_min="false" ></script>
			<![endif]-->
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "16193073" });
(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=16193073&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19574238-1']);
  _gaq.push(['_setDomainName', '.adage.com']);
  _gaq.push(['_setAllowHash', false]);
  _gaq.push(['_setAllowLinker', true]);
  
_gaq.push(['_setCustomVar',
    1,
    'BusinessType',
 '00 - Not Set',
    1
 ]);
    
    _gaq.push(['_setCustomVar',
        2,
        'ArticleTag',
    '|mobile|special_report_super_bowl|sports|tv|telecommunications|',
        3
     ]);
      _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	
<script type="text/javascript">
if (typeof adageUser != "undefined" && !$.cookie('sm_dapi_session')) {

    var SMInformation = {
        "sid": "rtpbel",
        "email" : adageUser.user.Profile.email
    };

    head = document.getElementsByTagName('head')[0],
    js = document.createElement('script');
    js.type = 'text/javascript';
    js.async = true;
    js.src = 'http://data.circulate.com/dapi/collect';
    head.appendChild(js);

    $.cookie("sm_dapi_session", 1, {expires: 14, path: '/', domain: cookieDomain});
}
</script>

		<!-- end ad age global js -->

		<!-- ad age all articles js -->

	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/javascript.js?1485451969" min_src="http://gaia.adage.com/assets/js/min/javascript.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/porte.js?1484238582" min_src="http://gaia.adage.com/assets/js/min/porte.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/counter.js?1466703826" min_src="http://gaia.adage.com/assets/js/min/counter.js" use_min="true" ></script>
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/AAIndiaRedirect.js?1485451969" min_src="http://gaia.adage.com/assets/js/min/AAIndiaRedirect.js" use_min="true" ></script>

        <!-- DFP Ad Implementation -->
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/dfp-ads.js?1485451969" min_src="http://gaia.adage.com/assets/js/min/dfp-ads.js" use_min="true" ></script>

        <!-- ad age page specific js -->
		<script type="text/javascript">var articleId = "307737"; var clientSidePorte = "1"</script>
		<script type="text/javascript">var indiaRedirectEnabled = "1";</script>
		<script src="//js.maxmind.com/js/apis/geoip2/v2.1/geoip2.js" type="text/javascript"></script>

		<script type="text/javascript">(function(){var a=document,b=a.createElement("script"),a=a.getElementsByTagName("script")[0];b.type="text/javascript";b.async=!0;b.src="http://s.moatads.com/adagecontent38Ni09a/moatcontent.js";a.parentNode.insertBefore(b,a)})();</script>
<script type="text/javascript">var articleObj = {"articleId":"307737","tags":[{"id":"17","name":"Mobile","parent_name":"Discipline","url":"\/tag\/mobile\/17"},{"name":"Special Report: Super Bowl","url":"http:\/\/adage.com\/section\/special-report-super-bowl\/792"},{"id":"50","name":"Sports","parent_name":"Category","url":"\/tag\/sports\/50"},{"id":"5","name":"TV","parent_name":"Discipline","url":"\/tag\/tv\/5"},{"id":"42","name":"Telecommunications","parent_name":"Category","url":"\/tag\/telecommunications\/42"}],"postDate":"2017-01-27 16:20:41","freeDays":"7","freeForever":"0","parentSection":"26","aaoc":0,"authors":[{"fullname":"Jeanine Poggi"}],"sections":[{"sectionName":"Special: Super Bowl","displayName":"Special Report: Super Bowl"}]}</script>

        <!-- Piano tags -->
       <script type="text/javascript" src="http://gaia.adage.com/assets/js/min/piano_articles.js?1485289243" min_src="http://gaia.adage.com/assets/js/min/piano_articles.js" use_min="true" ></script>


		<!-- Tweet widget -->
		<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

		<!-- sharrre -->
	<script type="text/javascript" src="http://gaia.adage.com/assets/js/min/jquery.sharrre.js?1485451969" min_src="http://gaia.adage.com/assets/js/min/jquery.sharrre.js" use_min="true" ></script>

		

       <script type="text/javascript" language="JavaScript">
         if (articleObj.aaoc == 1) {
            if (!adageUser.user || !adageUser.user.Membership.aaoc) {
               window.location.href = "/adage-on-campus/";
            }
         }

         $.ajax({
            url: '/api/article/rendered_simplereach/307737',
            dataType: 'json',
            success: function(data, status){
             if (status == "success") {
                    $("#simpleReach").append(data.html);
                }
             }
         });

        </script>
	
        <div id="simpleReach"></div>
        <script type="text/javascript">!function(t,e,n){function a(t){var  a=e.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_4GrOeURq",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>

        <script>
            if (window.SPOTIM && window.SPOTIM.startSSO) {
                console.log("USING window.SPOTIM");
               startSSO();
            } else {
               console.log("NOT USING window.SPOTIM");
               document.addEventListener('spot-im-api-ready', startSSO, false);
            }

            function startSSO() {
                var spot_callback = function(codeA, completeSSOCallback) {
                   var httpRequest = new XMLHttpRequest();
                   httpRequest.onreadystatechange = function() {
                      if (httpRequest.readyState === XMLHttpRequest.DONE) {
                         if (httpRequest.status === 200) {
                            var codeB = httpRequest.responseText;
                            completeSSOCallback(codeB);
                         }
                      }
                   };

                  if (typeof adageUser != "undefined" && adageUser.userID != null) {
                      httpRequest.open('GET', '/sso-spotim?codeA=' + codeA + '&e=' + adageUser.user.Profile.email + '&n=' + adageUser.user.Profile.firstName + ' ' + adageUser.user.Profile.lastName + '&u=' + adageUser.user.Profile.username);
                      httpRequest.send();
                  }
                };

                window.SPOTIM.startSSO(spot_callback)
                    .then(function(result) {
                    }).catch(function(reason){
                    });
            }
        </script>

        <script type="text/javascript" src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>

        <!-- Crazy Egg Heat Map Tracking -->
        <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0060/8637.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>
	</head>

    <body data-behavior="infiniteArticleScroll">

    <!-- site header -->
	

<script type="text/javascript">
//OAS configuration
OAS_sitepage = 'www.adage.com/special_reports/special_report_super_bowl/';
OAS_listpos = 'Position1,Position4,x91,x01,x11,x03,Frame2,x51,x52';
</script>


<script>
  tp = window.tp || [];
  // Set Application ID
  tp.push(["setAid", 'TYdG8Mh7eY']);
  // Is application in sandbox?
  tp.push(["setSandbox", false]);
  // Does application use Piano ID?
  tp.push(["setUseTinypassAccounts", false ]);
  // Execute when the page is first loaded
  tp.push(["init", function ()
  { tp.experience.init(); }
  ]);
  (function(src)
    {var a=document.createElement("script");a.type="text/ javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script") [0];b.parentNode.insertBefore(a,b)}
  )("//cdn.tinypass.com/api/tinypass.min.js");

  var setAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  }
  var script = document.createElement("script");script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setAdblockerCookie(true);");
  script.setAttribute("onload", "setAdblockerCookie(false);");
  document.getElementsByTagName("head")[0].appendChild(script);
</script>

<!-- corporate nav bar -->
<nav id="nav-tertiary" class="hidden-phone hidden-tablet" data-swiftype-index="false">
    <div class="container">
        <ul class="pull-left corporate">
            <li><a href="/" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                   class="active" title="Ad Age">Ad Age</a></li>
            <li><a href="http://creativity-online.com/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   title="Creativity">Creativity</a></li>
            <li><a href="/lookbook/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   title="Lookbook">Lookbook</a></li>
            <li><a href="/datacenter/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Datacenter">Datacenter</a></li>
            <li><a href="/resources/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Resources">Resources</a></li>
            <li><a href="/events/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Events">Events</a></li>
            <li><a href="http://careers.adage.com"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   title="Careers">Careers</a></li>

            <li><a href="/adage-on-campus/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   class="" title="On Campus">On Campus</a></li>

        </ul>

        <ul class="pull-right login">
            <li class="dropdown">
                <a href="#" title="Follow us">Follow us <i class="icon-dropdown"></i></a>
                <ul class="dropdown-menu">
                    <li><a href="http://www.facebook.com/AdAge" target="_blank" title="Follow on Facebook"><i
                                class="dd-facebook"></i> Follow on Facebook</a></li>
                    <li><a href="http://twitter.com/adage" target="_blank" title="Follow on Twitter"><i
                                class="dd-twitter"></i> Follow on Twitter</a></li>
                    <li><a href="https://plus.google.com/101792368055128831913/?prsrc=3" target="_blank"
                           title="Follow on Google+"><i class="dd-gplus"></i> Follow on Google+</a></li>
                    <li><a href="https://www.linkedin.com/company/advertising-age?trk=top_nav_home" target="_blank"
                           title="Follow on LinkedIn"><i class="dd-linkedin"></i> Follow on LinkedIn</a></li>
                    <li><a href="http://www.pinterest.com/advertisingage" target="_blank" title="Follow on Pinterest"><i
                                class="dd-pinterest"></i> Follow on Pinterest</a></li>
                    <li><a href="http://instagram.com/advertisingage" target="_blank" title="Follow on Instagram"><i
                                class="dd-instagram"></i> Follow on Instagram</a></li>
                    <li><a href="https://www.youtube.com/AdAge" target="_blank" title="Follow on YouTube"><i
                                class="dd-youtube"></i> Follow on YouTube</a></li>
                    <li><a href="http://adage.tumblr.com" target="_blank" title="Follow on Tumblr"><i
                                class="dd-tumblr"></i> Follow on Tumblr</a></li>
                    <li><a href="/help/about-us#social-rss" title="Follow via RSS"><i class="dd-rss"></i> Follow via RSS</a>
                    </li>
                </ul>
            </li>
            <li class="spacer">|</li>
            <li class="spacer">&nbsp;</li>


            <span id="member-welcome-logged-in" class="pull-right hidden">
					<li class="logged-in"><a id="adage-register" data-behavior="go_to_profile" href="#"></a>, <span id="membership-level"></span><div style="display:none;" class="filecount"><a id="member-file-count" href="#" data-behavior="tooltip" data-behavior="go_to_member_content" data-position="bottom" title="New member content available." onclick="trackOutboundLink(this, \'Header-Member-Content-Notification\', \'Click\', 1); return false;)"></a></div></li>
					<li><a id="adage-login" data-behavior="go_to_logout" href="#">Logout</a></li>
			</span>

<span id="member-welcome-not-logged-in" class="pull-right hidden">
					<li><a id="adage-login" title="Login using your existing Advertising Age account" data-behavior="go_to_login" href="#">Login</a></li>
					<li><a href="/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'Become a member']);" class="btn btn-primary" >Become a Member</a></li>
			</span>

<script type="text/javascript">

    // Set welcome message in header for desktop
    var logged_in = 0;
    var loginStatus = (function () {
        return {
            loginCheck: function () {
                if (typeof adageUser != "undefined" && adageUser.userID != null) {
                    $("#adage-register").text(adageUser.user.Profile.firstName);
                    $("#membership-level").text(adageUser.user.Membership.tier_name);
                    if (typeof adageUser.user.memberFileCount != "undefined") {
                        $("#member-file-count").text(adageUser.user.memberFileCount);
                        $("#member-file-count").show();
                    }
                    $("#member-welcome-logged-in").removeClass('hidden');
                    logged_in = 1;
                } else {
                    $("#member-welcome-not-logged-in").removeClass('hidden');
                }
            }
        };
    })();
    loginStatus.loginCheck();
    
</script>



        </ul>

    </div>
</nav><!-- / #nav-primary -->

<header id="page-header" role="banner"  data-swiftype-index="false">
    <div class="container header-container search-inactive">
        <div class="visible-tablet visible-phone">
            
                <strong class="logo">
                    <a href="/" onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                       title="Advertising Age">Advertising Age</a>
                </strong>
                    </div>

        <nav id="nav-secondary" class="breakout hidden-phone hidden-tablet">
            <ul>
                <li>
                                            <strong class="logo-condensed">
                            <a href="/"
                               onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                               title="Advertising Age">Advertising Age</a>
                        </strong>
                                    </li>

                <li>
	<a href="/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="/section/btob/976" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'BtoB', this.getAttribute('href')); return false;" title="BtoB"><span>BtoB</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/video/hub/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Video', this.getAttribute('href')); return false;" title="Video"><span>Video</span></a>
</li>
<!--
menu item
--><li>
	<a href="/special-reports/superbowl/148" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Super Bowl', this.getAttribute('href')); return false;" title="Super Bowl"><span>Super Bowl</span></a>
</li>

                <!-- dynamic search box -->
                <li class="search">
                    <a href="#" class="toggle search-label" onclick="_gaq.push(['_trackEvent', 'search', 'toggle']);">
                        <i class="icon-search-nav-desktop">Search</i>
                    </a>
                </li>
            </ul>
        </nav>
        <!-- / #nav-secondary -->

        <a href="#nav-mobile" class="nav-trigger visible-tablet visible-phone"><i class="burger">Menu</i></a>

        <nav id="nav-mobile" class="visible-phone hidden-tablet">
            <ul class="menu">
                <li>
	<a href="/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="/section/btob/976" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'BtoB', this.getAttribute('href')); return false;" title="BtoB"><span>BtoB</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/video/hub/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Video', this.getAttribute('href')); return false;" title="Video"><span>Video</span></a>
</li>
<!--
menu item
--><li>
	<a href="/special-reports/superbowl/148" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Super Bowl', this.getAttribute('href')); return false;" title="Super Bowl"><span>Super Bowl</span></a>
</li>
            </ul>

            <div class="search">
                <div id="mob-search">
                    <div class="mobile-search-form-container" data-behavior="closeNavOnSubmit">
                        <div data-st-search-form="mobile_search_form"></div>
                    </div>
                </div>
                <!-- / #mob-search -->
            </div>

            			<ul id="member-welcome-logged-in-phone" class="member hidden" >
				<li class="logged-in"><a id="adage-register-phone" data-behavior="go_to_profile" href="#"></a>, <span id="membership-level-phone"></span></li>
				<li><a id="adage-login" data-behavior="go_to_logout" href="#">Logout</a></li>
			</ul>
			
			<ul id="member-welcome-not-logged-in-phone" class="member hidden">
				<li><a class="btn btn-primary become-a-member" href="/membership" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'Become a member']);">Become a Member <i class="icon-cta-white"></i></a></li>
				<li><a id="adage-login" class="btn btn-border" data-behavior="go_to_login" href="#" title="Login using your existing Advertising Age account">Login</a></li>
			</ul>


<script type="text/javascript">
	// Set welcome message in header for mobile devices
	var loginStatusPhone = (function () {
		return {
			loginCheck: function () {
				if (typeof adageUser != "undefined" && adageUser.userID != null) {
					$("#adage-register-phone").text(adageUser.user.Profile.firstName);
					$("#membership-level-phone").text(adageUser.user.Membership.tier_name);
					$("#member-welcome-logged-in-phone").removeClass('hidden');
				} else {
					$("#member-welcome-not-logged-in-phone").removeClass('hidden');
				}
			}
		}
	})();
	loginStatusPhone.loginCheck();
</script>

            <ul class="products">
                <li class="nav-item-adage">
                    <a href="/" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                       title="Adage">Adage</a>
                </li>
                <li class="nav-item-creativity">
                    <a href="http://creativity-online.com/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="Creativity">Creativity</a>
                </li>
                <li class="nav-item-lookbook">
                    <a href="http://adage.com/lookbook//"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Lookbook">Lookbook</a>
                </li>
                <li class="nav-item-datacenter">
                    <a href="/datacenter/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Datacenter">Datacenter</a>
                </li>
                <li class="nav-item-resources">
                    <a href="/resources/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Resources">Resources</a>
                </li>
                <li class="nav-item-events">
                    <a href="/events/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Events">Events</a>
                </li>
                <li class="nav-item-careers">
                    <a href="http://careers.adage.com"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Careers">Careers</a>
                </li>
                <li class="nav-item-on-campus">
                    <a href="/adage-on-campus/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="On Campus">On Campus</a>
                </li>
            </ul>

            <ul class="social">
                <li><a href="http://www.facebook.com/AdAge"
                       onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Facebook', this.getAttribute('href')); return false;"
                       target="_new" title="Facebook"><span class="icon-facebook">Facebook</span></a></li>
                <li><a href="http://twitter.com/adage"
                       onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Twitter', this.getAttribute('href')); return false;"
                       target="_new" title="Twitter"><span class="icon-twitter">Twitter</span></a></li>
                <li><a href="http://www.linkedin.com/groups?mostPopular=&gid=2754444"
                       onclick="trackOutboundLink(this, 'Header-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;"
                       target="_new" title="LinkedIn"><span class="icon-linkedin">LinkedIn</span></a></li>
                <li><a href="https://plus.google.com/101792368055128831913/?prsrc=3"
                       onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Google Plus', this.getAttribute('href')); return false;"
                       target="_new" title="Google+"><span class="icon-gplus">Google+</span></a></li>
            </ul>
            <!-- / .social -->

            <a href="#" class="close icon-close">Close</a>

        </nav>
        <!-- / #nav-mobile -->
    </div>
    <!-- / .container -->

        <!-- Search Form -->
        <div class="search-form-container">
            <div class="container">
                <div data-st-search-form="main_search_form"></div>
            </div>
        </div>

        <script type="text/liquid" id="ac_pages">
            <div class="ac_result">
                <img src="{{ result.image }}?maxw=70" />
                <div class="ac_headline">{{ result.headline }}</div>
                <div class="ac_date">{{ result.published_at | date: "%B %e, %Y" }}</div>
            </div>
        </script>
    </div>
</header><!-- / #page-header -->



        <div class="wp-wrapper dark">
            <div id="maxwidth">

                <div class="advert banner banner-top" data-section-id="792">
                    <div class="container">
                        <div class="ad">
                            <!-- Leaderboard Ad 01 -->
                            <div id="LB_01"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    

<div class="overlay" data-swiftype-index="false"></div>



		<!-- floating nav -->
		<div class="shortcut-bar" data-100="top: -80px;" data-150="top:0;" data-behavior="shortcut_bar" data-swiftype-index="false">
	<div class="container" data-section-id="792">



                    <p class="logo">
                <a href="/" onclick="trackOutboundLink(this, 'Logo-shortcutbar-Link', 'Homepage', '/'); return false;">Advertising Age</a>
            </p>
        



		<nav id="nav-shortcut">
			<ul class="bar-dropdown">
				<li id="sections" class="dropdown">
					<a href="#"><span>Sections</span> <i class="caret"></i></a>
					<ul>
						<li>
	<a href="/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="/section/btob/976" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'BtoB', this.getAttribute('href')); return false;" title="BtoB"><span>BtoB</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/video/hub/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Video', this.getAttribute('href')); return false;" title="Video"><span>Video</span></a>
</li>
<!--
menu item
--><li>
	<a href="/special-reports/superbowl/148" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Super Bowl', this.getAttribute('href')); return false;" title="Super Bowl"><span>Super Bowl</span></a>
</li>
					</ul>
				</li>
			</ul>
			<ul class="mega" data-behavior="mega_menu">
				<li><a href="#latest"><span>Latest</span> <i class="caret"></i></a></li>
				<li><a href="#editorpicks"><span>Editor's Picks</span> <i class="caret"></i></a></li>
				<li><a href="#mostpopular"><span>Most Popular</span> <i class="caret"></i></a></li>
			</ul>
		</nav><!-- / #nav-shortcut -->
		<span id="floating-nav-login">
			<ul class="tools">
				<li id="floating-nav-logged-in" class="user" style="display:none">
					<a href="#" data-behavior="go_to_profile">
						<i class="icon-user"></i>
					</a>
				</li>
				<li id="floating-nav-not-logged-in" style="display:none" class="login-btn-floating-nav"><a id="adage-login" href="#" data-behavior="go_to_login" title="Login using your existing Advertising Age account">Login</a></li>
				<li id="floating-nav-not-logged-in" style="display:none"><a href="/membership" >Become a member</i></a></li>
				<li class="search">
					<a href="#" class="toggle"><i class="icon-search">Search</i></a>

                    <!-- Search Form -->
                    <div class="floating-nav-search-form-container">
                        <div class="container">
                            <div data-st-search-form="floating_nav_search_form"></div>
                        </div>
                    </div>
				</li>
			</ul><!-- / .tools -->
			<div id="shareme-nav" data-url="http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/" data-text="Sprint and T-Mobile Will Face Off in Super Bowl LI"
				 data-title="Advertising Age"></div>
		</span>
	</div><!-- / .container -->

	<div id="latest" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">

			                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Sprint and T-Mobile Will Face Off in Super Bowl LI', 'http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/tmobile_super_bowl_50_drake.jpg?1454429866" width="100" height="67" alt="Sprint and T-Mobile Will Face Off in Super Bowl LI" title="Sprint and T-Mobile Will Face Off in Super Bowl LI" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Sprint and T-Mobile Will Face Off in Super Bowl LI', 'http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/']);">Sprint and T-Mobile Will Face Off in Super Bowl LI</a></h4>
						<p>By <a href="http://adage.com/author/jeanine-poggi/4700">Jeanine Poggi</a> - 3 minutes ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Sprint and T-Mobile Will Face Off in Super Bowl LI', 'http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nielsen Delays Wide Release of Total Content Ratings, Doesn\'t Set a New Target Date', 'http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/iStock502666876.jpg?1485551911" width="100" height="67" alt="Nielsen Delays Wide Release of Total Content Ratings, Doesn't Set a New Target Date" title="Nielsen Delays Wide Release of Total Content Ratings, Doesn't Set a New Target Date" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nielsen Delays Wide Release of Total Content Ratings, Doesn\'t Set a New Target Date', 'http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/']);">Nielsen Delays Wide Release of Total Content Ratings, Doesn't Set a New Target Date</a></h4>
						<p>By <a href="http://adage.com/author/jeanine-poggi/4700">Jeanine Poggi</a> - 24 minutes ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nielsen Delays Wide Release of Total Content Ratings, Doesn\'t Set a New Target Date', 'http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/special-report-super-bowl/types-super-bowl-ads-waste-mar-types-proven-effective/307732/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Four Types of Super Bowl Ads That Don\'t Waste Marketers\' Money', 'http://adage.com/article/special-report-super-bowl/types-super-bowl-ads-waste-mar-types-proven-effective/307732/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Always_LikeAGirl__Super_Bowl.jpg?1434122503" width="100" height="67" alt="Four Types of Super Bowl Ads That Don't Waste Marketers' Money" title="Four Types of Super Bowl Ads That Don't Waste Marketers' Money" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/special-report-super-bowl/types-super-bowl-ads-waste-mar-types-proven-effective/307732/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Four Types of Super Bowl Ads That Don\'t Waste Marketers\' Money', 'http://adage.com/article/special-report-super-bowl/types-super-bowl-ads-waste-mar-types-proven-effective/307732/']);">Four Types of Super Bowl Ads That Don't Waste Marketers' Money</a></h4>
						<p>By <a href="http://adage.com/author/assaf-henkin/7218">Assaf Henkin</a> - 1 hour ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/special-report-super-bowl/types-super-bowl-ads-waste-mar-types-proven-effective/307732/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/special-report-super-bowl/types-super-bowl-ads-waste-mar-types-proven-effective/307732/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Four Types of Super Bowl Ads That Don\'t Waste Marketers\' Money', 'http://adage.com/article/special-report-super-bowl/types-super-bowl-ads-waste-mar-types-proven-effective/307732/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/digitalnext/google-s-high-powered-ad-juggernaut-a-weak-spot/307731/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Google\'s High-Powered Ad Juggernaut Has a Weak Spot', 'http://adage.com/article/digitalnext/google-s-high-powered-ad-juggernaut-a-weak-spot/307731/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/m622446.JPG?1485544865" width="100" height="75" alt="Google's High-Powered Ad Juggernaut Has a Weak Spot" title="Google's High-Powered Ad Juggernaut Has a Weak Spot" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/digitalnext/google-s-high-powered-ad-juggernaut-a-weak-spot/307731/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Google\'s High-Powered Ad Juggernaut Has a Weak Spot', 'http://adage.com/article/digitalnext/google-s-high-powered-ad-juggernaut-a-weak-spot/307731/']);">Google's High-Powered Ad Juggernaut Has a Weak Spot</a></h4>
						<p>2 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/digitalnext/google-s-high-powered-ad-juggernaut-a-weak-spot/307731/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/digitalnext/google-s-high-powered-ad-juggernaut-a-weak-spot/307731/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Google\'s High-Powered Ad Juggernaut Has a Weak Spot', 'http://adage.com/article/digitalnext/google-s-high-powered-ad-juggernaut-a-weak-spot/307731/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads', 'http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/wonderfulpistachios-part114.jpg?1391124435" width="100" height="67" alt="Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads" title="Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads', 'http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/']);">Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads</a></h4>
						<p>By <a href="http://adage.com/author/jessica-wohl/6777">Jessica Wohl</a> - 4 hours ago</p>

                        <ul class="actions">
                            <li><a href="http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads', 'http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #latest.mega-menu -->

	<div id="editorpicks" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">
				
			                <li class="news-img-left">
                    <div>
						<a href="http://creativity-online.com/work/melissa-mccarthy-is-stuck-on-an-iceberg-in-kias-next-super-bowl-teaser/50703" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Melissa McCarthy Is Stuck on an Iceberg in Kia\'s Next Super Bowl Teaser', 'http://creativity-online.com/work/melissa-mccarthy-is-stuck-on-an-iceberg-in-kias-next-super-bowl-teaser/50703']);">
                            
                            <div class="trim">
                            <img src='http://assets.creativity-online.com/images/work/x-small/k/i/a/Kia_Iceberg17.jpg' class=''>
                            </div>

                        </a>
						<h4><a href="http://creativity-online.com/work/melissa-mccarthy-is-stuck-on-an-iceberg-in-kias-next-super-bowl-teaser/50703" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Melissa McCarthy Is Stuck on an Iceberg in Kia\'s Next Super Bowl Teaser', 'http://creativity-online.com/work/melissa-mccarthy-is-stuck-on-an-iceberg-in-kias-next-super-bowl-teaser/50703']);">Melissa McCarthy Is Stuck on an Iceberg in Kia's Next Super Bowl Teaser</a></h4>
						<p>By Alexandra Jardine - 7 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://creativity-online.com/work/melissa-mccarthy-is-stuck-on-an-iceberg-in-kias-next-super-bowl-teaser/50703" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Melissa McCarthy Is Stuck on an Iceberg in Kia\'s Next Super Bowl Teaser', 'http://creativity-online.com/work/melissa-mccarthy-is-stuck-on-an-iceberg-in-kias-next-super-bowl-teaser/50703']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nielsen Delays Wide Release of Total Content Ratings, Doesn\'t Set a New Target Date', 'http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/iStock502666876.jpg?1485551911" width="100" height="67" alt="Nielsen Delays Wide Release of Total Content Ratings, Doesn't Set a New Target Date" title="Nielsen Delays Wide Release of Total Content Ratings, Doesn't Set a New Target Date" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nielsen Delays Wide Release of Total Content Ratings, Doesn\'t Set a New Target Date', 'http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/']);">Nielsen Delays Wide Release of Total Content Ratings, Doesn't Set a New Target Date</a></h4>
						<p>By <a href="http://adage.com/author/jeanine-poggi/4700">Jeanine Poggi</a> - 24 minutes ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nielsen Delays Wide Release of Total Content Ratings, Doesn\'t Set a New Target Date', 'http://adage.com/article/media/nielsen-s-total-content-ratings-syndicated-data-hold/307735/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads', 'http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/wonderfulpistachios-part114.jpg?1391124435" width="100" height="67" alt="Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads" title="Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads', 'http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/']);">Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads</a></h4>
						<p>By <a href="http://adage.com/author/jessica-wohl/6777">Jessica Wohl</a> - 4 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Wonderful Pistachios and Fiji Water Plan a Pair of 15-Second Super Bowl Ads', 'http://adage.com/article/special-report-super-bowl/wonderful-pistachios-back-super-bowl/307730/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/advertising/espn-wieden-kennedy-a-back/307725/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'ESPN and W&K: A Look Back at One of the Most Storied Creative Partnerships', 'http://adage.com/article/advertising/espn-wieden-kennedy-a-back/307725/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/ESPN-Sportscenter_Ad_Compilation_Stuart_Scott15.jpg?1420733327" width="100" height="67" alt="ESPN and W&amp;K: A Look Back at One of the Most Storied Creative Partnerships" title="ESPN and W&amp;K: A Look Back at One of the Most Storied Creative Partnerships" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/advertising/espn-wieden-kennedy-a-back/307725/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'ESPN and W&K: A Look Back at One of the Most Storied Creative Partnerships', 'http://adage.com/article/advertising/espn-wieden-kennedy-a-back/307725/']);">ESPN and W&K: A Look Back at One of the Most Storied Creative Partnerships</a></h4>
						<p>By <a href="http://adage.com/author/annchristine-diaz/329">Ann-Christine Diaz</a> - 4 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/advertising/espn-wieden-kennedy-a-back/307725/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'ESPN and W&K: A Look Back at One of the Most Storied Creative Partnerships', 'http://adage.com/article/advertising/espn-wieden-kennedy-a-back/307725/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
						<a href="http://adage.com/article/special-report-super-bowl/mercedes-super-bowl-ad-coen-brothers/307705/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'See the Mercedes Super Bowl Ad by Coen Brothers', 'http://adage.com/article/special-report-super-bowl/mercedes-super-bowl-ad-coen-brothers/307705/']);">
                            
                            <div class="trim">
                            <img src="http://gaia.adage.com/images/bin/image/x-small/Super_Bowl_51__Mercedes__Easy_Driver_17.jpg?1485286321" width="100" height="67" alt="See the Mercedes Super Bowl Ad by Coen Brothers" title="See the Mercedes Super Bowl Ad by Coen Brothers" />
                            </div>

                        </a>
						<h4><a href="http://adage.com/article/special-report-super-bowl/mercedes-super-bowl-ad-coen-brothers/307705/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'See the Mercedes Super Bowl Ad by Coen Brothers', 'http://adage.com/article/special-report-super-bowl/mercedes-super-bowl-ad-coen-brothers/307705/']);">See the Mercedes Super Bowl Ad by Coen Brothers</a></h4>
						<p>By <a href="http://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - 22 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="http://adage.com/article/special-report-super-bowl/mercedes-super-bowl-ad-coen-brothers/307705/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'See the Mercedes Super Bowl Ad by Coen Brothers', 'http://adage.com/article/special-report-super-bowl/mercedes-super-bowl-ad-coen-brothers/307705/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #editorpicks.mega-menu -->

	<div id="mostpopular" class="mega-menu">
		<div class="container">

				<ul class="viewport fade">
					
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/special-report-super-bowl/snickers-plans-show-live-commercial-super-bowl-li/307681/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Snickers Plans a Live Commercial During Super Bowl LI', 'http://adage.com/article/special-report-super-bowl/snickers-plans-show-live-commercial-super-bowl-li/307681/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/snickers_live_screen_test_32.jpg?1485351881" width="100" height="67" alt="Snickers Plans a Live Commercial During Super Bowl LI" title="Snickers Plans a Live Commercial During Super Bowl LI" /></a>
                        <h4><a href="http://adage.com/article/special-report-super-bowl/snickers-plans-show-live-commercial-super-bowl-li/307681/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Snickers Plans a Live Commercial During Super Bowl LI', 'http://adage.com/article/special-report-super-bowl/snickers-plans-show-live-commercial-super-bowl-li/307681/']);">Snickers Plans a Live Commercial During Super Bowl LI</a></h4>
                        <p>By <a href="http://adage.com/author/jessica-wohl/6777">Jessica Wohl</a> - 2 days ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/special-report-super-bowl/snickers-plans-show-live-commercial-super-bowl-li/307681/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Snickers Plans a Live Commercial During Super Bowl LI', 'http://adage.com/article/special-report-super-bowl/snickers-plans-show-live-commercial-super-bowl-li/307681/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/agency-news/wieden-kennedy-parts-espn-fox-sports/307719/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'After 25 Years, W&K Splits with ESPN; Takes On Fox Sports', 'http://adage.com/article/agency-news/wieden-kennedy-parts-espn-fox-sports/307719/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/SportsCenter-_Sharks_15.jpg?1423597684" width="100" height="67" alt="After 25 Years, W&amp;K Splits with ESPN; Takes On Fox Sports" title="After 25 Years, W&amp;K Splits with ESPN; Takes On Fox Sports" /></a>
                        <h4><a href="http://adage.com/article/agency-news/wieden-kennedy-parts-espn-fox-sports/307719/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'After 25 Years, W&K Splits with ESPN; Takes On Fox Sports', 'http://adage.com/article/agency-news/wieden-kennedy-parts-espn-fox-sports/307719/']);">After 25 Years, W&K Splits with ESPN; Takes On Fox Sports</a></h4>
                        <p>By <a href="http://adage.com/author/lindsay-stein/6851">Lindsay Stein</a> - 22 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/agency-news/wieden-kennedy-parts-espn-fox-sports/307719/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'After 25 Years, W&K Splits with ESPN; Takes On Fox Sports', 'http://adage.com/article/agency-news/wieden-kennedy-parts-espn-fox-sports/307719/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/media/to-defy-trump-national-park-service-workers-go-rogue/307686/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'National Park Service Workers Go Rogue on Twitter to Defy Trump', 'http://adage.com/article/media/to-defy-trump-national-park-service-workers-go-rogue/307686/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/altusnatparkservice20170125.jpg?1485364426" width="100" height="67" alt="National Park Service Workers Go Rogue on Twitter to Defy Trump" title="National Park Service Workers Go Rogue on Twitter to Defy Trump" /></a>
                        <h4><a href="http://adage.com/article/media/to-defy-trump-national-park-service-workers-go-rogue/307686/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'National Park Service Workers Go Rogue on Twitter to Defy Trump', 'http://adage.com/article/media/to-defy-trump-national-park-service-workers-go-rogue/307686/']);">National Park Service Workers Go Rogue on Twitter to Defy Trump</a></h4>
                        <p>By <a href="http://adage.com/author/simon-dumenco/711">Simon Dumenco</a> - 2 days ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/media/to-defy-trump-national-park-service-workers-go-rogue/307686/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'National Park Service Workers Go Rogue on Twitter to Defy Trump', 'http://adage.com/article/media/to-defy-trump-national-park-service-workers-go-rogue/307686/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/media/magna-strikes-deal-roku-push-ott/307676/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Magna Strikes Deal With Roku, Shifting More Ad Dollars Out Of Linear TV Heading Into Upfronts', 'http://adage.com/article/media/magna-strikes-deal-roku-push-ott/307676/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/RokuUltraonTV.jpg?1477343383" width="100" height="67" alt="Magna Strikes Deal With Roku, Shifting More Ad Dollars Out Of Linear TV Heading Into Upfronts" title="Magna Strikes Deal With Roku, Shifting More Ad Dollars Out Of Linear TV Heading Into Upfronts" /></a>
                        <h4><a href="http://adage.com/article/media/magna-strikes-deal-roku-push-ott/307676/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Magna Strikes Deal With Roku, Shifting More Ad Dollars Out Of Linear TV Heading Into Upfronts', 'http://adage.com/article/media/magna-strikes-deal-roku-push-ott/307676/']);">Magna Strikes Deal With Roku, Shifting More Ad Dollars Out Of Linear TV Heading Into Upfronts</a></h4>
                        <p>By <a href="http://adage.com/author/jeanine-poggi/4700">Jeanine Poggi</a> - 2 days ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/media/magna-strikes-deal-roku-push-ott/307676/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Magna Strikes Deal With Roku, Shifting More Ad Dollars Out Of Linear TV Heading Into Upfronts', 'http://adage.com/article/media/magna-strikes-deal-roku-push-ott/307676/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/special-report-super-bowl/spot-mr-clean-sexy-p-g-bets-bigger-icon/307701/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'See Mr. Clean Become Sexy, and Real, as a Men\'s Role Model in Super Bowl Ad', 'http://adage.com/article/special-report-super-bowl/spot-mr-clean-sexy-p-g-bets-bigger-icon/307701/']);"><img src="http://gaia.adage.com/images/bin/image/x-small/Mr_Clean_Super_Bowl_3x2.jpg?1485379422" width="100" height="67" alt="See Mr. Clean Become Sexy, and Real, as a Men's Role Model in Super Bowl Ad" title="See Mr. Clean Become Sexy, and Real, as a Men's Role Model in Super Bowl Ad" /></a>
                        <h4><a href="http://adage.com/article/special-report-super-bowl/spot-mr-clean-sexy-p-g-bets-bigger-icon/307701/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'See Mr. Clean Become Sexy, and Real, as a Men\'s Role Model in Super Bowl Ad', 'http://adage.com/article/special-report-super-bowl/spot-mr-clean-sexy-p-g-bets-bigger-icon/307701/']);">See Mr. Clean Become Sexy, and Real, as a Men's Role Model in Super Bowl Ad</a></h4>
                        <p>By <a href="http://adage.com/author/jack-neff/58">Jack Neff</a> - Yesterday</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/special-report-super-bowl/spot-mr-clean-sexy-p-g-bets-bigger-icon/307701/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'See Mr. Clean Become Sexy, and Real, as a Men\'s Role Model in Super Bowl Ad', 'http://adage.com/article/special-report-super-bowl/spot-mr-clean-sexy-p-g-bets-bigger-icon/307701/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->


				</ul><!-- / .viewport -->

		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #mostpopular.mega-menu -->
</div><!-- / .shortcut-bar -->

<script>
	$(document).ready(function () {
	    var sharemeNav = $('#shareme-nav');

	    if (sharemeNav.data('text') != '') {
            sharemeNav.sharrre({
                share: {
                    facebook: true,
                    twitter: true,
                    linkedin: true,
                    googlePlus: true
                },
                template: '<ul class="full-custom-social-links social-mini tiny" id="socialbar-nav"><li><a href="#" class="toggle" data-target="twitter"><i class="icon-twitter">Twitter</i></a></li><li><a href="#" class="toggle" data-target="facebook"><i class="icon-facebook">Facebook</i></a></li><li><a href="#" data-target="googlePlus" class="toggle"><i class="icon-gplus">Google+</i></a></li><li><a href="#" data-target="linkedin" class="toggle"><i class="icon-linkedin">LinkedIn</i></a></li></ul>',
                enableHover: false,
                enableTracking: true,
                render: function (api, options) {
                    $(api.element).on('click', 'a', function(e) {
                        if (typeof $(this).data('target') != 'undefined') {
                            api.openPopup($(this).data('target'));
                            e.preventDefault();
                        } else if ($(this).prop('href').slice(-1) != '#') {
                            window.location = $(this).prop('href');
                        }
                    });
                }
            });
        }
	});

	var menuButton = $('.full-custom-menu-button');
	var navMenu = $('#floating-nav-login');
	var navMenuVisible = true;

	menuButton.on('click', function() {
		$(this).toggleClass('active');
		navMenu.toggle();
	});

	$(window).on('resize', function() {
		if (! navMenuVisible && ! menuButton.is(':visible')) {
			navMenuVisible = true;
			navMenu.show();
			menuButton.removeClass('active');
		} else if (navMenuVisible && menuButton.is(':visible')) {
			navMenuVisible = false;
			navMenu.hide();
		}
	});
</script>

		

<div class="overlay active modal-active" id="porte-overlay" style="display: none"></div>

<div class="modal abs active" id="porte-reg-form-modal"  style="display: none">
	<div class="modal-content">

			<div id="registration-process">

				<div class="top-strip">
					<span>Aleady a member? <a data-behavior="go_to_login" href="#">Sign in</a></span>
				</div><!-- / .top-strip -->

				<div class="row intro">
					<h3 class="t">Get More From Ad Age</h3>
					<p>Register to become a member today. You'll get the essential information you need to do your job better, including</p>
					<ul class="custom">
						<li>7 free articles per month on Ad Age and Creativity</li>
						<li>Ability to comment on articles and creative work </li>
						<li>Access to 9 custom e-newsletters like Ad Age Daily, Ad Age Digital and CMO Strategy</li>
					</ul>
					<p>To get unlimited content and more benefits, check out our <a onclick="trackOutboundLink(this, 'Reg Modal', 'Clickthrough', 'Membership'); return false;" href="/membership">Membership</a> page</p>
				</div><!-- / .row.intro -->

				<div class="row btn-wrap">
					<a href="#" data-behavior="go_to_register" class="btn-primary block-btn">Register Now <i class="icon-cta-white"></i></a>
				</div><!-- / .btn-wrap -->

			</div><!-- reg hide -->

	</div><!-- / .modal-content -->
</div><!-- / .modal -->



<!-- Obscuring overlay & modal -->
<div id="porte-obscure-modal" class="modal submodal">
  <div class="modal-content">
    <div class="row insert">

    <div class="cols-four">
          <h3 class="t alt">Want more Access, Content &amp; Connections?</h3>
          <p>We are glad you are enjoying Advertising Age. To get uninterrupted access and additional benefits, become a member today.</p>

          <p><a href="/membership" onclick="trackOutboundLink(this, 'Paywall', 'Clickthrough', 'Membership'); return false;" class="btn btn-primary block-300 porte-btn">Upgrade to Membership<i class="icon-cta-white"></i></a>
          </p>
    </div><!-- / .row.intro -->

    <div class="cols-four">
		<div class="porte-ad">
			<figure>

			</figure>
		</div>
	</div>

	</div>
	<div class="porte paywall">
		<p class="help">Already a member? <a data-behavior="go_to_login" href="#">Log in</a> or go back to the <a href="/">homepage</a>.</p>
	</div>
  </div><!-- / .modal-content -->
</div>

<div id="porte-obscure-overlay" class="paywall-obscure-overlay"></div>


		

<div class="overlay active modal-active" id="adblock-overlay" style="display: none"></div>

<div class="modal abs active" id="adblock-modal"  style="display: none">
	<div class="modal-content adblock-modal-content">

			<div>

				<div class="row intro">
				    <p>Hey, there.</p>
					<p>It looks like you're using an ad blocker.</p>
					<p>The news and features are funded in part by our advertisers. To support Ad Age and the industry we cover please either:</p>
					<div class="btn-wrap">
						<a href="/membership" class="btn-primary block-btn">SUBSCRIBE</a>
						<span>or</span>
                        <a href="/whitelist" class="btn-primary block-btn">WHITELIST US</a>
                    </div><!-- / .btn-wrap -->
                    <div class="adage-tredmark"></div>
				</div><!-- / .row.intro -->


			</div>

	</div><!-- / .modal-content -->
</div><!-- / .modal -->


		<!-- right rail conatiner -->
<script src='http://gaia.adage.com/scripts/plugins/jquery.counter-1.0.js' type='text/javascript'></script>



<div class="whitewrap" id="wrapper">
    <article id="main" class="story shell " data-channel="Special Reports" data-section="Special Report: Super Bowl">

        

        <div class="container">
            <header class="story-header">
                
                <a onclick='_gaq.push(['_trackEvent', 'Article', 'Article Flag', '/special-reports/superbowl/148]);' class='btn btn-primary' href='/special-reports/superbowl/148'><span>Super Bowl <i class='icon-cta-white'></i></span></a>
                <h1 itemprop="headline">Sprint and T-Mobile Will Face Off in Super Bowl LI</h1>

                

                <div class="cf">
                    <p class="meta pull-left">
	By  <span itemprop="author" itemscope itemtype="http://schema.org/Person">
	<span itemprop="name">
			<a itemprop="url" rel="author" href="http://adage.com/author/jeanine-poggi/4700" class="tooltip_item">Jeanine Poggi</a>.
	</span>
</span>
	
	
 Published on <time itemprop="datePublished" datetime="2017-01-27">January 27, 2017</time>. 
</p>
                    <script type="text/javascript">
    $(document).ready(function () {
        $('.shareme-307737').sharrre({
            share: {
                facebook: true,
                twitter: true,
                linkedin: true,
                googlePlus: true
            },
            template: '<ul class="social-mini tiny" id="socialbar"><li><a href="#" class="toggle" data-target="twitter"><i class="icon-twitter">Twitter</i></a></li><li><a href="#" class="toggle" data-target="facebook"><i class="icon-facebook">Facebook</i></a></li><li><a href="#" data-target="googlePlus" class="toggle"><i class="icon-gplus">Google+</i></a></li><li><a href="#" data-target="linkedin" class="toggle"><i class="icon-linkedin">LinkedIn</i></a></li><li><a id="email" href="/emailafriend?article_id=307737"><i class="icon-email">Email</i></a></li><li class="hidden-phone"><a href="/print/307737" id="print" title="Printer-friendly version"><i class="icon-print">Print</i></a></li><li><a href="/help/reprints" id="reprint" title="Order Reprints" onclick="trackOutboundLink(this, \'Reprints Link Click\', \'Right-Rail Template\', window.location.href); return false;"><i class="icon-reprint">Reprints</i></a></li></ul>',
            enableHover: false,
            enableTracking: true,
            render: function (api, options) {
                $(api.element).on('click', 'a', function(e) {
                    if (typeof $(this).data('target') != 'undefined') {
                        api.openPopup($(this).data('target'));
                        e.preventDefault();
                    } else if ($(this).prop('href').slice(-1) != '#') {
                        window.location = $(this).prop('href');
                    }
                });
            }
        });
    });
</script>

<div id="shareme" class="shareme-mini shareme-307737 pull-right" data-url="http://adage.com/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/" data-text="Sprint and T-Mobile Will Face Off in Super Bowl LI
" data-title="Advertising Age"></div>




                </div>

            </header>

            <div class="entry">
                <div class="cols-eight ipad-clear primary">
                    <figure class="caption   no-caption">
	<img src="http://gaia.adage.com/images/bin/image/x-large/tmobile_super_bowl_50_drake.jpg?1454429866" width="642" height="428" alt="" />
	<figcaption>
		 
 	</figcaption>
</figure>
<p>Wireless carriers Sprint and T-Mobile will both advertise in Super Bowl LI.</p>
<div class="insert-left hidden-phone related-stories">
	<section class="story-list">
		<h5>Related Stories</h5>
		<article class="news-img-left">
	<a onclick="_gaq.push(['_trackEvent', 'Article', 'Article link', http://adage.com/article/special-report-super-bowl/super-bowl-li-complete-ad-chart/306339/);" href="http://adage.com/article/special-report-super-bowl/super-bowl-li-complete-ad-chart/306339/" articleid="306339">
		<h4>Super Bowl LI Complete Ad Chart</h4>
	</a>
</article>

	</section>
</div>
				
				

<p>T-Mobile CEO John Legere said on Twitter on Friday that the carrier would return for its fourth consecutive big game spot. A company spokeswoman declined to provide details on how many spots it will air or to describe the execution.</p>

<p><a class="directory_entry" href="http://adage.com/lookbook/listing/publicis/41" title='Ad Age LookBook'>Publicis</a>, T-Mobile's agency of record, worked on the creative.</p>

<p>Last year, T-Mobile aired two spots, <a href="http://adage.com/article/special-report-super-bowl/drake-stars-t-mobile-super-bowl-ad/302478/">one starring Drake</a> and <a href="http://adage.com/article/special-report-super-bowl/t-mobile-s-mystery-super-bowl-ad-steve-harvey/302578/">the other featuring Steve Harvey</a>. It's previous Super Bowl ads have featured Kim Kardashion, Sarah Silverman, Chelsea Handler and Tim Tebow.</p>

<p>Sprint will also air one 30-second spot during the second-quarter of the game on Feb. 5. The company last ran a commercial in the Super Bowl in 2015, when it <a href="http://adage.com/article/special-report-super-bowl/sprint-apologizes-verizon-t-super-bowl-ad-teaser/296856/">"apologized" to Verizon and AT&T</a>.</p>
                    <div class="tags">
			<h5>In this article:</h5>
			<ul>
				<li><a href="/tag/mobile/17">Mobile</a></li><li><a href="http://adage.com/section/special-report-super-bowl/792">Special Report: Super Bowl</a></li><li><a href="/tag/sports/50">Sports</a></li><li><a href="/tag/tv/5">TV</a></li><li><a href="/tag/telecommunications/42">Telecommunications</a></li>
			</ul>
</div><!-- / .tags -->

                </div>
                <!-- Rightrail -->
                <div class="cols-four ipad-clear secondary">
                    <div class="area"><!-- AD UNIT SHORT 1 -->
<div class="ipad-sub-col">
    <div class="ad">
        <!-- Rectangle Ad 01 -->
        <div id="REC_01" class="article-ad"></div>
    </div>
    <!-- / .mod-product.datacenter -->

    <div class="hidden-phone">
        <section class="most-pop-story-list">
            <h5>Most Popular</h5>
            <div id="most_popular" class="most_popular"></div>
        </section><!-- / .story-list -->
    </div>
</div>
<!-- /AD UNIT SHORT 1 --></div>
                </div><!-- / .cols-four.secondary -->
                <!-- / Rightrail -->
            </div>

            

        </div>

        <section class="container comments" id="comments">
        <script>
        document.addEventListener('spot-im-start-sso', function(event) {
           var codeA = event.detail.codeA;
           var callback = event.detail.callback;
           window.spotImSSOCallback = callback;
           startSSO(codeA);
        }, false);

        function startSSO(codeA) {
           var httpRequest = new XMLHttpRequest();
           httpRequest.onreadystatechange = function() {
              if (httpRequest.readyState === XMLHttpRequest.DONE) {
                 if (httpRequest.status === 200) {
                    var codeB = httpRequest.responseText;
                    window.spotImSSOCallback(codeB);
                 }
              }
           };

           if (typeof adageUser != "undefined" && adageUser.userID != null) {
               httpRequest.open('GET', '/sso-spotim?codeA=' + codeA + '&e=' + adageUser.user.Profile.email + '&n=' + adageUser.user.Profile.firstName + ' ' + adageUser.user.Profile.lastName + '&u=' + adageUser.user.Profile.username);
               httpRequest.send();
           }
        }
        </script>
        <script type="text/javascript">!function(t,e,n){function a(t){var  a=e.createElement("script");a.type="text/javascript",a.async=!0,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_4GrOeURq",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>

<div data-spotim-module="recirculation" data-spot-id="%%%_adage_spot_id%%%"></div>
<script src="https://recirculation.spot.im/spot/sp_4GrOeURq" data-spotim-script="recirculation"></script>

<div class="spot-im-frame-inpage" data-post-id="307737" data-post-url="%%%_adage_article_url%%%" data-messages-count="3" data-sort-by="best"></div>

</section>


        <div class="wp-wrapper para">
            <div id="maxwidth">
                <div class="advert banner">
                    <div class="container">
                        <div class="ad">
                            <!-- Leaderboard Ad 03 -->
                            <div id="LB_03" class="article-ad"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <script>
            $.ajax({
                url: '/api/article/most_popular/3/2/render_article_page/' + articleObj.articleId,
                dataType: 'json',
                success: function(data, status){
                    if (status == "success") {
                        $(".most_popular").html(data.html);
                    }
                }
            });
        </script>

    </article>

</div><!-- end wrapper -->

	<div class="wp-wrapper grey">
    <div id="maxwidth">
        <section class="module-caps subscribe">
            <div class="container border-top">
                <header>
                    <strong>Become a Member</strong>
                </header>

                <ul class="inline">
                    <li><a href="/membership" title="Register Now">Register Now</a></li>
                    <li><a href="https://sec.crain.com/AA/Login.aspx?ReturnUrl=%2fAA%2fCustomers%2fSiteSubscriptions.aspx" onclick="trackCrossDomainClick(this, 'Become a member footer', 'Desktop', 'renew'); return false;" title="Renew">Renew</a></li>
                    <li><a href="/help/subscribe" title="Membership Benefits">Membership Benefits</a></li>
                    <li><a href="/datacenter" title="Datacenter">Datacenter</a></li>
                </ul>

                <img src="http://adage.com/assets/images/footer-subscribe-devices-white.png" alt="" class="align-center">
            </div><!-- / .container -->
        </section><!-- / .module-caps.subscribe -->
    </div>
</div>

	
<!-- START SiteCatalyst -->
<script type="text/javascript">
var s_account="crainadage";

function getCookie(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) return parts.pop().split(";").shift();
}

var s_loggedInCookie = 'CSDemos';

var s_firstPartyTracking = true;
</script>
<script language="JavaScript" type="text/javascript" src="http://crain-global.s3.amazonaws.com/s_crainsc.js">

</script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s_crainsc.pageName = "/article/special-report-super-bowl/sprint-t-mobile-face-super-bowl-li/307737/";
s_crainsc.channel = "adage_news";
s_crainsc.prop1 = s_crainsc.eVar1 = "special_report_super_bowl";
s_crainsc.prop2 = s_crainsc.eVar2 = "special_report_super_bowl";
s_crainsc.prop5 = s_crainsc.prop6 = "adage_news:special_report_super_bowl:article";
s_crainsc.prop25 = s_crainsc.eVar27 = "special_report_super_bowl";
s_crainsc.prop26 = s_crainsc.eVar28 = "20170127"; // the article's post date
s_crainsc.prop27 = s_crainsc.eVar29 = "";
s_crainsc.prop28 = s_crainsc.eVar30 = "article:307737";
s_crainsc.prop29 = s_crainsc.eVar31 = "article";
s_crainsc.prop30 = s_crainsc.eVar32 = "4700";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s_crainsc.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="//crain.d1.sc.omtrdc.net/b/ss/crainadage/1/H.24.1--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- END SiteCatalyst -->

	


<footer id="page-footer" role="contentinfo">
	<div class="container">
		<p class="logo-white">
			<a href="/">Advertising Age</a>
		</p>

		<p class="strap">&nbsp;<br />&nbsp;</p>

		<ul class="social">
			<li>
				<a href="http://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-facebook">Facebook</span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/adage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-twitter">Twitter</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/company/advertising-age?trk=top_nav_home" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-linkedin">LinkedIn</span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/101792368055128831913/?prsrc=3" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Google Plus', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-gplus">Google+</span>
				</a>
			</li>
			<li>
				<a href="http://www.pinterest.com/advertisingage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Pinterest', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-pinterest">Pinterest</span>
				</a>
			</li>
			<li>
				<a href="http://instagram.com/advertisingage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Instagram', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-instagram">Instagram</span>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'YouTube', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-youtube">YouTube</span>
				</a>
			</li>
			<li>
				<a href="http://adage.tumblr.com" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Tumblr', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-tumblr">Tumblr</span>
				</a>
			</li>
		</ul><!-- / .social -->

		<hr />

		<nav id="nav-footer">

			<ul>
				<li><small>Copyright &copy; 1994-2017</small></li>
				<li><a href="http://www.crain.com/" title="Crain Communications">Crain Communications</a></li>
<li><a href="/privacy" title="Privacy Statement">Privacy Statement</a></li>
<li><a href="/terms/" title="Terms of Use">Terms of Use</a></li>
<li><a href="/help/about-us" title="About Us">About Us</a></li>
<li><a href="/help/advertise" title="Advertise">Advertise</a></li>
<li><a href="/help/reprints" title="Reprints">Reprints</a></li>
<li><a href="/help/contact-us" title="Contact Us">Contact Us</a></li>

			</ul>

		</nav><!-- / #nav-footer -->
	</div><!-- / .container -->
</footer><!-- / #page-footer -->


<aside id="sub-footer">
	<div class="container">
		<nav id="nav-subfooter">
			<ul>
					

	<li class="nav-item-AD AGE"><a href="http://adage.com" title="AD AGE"><span>AD AGE</span></a></li>

	

	<li class="nav-item-Creativity"><a href="http://creativity-online.com" title="Creativity"><span>Creativity</span></a></li>

	

	<li class="nav-item-LookBook"><a href="http://adage.com/lookbook/" title="LookBook"><span>LookBook</span></a></li>

	

	<li class="nav-item-Datacenter"><a href="http://adage.com/datacenter/" title="Datacenter"><span>Datacenter</span></a></li>

	

	<li class="nav-item-Resources"><a href="http://adage.com/resources/" title="Resources"><span>Resources</span></a></li>

	

	<li class="nav-item-Events"><a href="http://adage.com/events/" title="Events"><span>Events</span></a></li>

	

	<li class="nav-item-Jobs"><a href="http://jobs.adagetalentworks.com/" title="Jobs"><span>Jobs</span></a></li>

	

	<li class="nav-item-On Campus"><a href="http://adage.com/adage-on-campus/" title="On Campus"><span>On Campus</span></a></li>


			</ul>
		</nav>
		<p class="credits">Site by <a href="http://area17.com">AREA 17</a></p>

	</div>
</aside><!-- / #sub-footer -->

<!-- Total time: 0.0877919197083 --><!-- Custom Audience Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '473036029510636');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=473036029510636&ev=PageView&noscript=1"/></noscript>
<!-- End Custom Audience Pixel Code -->


<!--adblock-->
<img src="//dbg52463.moatads.com?a=2c4108ffdb9c4b859aa0999767de9160" style="display:none;">
<img src="//d5i9o0tpq9sa1.cloudfront.net?a=2c4108ffdb9c4b859aa0999767de9160" style="display:none;">

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'D85DCECE96FB418B';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<!-- adding tracking pixelcode -->
<script src="https://api.b2c.com/api/init-105ksyb0ql3ef21itif.js" data-cfasync="false" async></script>
<noscript><img src="https://api.b2c.com/api/noscript-105ksyb0ql3ef21itif.gif"></noscript> 



		<!-- EOL -->
	

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-fbFZFDIZ_p3uo"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-fbFZFDIZ_p3uo.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->


	<script type="text/javascript">
var _sf_async_config={uid:25465,domain:"adage.com"};
_sf_async_config.useCanonical = true;
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>


		<div class="oas left out-of-page-ad">
            <!-- Wallpaper Ad -->
            <div id="WALL"></div>
            <div id="INTERSTITIAL"></div>
        </div>

		<div class="oas frame2 out-of-page-ad">
            <!-- Custom 1 Ad -->
        	<div id="INREAD" class="article-ad"></div>
        </div>

    <script>
    var swiftype_key = '9Vb8tQqGzsf13b3nkdnR';
    var swiftype_superbowl_key = 'ReLrduzwDDiyKP-PE35T';
    var dateTo;
</script>
<script src="/assets/js/min/swiftype-components.js"></script>
<script src="/assets/js/min/swiftype-config.js"></script>
<script type="text/javascript">
    SwiftypeComponents.onReady(function() {
        SwiftypeComponents.Dispatcher.run("search", [{
            type: 'add_filter_range',
            data: {
                field: 'published_at',
                from: dateFrom,
                to: dateTo
            },
            update_results: true
        }]);

        var firstLoad = true;

        SwiftypeComponents.stores.search.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var top = $('.search-results-container').offset().top;
                top = ($('.shortcut-bar').css('display') == 'none') ? top : top - $('.shortcut-bar').outerHeight();

                $('html, body').animate({
                    scrollTop: top
                }, 400);
            }

            firstLoad = false;
        });

        SwiftypeComponents.stores.superbowl.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var top = $('.superbowl-header').offset().top - 20;

                $('html, body').animate({
                    scrollTop: top
                }, 400);
            }

            firstLoad = false;
        });

        SwiftypeComponents.react.mountAll();
    }); 
</script>

    <script type="text/javascript" src="//s.swiftypecdn.com/cc/9Vb8tQqGzsf13b3nkdnR.js"></script>



    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9ca448880a","applicationID":"5007852","transactionName":"YVRaYUEFWUVWAE0KDFgebUdaS1ZEQwpaDwYYQVBF","queueTime":0,"applicationTime":313,"ttGuid":"","agentToken":"","atts":"TRNZFwkfSks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
   <script>
  if (typeof adageUser != "undefined" && adageUser.userID != null) {
    var context = new Pippio.Context(1944);
    context.addEmail(adageUser.user.Profile.email);
    Pippio.sync(context);
  }
/*
  function myCallback(result) {
    console.log(adageUser.user.Profile.email);
    console.log(result);
  }
  Pippio.queryGraph(context, myCallback);
*/
</script>


</html>
