<!doctype html>
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!-->
<html class="no-js" lang="en" xmlns:og="http://opengraphprotocol.org/schema/" id="ng-app" ng-app="adage">
<!--<![endif]-->
<head profile="http://a9.com/-/spec/opensearch/1.1/">
<script type="text/javascript" src="https://gaia.adage.com/assets/js/piano/piano_adblock.js?1528732556" use_min="false" data-cfasync="false"></script>
<script type="text/javascript">var cookieDomain = 'adage.com';</script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/libs/jquery-1.9.1.min.js?1466703826" use_min="false" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/libs/jquery.cookie.js?1538081116" use_min="false" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/user.js?1550684504" min_src="https://gaia.adage.com/assets/js/min/user.js" use_min="true" data-cfasync="false"></script>
<script type="text/javascript">var articleObj = {"articleId":"316734","tags":[{"name":"CMO Strategy","url":"https:\/\/adage.com\/section\/cmo-strategy\/319"},{"id":"49","name":"Luxury","parent_name":"Category","url":"\/tag\/luxury\/49"},{"id":"64","name":"Millennials","parent_name":"Category","url":"\/tag\/millennials\/64"},{"id":"38","name":"Retail and E-commerce","parent_name":"Category","url":"\/tag\/retail-and-ecommerce\/38"},{"id":"50","name":"Sports","parent_name":"Category","url":"\/tag\/sports\/50"}],"postDate":"2019-02-24 18:31:14","freeDays":"7","freeForever":"0","subscriberOnly":"0","parentSection":"28","containerType":"standard","publishingPartner":"0","aaoc":0,"authors":[{"fullname":"Adrianne Pasquarelli"}],"sections":[{"sectionName":"CMO Strategy","displayName":"CMO Strategy"}],"sensitiveContent":"0","domain":"adage.com"}</script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/piano/piano_custom.js?1534875411" use_min="false" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/marfeel.js?1535547990" use_min="false" data-cfasync="false"></script>
<meta charset="utf-8" />
<title>Nike dreams 'Crazier' in powerful new Oscars spot | CMO Strategy - Ad Age</title>
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="320" />
<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, user-scalable=no" />
<meta property="fb:pages" content="194053120879" />

<meta name="application-name" content="AdAge" />
<meta name="msapplication-TileColor" content="#000" />
<meta name="msapplication-TileImage" content="assets/ico/win8-120.png" />

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144.png" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114.png" />

<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72.png" />

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/ico/apple-touch-icon-57.png" />
<link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57.png" />

<link rel="icon" sizes="32x32" type="image/png" href="/assets/ico/favicon-32x32.png" />

<link rel="icon" sizes="16x16" type="image/png" href="/assets/ico/favicon-16x16.png" />

<link rel="shortcut icon" href="/assets/ico/favicon.png" />

<meta name="apple-mobile-web-app-capable" content="no" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<meta name="apple-itunes-app" content="app-id=590091347, app-argument=https://itunes.apple.com/us/app/advertising-age/id590091347?ls=1&mt=8">
<meta name="adage_template" content="Article.php" />
<meta name="original-source" content="https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Nike and Serena Williams dream &#039;Crazier&#039; in powerful new Oscars spot" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/" />
<meta name="twitter:card" value="summary">
<meta name="twitter:site" value="@adage">
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />
<meta name="distribution" content="global" />
<meta content="https://gaia.adage.com/images/bin/image/jumbo/20190224_Nike_DreamCrazier_soccer_3x2.jpg" name="twitter:image" />
<meta property="og:image" content="https://gaia.adage.com/images/bin/image/x-large/20190224_Nike_DreamCrazier_soccer_3x2.jpg" />
<link rel="image_src" href="https://gaia.adage.com/images/bin/image/x-small/20190224_Nike_DreamCrazier_soccer_3x2.jpg" />
<meta name="description" content="Serena Williams follows Colin Kaepernick in Nike&#039;s &quot;Dream Crazier&quot; campaign, debuting during the Oscars" />
<meta name="og:description" value="Serena Williams follows Colin Kaepernick in Nike&#039;s &quot;Dream Crazier&quot; campaign, debuting during the Oscars" />
<meta name="date" content="2019-02-24" />
<meta name="qc:sponsored" content="" />
<meta class="swiftype" name="type" data-type="enum" content="article" />
<meta class="swiftype" name="section" data-type="string" content="CMO Strategy" />
<meta class="swiftype" name="title" data-type="string" content="Nike dreams &#039;Crazier&#039; in powerful new Oscars spot" />
<meta class="swiftype" name="headline" data-type="string" content="Nike and Serena Williams dream &#039;Crazier&#039; in powerful new Oscars spot" />
<meta class="swiftype" name="image" data-type="enum" content="https://gaia.adage.com/images/bin/image/x-large/20190224_Nike_DreamCrazier_soccer_3x2.jpg" />
<meta class="swiftype" name="description" data-type="text" content="Serena Williams follows Colin Kaepernick in Nike&#039;s &quot;Dream Crazier&quot; campaign, debuting during the Oscars" />
<meta class="swiftype" name="url" data-type="enum" content="https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/" />
<meta class="swiftype" name="published_at" data-type="date" content="2019-02-24T18:31:14-05:00" />
<meta class="swiftype" name="authors" data-type="string" content="Adrianne Pasquarelli" />
<meta class="swiftype" name="tags" data-type="string" content="CMO Strategy" />
<meta class="swiftype" name="tags" data-type="string" content="Luxury" />
<meta class="swiftype" name="tags" data-type="string" content="Millennials" />
<meta class="swiftype" name="tags" data-type="string" content="Retail and E-commerce" />
<meta class="swiftype" name="tags" data-type="string" content="Sports" />
<link rel="alternate" type="application/rdf+xml" href="https://adage.com/rss-feed?section_id=319&xml=RSS1" title="Advertising Age - CMO Strategy RSS Feed" />
<link rel="alternate" type="application/atom+xml" href="https://adage.com/rss-feed?section_id=319&xml=ATOM" title="Advertising Age - CMO Strategy RSS Feed" />
<link rel="alternate" type="application/rss+xml" href="https://adage.com/rss-feed?section_id=319&xml=RSS2" title="Advertising Age - CMO Strategy RSS Feed" />
<link rel="canonical" href="https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/" />

<script type="text/javascript">
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.uid = 25465;
  _sf_async_config.domain = "adage.com";
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  /** CONFIGURATION END **/
})();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<link rel="search" type="application/opensearchdescription+xml" href="/xml/AdAge_OpenSearch.php" title="Advertising Age" />
<link href="https://plus.google.com/101792368055128831913/" rel="publisher" />

<link href="https://gaia.adage.com/assets/css/core.css?1550684494" media="all" rel="stylesheet" type="text/css" />
<link href="https://gaia.adage.com/assets/css/modal.css?1466703828" media="all" rel="stylesheet" type="text/css" />
<link href="https://gaia.adage.com/assets/css/modals.css?1535554291" media="all" rel="stylesheet" type="text/css" />
<link href="https://gaia.adage.com/assets/css/ribbon-messenger.css?1466703828" media="all" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/redirect.js?1550684504" min_src="https://gaia.adage.com/assets/js/min/redirect.js" use_min="true" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/init.js?1550684503" min_src="https://gaia.adage.com/assets/js/min/init.js" use_min="true" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/script.js?1550684504" min_src="https://gaia.adage.com/assets/js/min/script.js" use_min="true" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/plugins.js?1550684504" min_src="https://gaia.adage.com/assets/js/min/plugins.js" use_min="true" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/ribbon-messenger.js?1550684504" min_src="https://gaia.adage.com/assets/js/min/ribbon-messenger.js" use_min="true" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/ribbon-messenger-init.js?1550684504" min_src="https://gaia.adage.com/assets/js/min/ribbon-messenger-init.js" use_min="true" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/modal.js?1550684504" min_src="https://gaia.adage.com/assets/js/min/modal.js" use_min="true" data-cfasync="false"></script>

<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/sharecount.js?1550684504" min_src="https://gaia.adage.com/assets/js/min/sharecount.js" use_min="true" data-cfasync="false"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/libs/selectivizr-min.js?1466703826" use_min="false" data-cfasync="false" ></script>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/ie.js?1466703825" use_min="false" data-cfasync="false" ></script>
			<![endif]-->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">var articleId = "316734"; var clientSidePorte = ""</script>

<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "16193073" });
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
</noscript>

<script type="text/javascript">
  if(typeof articleId !== 'undefined') {
   $.ajax({
      url: '/api/article/rendered_simplereach/' + articleId,
      dataType: 'json',
      success: function(data, status){
       if (status == "success") {
              $('head:eq(0)').append(data.html);
          }
       }
   });
 }

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19574238-1']);
  _gaq.push(['_setDomainName', '.adage.com']);
  _gaq.push(['_setAllowHash', false]);
  _gaq.push(['_setAllowLinker', true]);
  
_gaq.push(['_setCustomVar',
    1,
    'BusinessType',
 '00 - Not Set',
    1
 ]);
    
    _gaq.push(['_setCustomVar',
        2,
        'ArticleTag',
    '|cmo_strategy|luxury|millennials|retail_and_ecommerce|sports|',
        3
     ]);
      _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/javascript.js?1550684503" min_src="https://gaia.adage.com/assets/js/min/javascript.js" use_min="true" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/porte.js?1550684504" min_src="https://gaia.adage.com/assets/js/min/porte.js" use_min="true" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/counter.js?1550684485" min_src="https://gaia.adage.com/assets/js/min/counter.js" use_min="true" data-cfasync="false"></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/AAIndiaRedirect.js?1550684483" min_src="https://gaia.adage.com/assets/js/min/AAIndiaRedirect.js" use_min="true" data-cfasync="false"></script>

<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/dfp.js?1550684495" min_src="https://gaia.adage.com/assets/js/min/dfp.js" use_min="true" data-cfasync="false"></script>

<script type="text/javascript">var indiaRedirectEnabled = "1";</script>
<script src="//js.maxmind.com/js/apis/geoip2/v2.1/geoip2.js" type="text/javascript"></script>
<script type="text/javascript" src="/scripts/edit/js/slick/slick.min.js"></script>

<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/jquery.sharrre.js?1550684503" min_src="https://gaia.adage.com/assets/js/min/jquery.sharrre.js" use_min="true" data-cfasync="false"></script>
<script type="text/javascript" language="JavaScript">
         if (articleObj.aaoc == 1) {
            if (!adageUser.user || !adageUser.user.Membership.aaoc) {
               window.location.href = "/adage-on-campus/";
            }
         }
        </script>

<script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0060/8637.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>

<script type='text/javascript'>
		(function(){var g=function(e,h,f,g){
		this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
		this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
		this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
		this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
		this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
		try{(new g(100,"r","QSI_S_ZN_8wwShuaLrTjyaoJ","https://zn8wwshualrtjyaoj-crain.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_8wwShuaLrTjyaoJ&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
		</script><div id='ZN_8wwShuaLrTjyaoJ'></div>


<script type="text/javascript">
			!function(d,s){var ia=d.createElement(s);ia.async=1,s=d.getElementsByTagName(s)[0],ia.src='//js.idio.co/720.js',s.parentNode.insertBefore(ia,s)}(document,'script');
		</script>

<script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=bgexkparr4cfqge6y3abx3eqga"></script>
</head>
<body class="artilce-template-pages" data-behavior="infiniteArticleScroll">


<nav id="nav-tertiary" class="hide-phone hide-tablet" data-swiftype-index="false">
<div class="container-fluid container-nav">
<ul class="pull-left corporate">
<li><a href="https://adage.com" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;" class="active" title="Ad Age">Ad Age</a></li>
<li><a href="https://adage.com/creativity" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;" title="Creativity">Creativity</a></li>
<li><a href="https://adage.com/amp" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" class="" title="Amp">Amp</a></li>
<li><a href="https://adage.com/datacenter" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" class="" title="Datacenter">Datacenter</a></li>
<li><a href="https://adage.com/resources" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" class="" title="Resources">Resources</a></li>
<li><a href="https://adage.com/events" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" class="" title="Events">Events</a></li>
<li><a href="http://industrycalendar.adage.com/" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" class="" title="Calendar">Calendar</a></li>
<li><a href="http://careers.adage.com" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" title="Careers">Careers</a></li>
<li><a href="https://adage.com/adage-on-campus" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;" class="" title="On Campus">On Campus</a></li>
</ul>
<ul class="pull-right login">
<li class="dropdown follow-us">
<a href="#" title="Follow Us">Follow Us:</a>
<a class="sprite-social facebook" href="https://www.facebook.com/AdAge" target="_blank" title="Follow on Facebook"></a>
<a class="sprite-social twitter" href="https://twitter.com/adage" target="_blank" title="Follow on Twitter"></a>
<a class="sprite-social linkedin" href="https://www.linkedin.com/company/ad-age" target="_blank" title="Follow on LinkedIn"></a>
<a href="#" title="Follow us"><i class="icon-dropdown-small"><div class="triangle"></div></i></a>
<ul class="dropdown-menu">
<li>
<a class="sprite-social pinterest" href="https://www.pinterest.com/advertisingage/" target="_blank" title="Follow on Pinterest"></a>
<a class="sprite-social instagram" href="https://www.instagram.com/adage/" target="_blank" title="Follow on Instagram"></a>
<a class="sprite-social youtube" href="https://www.youtube.com/AdAge" target="_blank" title="Follow on Youtube"></a>
<a class="sprite-social tumblr" href="http://adage.tumblr.com/" target="_blank" title="Follow on Tumblr"></a>
<a class="sprite-social rss" href="https://adage.com/help/about-us#social-rss" target="_blank" title="Follow via RSS"></a>
</li>
</ul>
</li>
<span id="member-welcome-logged-in-registered" class="pull-right hidden">
<li class="nav-subscribe"><a href="https://adage.com/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary">SUBSCRIBE NOW</a></li>
</span>
<li id="member-welcome-logged-in" class="dropdown user-info pull-right hidden">
<a href="#" title="Member Information" class="dropdown-title adage-register"></a>
<a href="#" title="Member Information"><i class="icon-dropdown-small"><div class="triangle"></div></i></a>
<ul class="dropdown-menu">
<li class="user-profile">
<a class="my-profile" href="#" data-behavior="go_to_profile" title="My Profile">
My Profile
</a>
</li>
<li class="header-membership-level"></li>
<li class="logout">
<a id="adage-login" class="pull-right" data-behavior="go_to_logout" href="#">Log out</a>
</li>
</ul>
</li>
<span id="member-welcome-not-logged-in" class="pull-right hidden">
<li><a id="adage-login" title="Login using your existing Ad Age account" data-behavior="go_to_login" href="#">Log In</a></li>
<li class="adage-register-link-header"><a class="adage-register-link" title="Register" href="#">Register</a></li>
<li class="nav-subscribe"><a href="https://adage.com/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary">Subscribe Now</a></li>
</span>
<script type="text/javascript">

    // Set welcome message in header for desktop
    var logged_in = 0;
    var loginStatus = (function () {
        return {
            loginCheck: function () {
                if (typeof adageUser != "undefined" && adageUser.userID != null) {
                    $(".adage-register").text(adageUser.user.Profile.firstName);
                    $(".header-membership-level").text(adageUser.user.Membership.tier_name);
                    $("#member-welcome-logged-in").removeClass('hidden');
                    if( adageUser.user.Membership.tier == '1') {
                        $('#member-welcome-logged-in-registered').removeClass('hidden');
                    }
                    logged_in = 1;
                }
                else {
                    $("#member-welcome-not-logged-in").removeClass('hidden');
                }
            }
        };
    })();
    loginStatus.loginCheck();

</script>
</ul>
</div>
</nav>
<script>
  $.ajax({
    url: '/ajax/sso_set_cr.php',
    method: 'GET',
    success: function(msg) {
      $("head").append(msg);
    }
  });
</script>
<header id="page-header" class="main-header" role="banner" data-swiftype-index="false">
<div class="header-container search-inactive aa-menu-container s-nav-menu">

<div class="display-tablet display-phone">
<ul>
<li class="hp-logo">
<strong class="logo">
<a href="https://adage.com" onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;" title="Ad Age">Ad Age</a>
</strong>
</li>
</ul>
</div>
<div data-behavior="track_homepage_interaction"></div>

<nav id="nav-secondary" class="breakout hide-phone hide-tablet container-fluid">
<ul>

<li class="nav-secondary-menu">
<a href="#" onclick="_gaq.push(['_trackEvent', 'Home-Menu-Open', 'Homepage', '/']);"><i class="burger"></i><span class="menu-text menu">Menu</span><span class="menu-text close">Close</span></a>
</li>
<li class="search-list-item">
<div data-st-search-form="main_search_form"></div>
</li>
<li class="hp-logo">
<strong class="logo-condensed">
<a href="https://adage.com" onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;" title="Ad Age">Ad Age</a>
</strong>
</li>

<li class="search">
<a href="#" class="toggle search-label" onclick="_gaq.push(['_trackEvent', 'search', 'toggle']);">
<span class="menu-text">Search</span><i class="icon-search-nav-desktop"></i>
</a>
</li>
</ul>
</nav>


<div id="nav-desktop-menu-container">
<div id="nav-desktop-menu" class="hide-phone hide-tablet">
<div id="hamburger_menu" class="hamburger_menu"></div>
<script>
              $.ajax({
                url: '/api/homepage/hamburger_menu',
                dataType: 'json',
                success: function(data, status){
                  if (status == "success") {
                    $(".hamburger_menu").html(data.html);
                  }
                }
              });
            </script>
</div>
</div>

<a href="#nav-mobile" class="nav-trigger"><i class="burger display-tablet display-phone">Menu</i></a>
<nav id="nav-mobile" class="display-phone display-tablet">
<h1 class="mobile-nav-logo"> <a href="/">logo</a></h1>
<h2 class="menu-title"> sections</h2>
<ul class="menu">
<li>
<a href="http://adage.com/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<li>
<a href="http://adage.com/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<li>
<a href="http://adage.com/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<li>
<a href="http://adage.com/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<li>
<a href="http://adage.com/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<li>
<a href="http://adage.com/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<li>
<a href="http://adage.com/publishingpartner" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Publishing Partners', this.getAttribute('href')); return false;" title="Publishing Partners"><span>Publishing Partners</span></a>
</li>
<li>
<a href="https://adage.com/industryinsights" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Industry Insights', this.getAttribute('href')); return false;" title="Industry Insights"><span>Industry Insights</span></a>
</li>
</ul>
<div class="search">
<div id="mob-search">
<div class="mobile-search-form-container" data-behavior="closeNavOnSubmit">
<div data-st-search-form="mobile_search_form"></div>
</div>
</div>

</div>
<ul id="member-welcome-logged-in-phone" class="member hidden">
<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a><i class="nav-dropdown-arrow-right"></i><span id="membership-level-phone" class="membership-level-phone"></span></li>
<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_logout" href="#">Log Out</a></li>
</ul>
<ul id="member-welcome-not-logged-in-phone" class="member hidden">
<li class="subscribe-now"><a class="btn btn-primary become-a-member" href="https://adage.com/membership-v2" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">Subscribe Now <i class="icon-cta-white"></i></a></li>
<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_login" href="#" title="Login using your existing Ad Age account">Log In</a></li>
<li class="adage-register-link-header"><a class="adage-register-link btn reg-btn" title="Register" href="#">Register</a></li>
</ul>
<ul id="member-welcome-logged-in-phone-registered" class="member hidden">
<li class="subscribe-now"><a class="btn btn-primary become-a-member" href="https://adage.com/membership-v2" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">Subscribe Now <i class="icon-cta-white"></i></a></li>
<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a><i class="nav-dropdown-arrow-right"></i> <span id="membership-level-phone" class="membership-level-phone"></span></li>
<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_logout" href="#">Log Out</a></li>
</ul>
<script type="text/javascript">
	// Set welcome message in header for mobile devices
	var loginStatusPhone = (function () {
		return {
			loginCheck: function () {
				if (typeof adageUser != "undefined" && adageUser.userID != null) {
					$(".adage-register-phone").text(adageUser.user.Profile.firstName);
					$(".membership-level-phone").text(adageUser.user.Membership.tier_name);
					if( adageUser.user.Membership.tier == '1') {
                      $('#member-welcome-logged-in-phone-registered').removeClass('hidden');
                    } else {
						$("#member-welcome-logged-in-phone").removeClass('hidden');
					}
				} else {
					$("#member-welcome-not-logged-in-phone").removeClass('hidden');
				}
			}
		}
	})();
	loginStatusPhone.loginCheck();
</script>
<ul class="products">
<li class="nav-item-adage">
<a href="https://adage.com" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;" title="Ad Age">Ad Age</a>
</li>
<li class="nav-item-creativity">
<a href="https://adage.com/creativity" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;" title="Creativity">Creativity</a>
</li>
<li class="nav-item-lookbook">
<a href="https://adage.com/amp" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" title="Amp">Amp</a>
</li>
<li class="nav-item-datacenter">
<a href="https://adage.com/datacenter" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" title="Datacenter">Datacenter</a>
</li>
<li class="nav-item-resources">
<a href="https://adage.com/resources" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" title="Resources">Resources</a>
</li>
<li class="nav-item-events">
<a href="https://adage.com/events" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" title="Events">Events</a>
</li>
<li class="nav-item-careers">
<a href="http://industrycalendar.adage.com/" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" title="Calender">Calender</a>
</li>
<li class="nav-item-careers">
<a href="http://careers.adage.com" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false" title="Careers">Careers</a>
</li>
<li class="nav-item-on-campus">
<a href="https://adage.com/adage-on-campus" onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;" title="On Campus">On Campus</a>
</li>
</ul>
<ul class="social">
<li><a href="https://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_blank" title="Follow on Facebook"><i class="dd-facebook"></i></a></li>
<li><a href="https://twitter.com/adage" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_blank" title="Follow on Twitter"><i class="dd-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/company/ad-age" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_blank" title="Follow on LinkedIn"><i class="dd-linkedin"></i></a></li>
</ul>

<a href="#" class="close icon-close">Close</a>
</nav>

</div>


<div class="search-form-container">
<div class="container">
</div>
</div>
<script type="text/liquid" id="ac_pages">
      <div class="ac_result">
          <img src="{{ result.image }}?maxw=70" />
          <div class="ac_headline">{{ result.headline }}</div>
          <div class="ac_date">{{ result.published_at | date: "%B %e, %Y" }}</div>
      </div>
  </script>
</header>
<div id="dont_miss_container"></div>
<div class="wp-wrapper  dark     " style="background:  !important ">
<div id="container-fluid">
<div class="advert banner banner-top" data-section-id="319">
<div class="container">
<div class="ad">

<div id="LB_01"></div>
</div>
</div>
</div>
</div>
</div>
<div class="overlay" data-swiftype-index="false"></div>
<div id="piano-engagement_nsl"></div>

<div class="shortcut-bar" data-100="top: -80px;" data-150="top:0;" data-behavior="shortcut_bar" data-swiftype-index="false">
<div class="container-fluid" data-section-id="319">
<p class="logo">
<a href="/" onclick="trackOutboundLink(this, 'Logo-shortcutbar-Link', 'Homepage', '/'); return false;">Advertising Age</a>
</p>
<nav id="nav-shortcut">
<ul class="bar-dropdown">
<li id="sections" class="dropdown">
<a href="#"><span>Sections</span> <i class="caret"></i></a>
<ul>
<li>
<a href="http://adage.com/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<li>
<a href="http://adage.com/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<li>
<a href="http://adage.com/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<li>
<a href="http://adage.com/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<li>
<a href="http://adage.com/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<li>
<a href="http://adage.com/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<li>
<a href="http://adage.com/publishingpartner" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Publishing Partners', this.getAttribute('href')); return false;" title="Publishing Partners"><span>Publishing Partners</span></a>
</li>
<li>
<a href="https://adage.com/industryinsights" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Industry Insights', this.getAttribute('href')); return false;" title="Industry Insights"><span>Industry Insights</span></a>
</li>
</ul>
</li>
</ul>
<ul class="mega" data-behavior="mega_menu">
<li><a href="#latest"><span>Latest</span> <i class="caret"></i></a></li>
<li><a href="#editorpicks"><span>Editor's Picks</span> <i class="caret"></i></a></li>
<li><a href="#mostpopular"><span>Most Popular</span> <i class="caret"></i></a></li>
</ul>
</nav>
<span id="floating-nav-login">
<ul class="tools">
<li id="floating-nav-logged-in" class="user" style="display:none">
<a href="#" data-behavior="go_to_profile">
<i class="icon-user"></i>
</a>
</li>
<li id="floating-nav-not-logged-in" style="display:none" class="login-btn-floating-nav"><a id="adage-login" href="#" data-behavior="go_to_login" title="Login using your existing Ad Age account">Log In</a></li>
<li id="floating-nav-not-logged-in" style="display:none"><a href="/membership">SUBSCRIBE NOW</i></a></li>
<li class="search">
<a href="#" class="toggle"><i class="icon-search">Search</i></a>

<div class="floating-nav-search-form-container">
<div class="container">
<div data-st-search-form="floating_nav_search_form"></div>
</div>
</div>
</li>
</ul>
<div id="shareme-nav" data-url="https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/" data-text="Nike dreams 'Crazier' in powerful new Oscars spot" data-title="Advertising Age"></div>
</span>
</div>
<div id="latest" class="mega-menu">
<div class="container">
<ul class="viewport fade">
 <li class="news-img-left">
<div class="float-nav-container">
<a href="https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nike and Serena Williams dream \'Crazier\' in powerful new Oscars spot', 'https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/']);">
<div class="trim">
<img src="https://gaia.adage.com/images/bin/image/x-small/20190224_Nike_DreamCrazier_soccer_3x2.jpg?1551049725" width="100" height="67" alt="Nike and Serena Williams dream 'Crazier' in powerful new Oscars spot" title="Nike and Serena Williams dream 'Crazier' in powerful new Oscars spot" />
</div>
</a>
<h4><a href="https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nike and Serena Williams dream \'Crazier\' in powerful new Oscars spot', 'https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/']);">Nike and Serena Williams dream 'Crazier' in powerful new Oscars spot</a></h4>
<p>By <a href="https://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> - 20 minutes ago</p>
<ul class="actions">
<li><a href="https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
<li><a href="https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nike and Serena Williams dream \'Crazier\' in powerful new Oscars spot', 'https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/']);"></li>
</ul>
</div>
</li>
<li class="news-img-left">
<div class="float-nav-container">
<a href="https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Energizer taps UM as North American media agency of record', 'https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/']);">
<div class="trim">
<img src="https://gaia.adage.com/images/bin/image/x-small/EnergizerUltimateLithium_WritingontheLens_3X2.jpg?1550877351" width="100" height="67" alt="Energizer taps UM as North American media agency of record" title="Energizer taps UM as North American media agency of record" />
</div>
</a>
<h4><a href="https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Energizer taps UM as North American media agency of record', 'https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/']);">Energizer taps UM as North American media agency of record</a></h4>
<p>By <a href="https://adage.com/author/megan-graham/7266">Megan Graham</a> - 2 days ago</p>
<ul class="actions">
<li><a href="https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
<li><a href="https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Energizer taps UM as North American media agency of record', 'https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/']);"></li>
</ul>
</div>
</li>
<li class="news-img-left">
 <div class="float-nav-container">
<a href="https://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'BMF employee alleges she was demoted after telling the company she was pregnant', 'https://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/']);">
<div class="trim">
<img src="https://gaia.adage.com/images/bin/image/x-small/BMF__201706162Edit_3x2.jpg?1550875817" width="100" height="67" alt="BMF employee alleges she was demoted after telling the company she was pregnant" title="BMF employee alleges she was demoted after telling the company she was pregnant" />
</div>
</a>
<h4><a href="https://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'BMF employee alleges she was demoted after telling the company she was pregnant', 'https://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/']);">BMF employee alleges she was demoted after telling the company she was pregnant</a></h4>
<p>By <a href="https://adage.com/author/megan-graham/7266">Megan Graham</a> - 2 days ago</p>
<ul class="actions">
<li><a href="https://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
<li><a href="https://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'BMF employee alleges she was demoted after telling the company she was pregnant', 'https://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/']);"></li>
</ul>
</div>
</li>
<li class="news-img-left">
<div class="float-nav-container">
<a href="https://adage.com/article/agency-brief/agency-week-s-juice-grannies-fake-meat-winnebagos/316731/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'This week\'s latest on grannies, fake meat and Winnebagos', 'https://adage.com/article/agency-brief/agency-week-s-juice-grannies-fake-meat-winnebagos/316731/']);">
<div class="trim">
<img src="https://gaia.adage.com/images/bin/image/x-small/RandomActsofKindness_Granny2.jpg?1550871029" width="100" height="67" alt="This week's latest on grannies, fake meat and Winnebagos" title="This week's latest on grannies, fake meat and Winnebagos" />
</div>
</a>
<h4><a href="https://adage.com/article/agency-brief/agency-week-s-juice-grannies-fake-meat-winnebagos/316731/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'This week\'s latest on grannies, fake meat and Winnebagos', 'https://adage.com/article/agency-brief/agency-week-s-juice-grannies-fake-meat-winnebagos/316731/']);">This week's latest on grannies, fake meat and Winnebagos</a></h4>
<p>By <a href="https://adage.com/author/megan-graham/7266">Megan Graham</a> - 2 days ago</p>
<ul class="actions">
<li><a href="https://adage.com/article/agency-brief/agency-week-s-juice-grannies-fake-meat-winnebagos/316731/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
<li><a href="https://adage.com/article/agency-brief/agency-week-s-juice-grannies-fake-meat-winnebagos/316731/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'This week\'s latest on grannies, fake meat and Winnebagos', 'https://adage.com/article/agency-brief/agency-week-s-juice-grannies-fake-meat-winnebagos/316731/']);"></li>
 </ul>
</div>
</li>
<li class="news-img-left">
<div class="float-nav-container">
<a href="https://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Time\'s Up CEO quits after her son is accused of assault', 'https://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/']);">
<div class="trim">
<img src="https://gaia.adage.com/images/bin/image/x-small/334508355_110_3x2.jpg?1550859919" width="100" height="67" alt="Time's Up CEO quits after her son is accused of assault" title="Time's Up CEO quits after her son is accused of assault" />
</div>
</a>
<h4><a href="https://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Time\'s Up CEO quits after her son is accused of assault', 'https://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/']);">Time's Up CEO quits after her son is accused of assault</a></h4>
<p>2 days ago</p>
<ul class="actions">
<li><a href="https://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
<li><a href="https://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Time\'s Up CEO quits after her son is accused of assault', 'https://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/']);"></li>
</ul>
</div>
</li>
</ul>
</div>
<a href="#" class="close"><i class="icon-close-light"></i></a>
</div>
<div id="editorpicks" class="mega-menu">
<div class="container">
<ul class="viewport fade">
<li class="news-img-left">
<div class="float-nav-container">
<a href="https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Energizer taps UM as North American media agency of record', 'https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/']);">
<div class="trim">
<img src="https://gaia.adage.com/images/bin/image/x-small/EnergizerUltimateLithium_WritingontheLens_3X2.jpg?1550877351" width="100" height="67" alt="Energizer taps UM as North American media agency of record" title="Energizer taps UM as North American media agency of record" />
</div>
</a>
<h4><a href="https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Energizer taps UM as North American media agency of record', 'https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/']);">Energizer taps UM as North American media agency of record</a></h4>
<p>By <a href="https://adage.com/author/megan-graham/7266">Megan Graham</a> - 2 days ago</p>
<ul class="actions">
<li><a href="https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Energizer taps UM as North American media agency of record', 'https://adage.com/article/agency-news/energizer-charges-um-media-aor-north-america/316733/']);"></li>
</ul>
 </div>
</li>
<li class="news-img-left">
<div class="float-nav-container">
<a href="https://adage.com/article/media/dems-a-branding-problem/316716/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The Dems have a branding problem', 'https://adage.com/article/media/dems-a-branding-problem/316716/']);">
<div class="trim">
<img src="https://gaia.adage.com/images/bin/image/x-small/Trump_Democrats_Timecover0220_3x2.jpg?1550776374" width="100" height="67" alt="The Dems have a branding problem" title="The Dems have a branding problem" />
</div>
</a>
<h4><a href="https://adage.com/article/media/dems-a-branding-problem/316716/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The Dems have a branding problem', 'https://adage.com/article/media/dems-a-branding-problem/316716/']);">The Dems have a branding problem</a></h4>
<p>By <a href="https://adage.com/author/simon-dumenco/711">Simon Dumenco</a> - 3 days ago</p>
<ul class="actions">
<li><a href="https://adage.com/article/media/dems-a-branding-problem/316716/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The Dems have a branding problem', 'https://adage.com/article/media/dems-a-branding-problem/316716/']);"></li>
</ul>
</div>
</li>
<li class="news-img-left">
<div class="float-nav-container">
<a href="https://adage.com/article/media/nielsen-buys-sorenson-media-expands-addressable-efforts/316712/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nielsen acquires Sorenson Media as it expands addressable TV efforts', 'https://adage.com/article/media/nielsen-buys-sorenson-media-expands-addressable-efforts/316712/']);">
<div class="trim">
<img src="https://gaia.adage.com/images/bin/image/x-small/319085686_163x2.jpg?1550762862" width="100" height="67" alt="Nielsen acquires Sorenson Media as it expands addressable TV efforts" title="Nielsen acquires Sorenson Media as it expands addressable TV efforts" />
</div>
</a>
<h4><a href="https://adage.com/article/media/nielsen-buys-sorenson-media-expands-addressable-efforts/316712/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nielsen acquires Sorenson Media as it expands addressable TV efforts', 'https://adage.com/article/media/nielsen-buys-sorenson-media-expands-addressable-efforts/316712/']);">Nielsen acquires Sorenson Media as it expands addressable TV efforts</a></h4>
<p>By <a href="https://adage.com/author/jeanine-poggi/4700">Jeanine Poggi</a> - 3 days ago</p>
<ul class="actions">
<li><a href="https://adage.com/article/media/nielsen-buys-sorenson-media-expands-addressable-efforts/316712/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Nielsen acquires Sorenson Media as it expands addressable TV efforts', 'https://adage.com/article/media/nielsen-buys-sorenson-media-expands-addressable-efforts/316712/']);"></li>
</ul>
</div>
</li>
<li class="news-img-left">
<div class="float-nav-container">
<a href="https://adage.com/article/agencies/horizon-media/316715/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Horizon Media aims for more than half its ad deals to be guaranteed on business outcomes in next five years', 'https://adage.com/article/agencies/horizon-media/316715/']);">
<div class="trim">
 <img src="https://gaia.adage.com/images/bin/image/x-small/BillKoenigsbergHeadshot20173x2.jpg?1550765738" width="100" height="67" alt="Horizon Media aims for more than half its ad deals to be guaranteed on business outcomes in next five years" title="Horizon Media aims for more than half its ad deals to be guaranteed on business outcomes in next five years" />
</div>
</a>
<h4><a href="https://adage.com/article/agencies/horizon-media/316715/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Horizon Media aims for more than half its ad deals to be guaranteed on business outcomes in next five years', 'https://adage.com/article/agencies/horizon-media/316715/']);">Horizon Media aims for more than half its ad deals to be guaranteed on business outcomes in next five years</a></h4>
<p>By <a href="https://adage.com/author/jeanine-poggi/4700">Jeanine Poggi</a> - 3 days ago</p>
<ul class="actions">
<li><a href="https://adage.com/article/agencies/horizon-media/316715/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Horizon Media aims for more than half its ad deals to be guaranteed on business outcomes in next five years', 'https://adage.com/article/agencies/horizon-media/316715/']);"></li>
</ul>
</div>
</li>
<li class="news-img-left">
<div class="float-nav-container">
<a href="https://adage.com/article/news/news-oscar-mayer-kraft-youtube-wake-call/316723/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Oscar Mayer and Kraft aren\'t what they used to be. Plus, Nike and YouTube do damage control: Friday Wake-Up Call', 'https://adage.com/article/news/news-oscar-mayer-kraft-youtube-wake-call/316723/']);">
<div class="trim">
<img src="https://gaia.adage.com/images/bin/image/x-small/MayerHero.jpg?1550817453" width="100" height="44" alt="Oscar Mayer and Kraft aren't what they used to be. Plus, Nike and YouTube do damage control: Friday Wake-Up Call" title="Oscar Mayer and Kraft aren't what they used to be. Plus, Nike and YouTube do damage control: Friday Wake-Up Call" />
</div>
</a>
<h4><a href="https://adage.com/article/news/news-oscar-mayer-kraft-youtube-wake-call/316723/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Oscar Mayer and Kraft aren\'t what they used to be. Plus, Nike and YouTube do damage control: Friday Wake-Up Call', 'https://adage.com/article/news/news-oscar-mayer-kraft-youtube-wake-call/316723/']);">Oscar Mayer and Kraft aren't what they used to be. Plus, Nike and YouTube do damage control: Friday Wake-Up Call</a></h4>
<p>By <a href="https://adage.com/author/angela-doland/6272">Angela Doland</a> - 2 days ago</p>
<ul class="actions">
<li><a href="https://adage.com/article/news/news-oscar-mayer-kraft-youtube-wake-call/316723/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Oscar Mayer and Kraft aren\'t what they used to be. Plus, Nike and YouTube do damage control: Friday Wake-Up Call', 'https://adage.com/article/news/news-oscar-mayer-kraft-youtube-wake-call/316723/']);"></li>
</ul>
</div>
</li>
</ul>
</div>
<a href="#" class="close"><i class="icon-close-light"></i></a>
</div>
<div id="mostpopular" class="mega-menu">
<div class="container">
<ul class="viewport fade">
<li class="news-img-left">
<div>
<a href="http://adage.com/article/cmo-strategy/ab-inbev-millercoors-feud-heats/316670/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'AB InBev and MillerCoors battle heats up, but who will win?', 'http://adage.com/article/cmo-strategy/ab-inbev-millercoors-feud-heats/316670/']);"></a>
<h4><a href="http://adage.com/article/cmo-strategy/ab-inbev-millercoors-feud-heats/316670/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'AB InBev and MillerCoors battle heats up, but who will win?', 'http://adage.com/article/cmo-strategy/ab-inbev-millercoors-feud-heats/316670/']);">AB InBev and MillerCoors battle heats up, but who will win?</a></h4>
<p>By <a href="http://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - 5 days ago</p>
<ul class="actions">
<li><a href="http://adage.com/article/cmo-strategy/ab-inbev-millercoors-feud-heats/316670/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'AB InBev and MillerCoors battle heats up, but who will win?', 'http://adage.com/article/cmo-strategy/ab-inbev-millercoors-feud-heats/316670/']);"><i class="icon icon-comment"></i> 0</a></li>
</ul>
</div>
</li>
<li class="news-img-left">
<div>
<a href="http://adage.com/article/media/a-ads-airing-oscars/316724/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Here\'s a look at some of the ads airing in the Oscars', 'http://adage.com/article/media/a-ads-airing-oscars/316724/']);"></a>
<h4><a href="http://adage.com/article/media/a-ads-airing-oscars/316724/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Here\'s a look at some of the ads airing in the Oscars', 'http://adage.com/article/media/a-ads-airing-oscars/316724/']);">Here's a look at some of the ads airing in the Oscars</a></h4>
<p>By <a href="http://adage.com/author/jeanine-poggi/4700">Jeanine Poggi</a> - 2 days ago</p>
<ul class="actions">
<li><a href="http://adage.com/article/media/a-ads-airing-oscars/316724/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Here\'s a look at some of the ads airing in the Oscars', 'http://adage.com/article/media/a-ads-airing-oscars/316724/']);"><i class="icon icon-comment"></i> 0</a></li>
</ul>
</div>
</li>
<li class="news-img-left">
<div>
<a href="http://adage.com/article/digital/youtube-loses-hasbro-t-brands-flee-pedophile-videos/316720/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'YouTube tries to fix its pedophile-related ad debacle as more brands flee the platform', 'http://adage.com/article/digital/youtube-loses-hasbro-t-brands-flee-pedophile-videos/316720/']);"></a>
<h4><a href="http://adage.com/article/digital/youtube-loses-hasbro-t-brands-flee-pedophile-videos/316720/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'YouTube tries to fix its pedophile-related ad debacle as more brands flee the platform', 'http://adage.com/article/digital/youtube-loses-hasbro-t-brands-flee-pedophile-videos/316720/']);">YouTube tries to fix its pedophile-related ad debacle as more brands flee the platform</a></h4>
<p>By <a href="http://adage.com/author/garett-sloane/7062">Garett Sloane</a> - 2 days ago</p>
<ul class="actions">
<li><a href="http://adage.com/article/digital/youtube-loses-hasbro-t-brands-flee-pedophile-videos/316720/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'YouTube tries to fix its pedophile-related ad debacle as more brands flee the platform', 'http://adage.com/article/digital/youtube-loses-hasbro-t-brands-flee-pedophile-videos/316720/']);"><i class="icon icon-comment"></i> 0</a></li>
</ul>
</div>
</li>
<li class="news-img-left">
<div>
<a href="http://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Time\'s Up CEO quits after her son is accused of assault', 'http://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/']);"></a>
<h4><a href="http://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Time\'s Up CEO quits after her son is accused of assault', 'http://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/']);">Time's Up CEO quits after her son is accused of assault</a></h4>
<p> - Yesterday</p>
<ul class="actions">
<li><a href="http://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Time\'s Up CEO quits after her son is accused of assault', 'http://adage.com/article/cmo-strategy/time-s-ceo-quits-son-accused-assault/316728/']);"><i class="icon icon-comment"></i> 0</a></li>
</ul>
</div>
</li>
<li class="news-img-left">
<div>
<a href="http://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'BMF employee alleges she was demoted after telling the company she was pregnant', 'http://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/']);"></a>
<h4><a href="http://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'BMF employee alleges she was demoted after telling the company she was pregnant', 'http://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/']);">BMF employee alleges she was demoted after telling the company she was pregnant</a></h4>
<p>By <a href="http://adage.com/author/megan-graham/7266">Megan Graham</a> - Yesterday</p>
<ul class="actions">
<li><a href="http://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'BMF employee alleges she was demoted after telling the company she was pregnant', 'http://adage.com/article/agency-news/bmf-employee-alleges-demoted-told-pregnant/316732/']);"><i class="icon icon-comment"></i> 0</a></li>
</ul>
</div>
</li>
</ul>
</div>
<a href="#" class="close"><i class="icon-close-light"></i></a>
</div>
</div>
<script>
	$(document).ready(function () {
	    var sharemeNav = $('#shareme-nav');

	    if (sharemeNav.data('text') != '') {
            sharemeNav.sharrre({
                share: {
                    facebook: true,
                    twitter: true,
                    linkedin: true,
                    googlePlus: true
                },
                template: '<ul class="full-custom-social-links social-mini tiny" id="socialbar-nav"><li><a href="#" class="toggle" data-target="twitter"><i class="icon-twitter">Twitter</i></a></li><li><a href="#" class="toggle" data-target="facebook"><i class="icon-facebook">Facebook</i></a></li><li><a href="#" data-target="googlePlus" class="toggle"><i class="icon-gplus">Google+</i></a></li><li><a href="#" data-target="linkedin" class="toggle"><i class="icon-linkedin">LinkedIn</i></a></li></ul>',
                enableHover: false,
                enableTracking: true,
                render: function (api, options) {
                    $(api.element).on('click', 'a', function(e) {
                        if (typeof $(this).data('target') != 'undefined') {
                            api.openPopup($(this).data('target'));
                            e.preventDefault();
                        } else if ($(this).prop('href').slice(-1) != '#') {
                            window.location = $(this).prop('href');
                        }
                    });
                }
            });
        }
	});

	var menuButton = $('.full-custom-menu-button');
	var navMenu = $('#floating-nav-login');
	var navMenuVisible = true;

	menuButton.on('click', function() {
		$(this).toggleClass('active');
		navMenu.toggle();
	});

	$(window).on('resize', function() {
		if (! navMenuVisible && ! menuButton.is(':visible')) {
			navMenuVisible = true;
			navMenu.show();
			menuButton.removeClass('active');
		} else if (navMenuVisible && menuButton.is(':visible')) {
			navMenuVisible = false;
			navMenu.hide();
		}
	});
</script>
<div class="overlay active modal-active" id="porte-overlay" style="display: none"></div>
<div class="modal abs active" id="porte-reg-form-modal" style="display: none">
<div class="modal-content">
<div id="registration-process">
<div class="top-strip">
<span>Aleady a member? <a data-behavior="go_to_login" href="#">Sign in</a></span>
</div>
<div class="row intro">
<h3 class="t">Get More From Ad Age</h3>
<p>Register to become a member today. You'll get the essential information you need to do your job better, including</p>
<ul class="custom">
<li>7 free articles per month on Ad Age and Creativity</li>
<li>Ability to comment on articles and creative work </li>
<li>Access to 9 custom e-newsletters like Ad Age Daily, Ad Age Digital and CMO Strategy</li>
</ul>
<p>To get unlimited content and more benefits, check out our <a onclick="trackOutboundLink(this, 'Reg Modal', 'Clickthrough', 'Membership'); return false;" href="/membership">Membership</a> page</p>
</div>
<div class="row btn-wrap">
<a href="#" data-behavior="go_to_register" class="btn-primary block-btn">Register Now <i class="icon-cta-white"></i></a>
</div>
</div>
</div>
</div>

<div id="porte-obscure-modal" class="modal submodal">
<div class="modal-content">
<div class="row insert">
<div class="cols-four">
<h3 class="t alt">Want more Access, Content &amp; Connections?</h3>
<p>We are glad you are enjoying Advertising Age. To get uninterrupted access and additional benefits, become a member today.</p>
<p><a href="/membership" onclick="trackOutboundLink(this, 'Paywall', 'Clickthrough', 'Membership'); return false;" class="btn btn-primary block-300 porte-btn">Upgrade to Membership<i class="icon-cta-white"></i></a>
</p>
</div>
<div class="cols-four">
<div class="porte-ad">
<figure>
</figure>
</div>
</div>
</div>
<div class="porte paywall">
<p class="help">Already a member? <a data-behavior="go_to_login" href="#">Log in</a> or go back to the <a href="/">homepage</a>.</p>
</div>
</div>
</div>
<div id="porte-obscure-overlay" class="paywall-obscure-overlay"></div>

<script src='https://gaia.adage.com/scripts/plugins/jquery.counter-1.0.js' type='text/javascript'></script>
<div id="wrapper">
<article id="main" class="story story-item standard float-social " data-channel="Marketing" data-section="CMO Strategy" data-id="316734" data-tags="CMO Strategy,Luxury,Millennials,Retail and E-commerce,Sports">
<div class="container-fluid story-content">
<header class="story-header">
<div class="article-header">
<span class="flag none"></span>
<h1 itemprop="headline" class="story-headline">Nike and Serena Williams dream 'Crazier' in powerful new Oscars spot</h1>
<h2>Serena Williams narrates the brand's new female-focused message</h2>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('.shareme-316734').sharrre({
            share: {
                facebook: true,
                twitter: true,
                linkedin: true,
                googlePlus: false
            },
            template: '<a href="#" class="toggle" data-target="twitter"><img class="svg article-twitter" src="/assets/images/social/Social_Box_Twitter-BlackBox.svg" alt=""></a>' +
            '<a href="#" class="toggle" data-target="facebook"><img class="svg article-facebook" src="/assets/images/social/Social_Box_Facebook-BlackBox.svg" alt=""></a>' +
            '<a href="#" class="toggle" data-target="linkedin"><img class="svg article-linkedin" src="/assets/images/social/Social_Box_Linkedin-BlackBox.svg" alt=""></a>' +
            '<a id="email" href="/emailafriend?article_id=316734"><img class="svg article-email" src="/assets/images/social/Social_Box_Box_Mail-BlackBox.svg" alt=""></a>' +
            '<a href="/print/316734" id="print" title="Printer-friendly version" class="toggle hidden-phone"><img class="svg article-print" src="/assets/images/social/Social_Box_Box_Print-BlackBox.svg" alt=""></a>' +
            '<a href="/help/reprints" id="reprint" title="Order Reprints" class="toggle" onclick="trackOutboundLink(this, \'Reprints Link Click\', \'Right-Rail Template\', window.location.href); return false;"><img class="svg article-reprints" src="/assets/images/social/Social_Box_Box_RePrints-BlackBox.svg" alt=""></a>',
            enableHover: false,
            enableTracking: true,
            render: function (api, options) {
                $(api.element).on('click', 'a', function(e) {
                    if (typeof $(this).data('target') != 'undefined') {
                        api.openPopup($(this).data('target'));
                        e.preventDefault();
                    } else if ($(this).prop('href').slice(-1) != '#') {
                        window.location = $(this).prop('href');
                    }
                });
            }
        });
    });
</script>
<div id="shareme" class="article-share-container shareme-mini shareme-316734" data-url="https://adage.com/article/cmo-strategy/nike-s-oscars-spot/316734/" data-text="Nike and Serena Williams dream 'Crazier' in powerful new Oscars spot
" data-title="Advertising Age"></div>
<div class="cf">
<p class="meta pull-left">
<span class="authorName">By <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="story-article-author">
<span itemprop="name">
<a itemprop="url" rel="author" href="https://adage.com/author/adrianne-pasquarelli/6643" class="tooltip_item">Adrianne Pasquarelli</a>.
</span>
</span>
</span><span class="story-pub-date">Published on <time itemprop="datePublished" datetime="2019-02-24">February 24, 2019</time>.</span>
</p>
</div>
</header>
<div class="article-content-wrapper">
<div class="article-content inline-ads">
<div itemprop="articleBody" class="entry" data-swiftype-name="body" data-swiftype-type="text">
<div class="article-wrapper">
<div class="article-copy"><aao custom_html ipad="true">
<video class="video-js brightcove-html5-container" data-account="377748811" data-embed="default" data-player="BkeObTWBe" data-video-id="6006386671001"> </video>
<script src="//players.brightcove.net/377748811/BkeObTWBe_default/index.min.js"></script>
<p>Nike is using the Academy Awards Sunday to push a new female-focused "Just Do It" spot. The 90-second video is the latest iteration of the sportswear giant's "Dream Crazy" campaign, which was first unveiled by Colin Kaepernick last fall in honor of the 30th anniversary of the "Just Do It" tagline.</p>
<p>The new spot, narrated by Serena Williams, is called "Dream Crazier." Nike blasted the message to its NikePlus members via email on Sunday afternoon, with the spot scheduled to run during the Oscars that evening. In the clip, Williams speaks about the head-shaking dismissiveness female athletes regularly endure—many of those who have broken barriers in sports have been called "crazy."</p>
<div class="hide-phone related-stories">
<div class="container-fluid">
<section class="story-list">
<h5>Related Stories</h5>
<article class="news-img-left">
<a onclick="_gaq.push(['_trackEvent', 'Article', 'Article link', https://adage.com/article/cmo-strategy/nike-hunts-answers-basketball-star-s-shoe-splits/316713/);" href="https://adage.com/article/cmo-strategy/nike-hunts-answers-basketball-star-s-shoe-splits/316713/" articleid="316713">
<h4>Nike hunts for answers after Duke basketball star's shoe splits</h4>
</a>
<p class="authors-meta"></p>
</article>
<article class="news-img-left">
<a onclick="_gaq.push(['_trackEvent', 'Article', 'Article link', https://adage.com/article/advertising/ad-blowback-suggests-gillette-nike/316308/);" href="https://adage.com/article/advertising/ad-blowback-suggests-gillette-nike/316308/" articleid="316308">
<h4>Blowback over 'We Believe' ad suggests Gillette is no Nike</h4>
</a>
<p class="authors-meta"> <a href="https://adage.com/author/jack-neff/58">Jack Neff</a></p>
</article>
<article class="news-img-left">
<a onclick="_gaq.push(['_trackEvent', 'Article', 'Article link', https://adage.com/article/cmo-strategy/heels-kaepernick-push-nike-reports-stellar-earnings/316068/);" href="https://adage.com/article/cmo-strategy/heels-kaepernick-push-nike-reports-stellar-earnings/316068/" articleid="316068">
<h4>Nike reports stellar earnings on heels of Kaepernick campaign</h4>
</a>
<p class="authors-meta"> <a href="https://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a></p>
</article>
<article class="news-img-left">
<a onclick="_gaq.push(['_trackEvent', 'Article', 'Article link', https://adage.com/article/cmo-strategy/nike-ad-age-s-marketer-year-2018/315795/);" href="https://adage.com/article/cmo-strategy/nike-ad-age-s-marketer-year-2018/315795/" articleid="315795">
<h4>Nike is Ad Age's Marketer of the Year for 2018</h4>
</a>
<p class="authors-meta"> <a href="https://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> and <a href="https://adage.com/author/ej-schultz/3799">E.J. Schultz</a></p>
</article>
</section>
</div>
</div>
<p>"If we show emotion, we're called dramatic. If we want to play against men, we're nuts," she says, noting other words such as "delusional," "unhinged," "hysterical," and "irrational." Williams concludes the commercial with, "So if they want to call you crazy, fine. Show them what crazy can do." Text then appears on the screen, "It's only crazy until you do it. Just do it."</p>
<p>In Sunday's afternoon email message, titled "A Message From Serena Williams," Williams invited consumers to join her in pushing "crazy dreams" further and suggested they tune in to the Oscars to see the new spot.</p>
<p>Nike's "Dream Crazier" comes on the heels of a crazy-for-different-reasons headline for the marketer's basketball business last week. In a high-profile game, Zion Williamson, a Duke University freshman and one of college basketball's biggest stars, <a href="https://adage.com/article/cmo-strategy/nike-hunts-answers-basketball-star-s-shoe-splits/316713/">fell on the court</a> after his Nike shoe fell apart in a widely-viewed incident. In a statement, Nike said it was an "isolated incident" and that the brand was "working to identify the issue." The company commands a sizeable share of the basketball market.</p></div>
<div class="article-right-rail">
<div class="insert-ad-right">
<div class="ad">

<div id="REC_LB_01" class="article-ad"></div>
</div>
<div class="hide-phone hide-tablet most-pop-container">
<section class="most-pop-story-list show-most-pop-story-list" data-swiftype-index="false">
<h5>Most Popular</h5>
<div id="most_popular" class="most_popular"></div>
</section>
</div>
<div class="ad">

<div id="PCARD_1" class="product-card article-ad"></div>
</div> 
</div>

<div class="insert-ad-right">
<div class="ad">

<div id="REC_01" class="article-ad"></div>
</div>
</div>

</div>
</div>
</div>
<div class="tags-block">
<h5>In this article:</h5>
<ul>
<li><a href="https://adage.com/section/cmo-strategy/319">CMO Strategy</a></li><li><a href="/tag/luxury/49">Luxury</a></li><li><a href="/tag/millennials/64">Millennials</a></li><li><a href="/tag/retail-and-ecommerce/38">Retail and E-commerce</a></li><li><a href="/tag/sports/50">Sports</a></li>
</ul>
</div>
<aside class="author-bio avatar-img">
<div itemprop="author" itemscope itemtype="http://schema.org/Person">
<h4 itemprop="name">Adrianne Pasquarelli</h4>
<p class="description" itemprop="description">A reporter with Ad Age since 2015, Adrianne Pasquarelli covers the marketing strategies of retailers and financial institutions. She joined Ad Age after a dozen years of writing for Crain's New York Business, where she also focused on the retail industry. Over the course of her career, she has won awards from the Society of American Business Editors and Writers, the National Association of Real Estate Editors and the Jesse H. Neal Awards.</p>
<a itemprop="url" class="btn btn-follow" href="https://twitter.com/intent/user?screen_name=SheLikesToShop" title="Adrianne Pasquarelli on Twitter">Follow</a>
<a href="https://adage.com/author/adrianne-pasquarelli/6643" class="btn btn-secondary hidden-phone">View all articles by this author</a>
</div>
<img src="https://gaia.adage.com/images/bin/image/small/adrianne_pasquarelli_1x1.jpg" alt="" class="avatar">
</aside>
</div>
</div>
</div>
<div class="wp-wrapper para">
<div id="maxwidth">
<div class="advert banner story-banner-bottom">
<div class="container">
<div class="ad">

<div id="LB_03" class="article-ad"></div>
</div>
</div>
</div>
</div>
</div>
<div id="max-width-piano">
<div id="piano-inline_nsl" class="piano-inline_nsl"></div>
</div>
<section class="comments" id="comments">
</section>
<script>
      $.ajax({
        url: '/api/article/most_popular/3/2/render_article_page/' + articleObj.articleId,
        dataType: 'json',
        success: function (data, status) {
          if (status == "success") {
            $(".most_popular").html(data.html);
          }
        }
      });
    </script>
</article>
</div>
<div class="wp-wrapper member" style="background: #d9003d">
<section class="subscribe">
<div class="container-fluid">
<header>
<strong>JOIN US</header></strong>
</header>
<ul class="inline">
<li><a href="https://adage.com/membership" title="Subscribe Now">Subscribe Now</a></li>
<li><a href="https://sec.crain.com/AA/Login.aspx?ReturnUrl=%2fAA%2fCustomers%2fSiteSubscriptions.aspx" onclick="trackCrossDomainClick(this, 'Become a member footer', 'Desktop', 'renew'); return false;" title="Renew">Renew</a></li>
<li><a href="#" data-behavior="go_to_register" title="Register">Register</a></li>
<li><a href="https://adage.com/datacenter" title="Get Datacenter">Get Datacenter</a></li>
</ul>
</div>
</section>
</div>

<script type="text/javascript">
var s_account="crainadage";

function getCookie(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) return parts.pop().split(";").shift();
}

var s_loggedInCookie = 'CSDemos';
var s_firstPartyTracking = true;
</script>
<script language="JavaScript" type="text/javascript" src="https://crain-global.s3.amazonaws.com/s_crainsc.js"></script>
<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on the next lines. */
s_crainsc.pageName = "/article/cmo-strategy/nike-s-oscars-spot/316734/";
s_crainsc.channel = "adage_news";
s_crainsc.prop1 = s_crainsc.eVar1 = "cmo_strategy";
s_crainsc.prop2 = s_crainsc.eVar2 = "cmo_strategy";
s_crainsc.prop5 = s_crainsc.prop6 = "adage_news:cmo_strategy:article";
s_crainsc.prop25 = s_crainsc.eVar27 = "cmo_strategy";
	s_crainsc.prop26 = s_crainsc.eVar28 = "20190224"; // the article's post date
	s_crainsc.prop27 = s_crainsc.eVar29 = "";
	s_crainsc.prop28 = s_crainsc.eVar30 = "article:316734";
	s_crainsc.prop29 = s_crainsc.eVar31 = "article";
			s_crainsc.prop30 = s_crainsc.eVar32 = "6643";
	
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s_crainsc.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="//crain.d1.sc.omtrdc.net/b/ss/crainadage/1/H.24.1--NS/0"
height="1" width="1" border="0" alt="" /></noscript>

<footer id="page-footer" role="contentinfo">
<div class="container">
<p class="logo-white">
<a href="https://adage.com">Ad Age</a>
</p>
<ul class="social">
<li>
<a href="https://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_new">
<span class="icon-facebook">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/adage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_new">
<span class="icon-twitter">Twitter</span>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/ad-age" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_new">
<span class="icon-linkedin">LinkedIn</span>
</a>
</li>
<li>
<a href="http://adage.tumblr.com/" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Tumblr', this.getAttribute('href')); return false;" target="_new" class="icon-tumblr">
<span class="icon-tumblr">Tumblr</span>
</a>
</li>
<li>
<a href="https://www.pinterest.com/advertisingage/" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Pinterest', this.getAttribute('href')); return false;" target="_new" class="icon-pinterest">
<span>Pinterest</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'YouTube', this.getAttribute('href')); return false;" target="_new" class="icon-youtube">
<span>YouTube</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/adage/" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Instagram', this.getAttribute('href')); return false;" target="_new" class="icon-instagram">
<span>Instagram</span>
</a>
</li>
</ul>
<nav id="nav-footer">
<ul>
<li><small>Copyright &copy; 1994-2019</small></li>
<li><a href="http://www.crain.com/" class="footer-base-menu-items" title="Crain Communications">Crain Communications</a></li>
<li><a href="http://adage.com/privacy" class="footer-base-menu-items" title="Privacy Statement">Privacy Statement</a></li>
<li><a href="http://adage.com/terms/" class="footer-base-menu-items" title="Terms of Use">Terms of Use</a></li>
<li><a href="http://adage.com/help/about-us" class="footer-base-menu-items" title="About Us">About Us</a></li>
<li><a href="http://adage.com/help/advertise" class="footer-base-menu-items" title="Advertise">Advertise</a></li>
<li><a href="http://adage.com/help/reprints" class="footer-base-menu-items" title="Reprints">Reprints</a></li>
<li><a href="http://adage.com/help/contact-us" class="footer-base-menu-items" title="Contact Us">Contact Us</a></li>
<div id="teconsent"></div>
</ul>
</nav>
</div>
</footer>
<aside id="sub-footer">
<div class="container">
<nav id="nav-subfooter">
<ul>
<li class="nav-item-AD AGE"><a href="http://adage.com" title="AD AGE"><span>AD AGE</span></a></li>
<li class="nav-item-Creativity"><a href="http://creativity-online.com" title="Creativity"><span>Creativity</span></a></li>
<li class="nav-item-Amp"><a href="https://adage.com/amp" title="Amp"><span>Amp</span></a></li>
<li class="nav-item-Datacenter"><a href="http://adage.com/datacenter/" title="Datacenter"><span>Datacenter</span></a></li>
<li class="nav-item-Resources"><a href="http://adage.com/resources/" title="Resources"><span>Resources</span></a></li>
<li class="nav-item-Events"><a href="http://adage.com/events/" title="Events"><span>Events</span></a></li>
<li class="nav-item-Careers"><a href="https://careers.adage.com/" title="Careers"><span>Careers</span></a></li>
<li class="nav-item-On Campus"><a href="http://adage.com/adage-on-campus/" title="On Campus"><span>On Campus</span></a></li>
</ul>
</nav>
<p class="credits">Site by <a href="http://area17.com">AREA 17</a></p>
</div>
</aside>

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '473036029510636');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=473036029510636&ev=PageView&noscript=1"/></noscript>

<script>
    var swiftype_key = '9Vb8tQqGzsf13b3nkdnR';
    var swiftype_superbowl_key = 'ReLrduzwDDiyKP-PE35T';
    var dateTo;
</script>
<script src="https://gaia.adage.com/assets/js/min/swiftype-components.js"></script>
<script src="https://gaia.adage.com/assets/js/min/swiftype-config.js"></script>
<script type="text/javascript">
    SwiftypeComponents.onReady(function() {
        SwiftypeComponents.Dispatcher.run("search", [{
            type: 'add_filter_range',
            data: {
                field: 'published_at',
                from: dateFrom,
                to: dateTo
            }
        }]);

        var firstLoad = true;

        SwiftypeComponents.stores.search.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var new_q = SwiftypeComponents.stores[swiftype_default_store].parameter.arguments.q;
                if (history.pushState) {
                  var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?search_phrase=' + new_q;
                  window.history.pushState({path:newurl},'',newurl);
                }
                _gaq.push(['_set', 'page', '/results?search_phrase=' + new_q]);
                _gaq.push(['_trackPageview']);
            }

            firstLoad = false;
        });

        SwiftypeComponents.stores.superbowl.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var top = $('.superbowl-header').offset().top - 20;

                $('html, body').animate({
                    scrollTop: top
                }, 400);
            }

            firstLoad = false;
        });

        SwiftypeComponents.react.mountAll();
    }); 
</script>
<script type="text/javascript" src="//s.swiftypecdn.com/cc/9Vb8tQqGzsf13b3nkdnR.js"></script>
<script>
    $(document).ready(function() {

      function getData(url, elem) {
        $.ajax({
          url: url,
          dataType: 'json',
          success: function(data, status){
            if (status == "success") {
              $(elem).html(data.html);
            }
          }
        });
      }

      getData('/api/homepage/dont_miss', '#dont_miss_container');
      getData('/ajax/hp_creativity_carousel.php', '#creativity-container');

    });
  </script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'D85DCECE96FB418B';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<script src="https://api.b2c.com/api/init-342kzwc638ij98bundg.js" data-cfasync="false" async></script><noscript><img src="https://api.b2c.com/api/noscript-342kzwc638ij98bundg.gif"></noscript>


<script type="text/javascript">!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//www.rtb123.com/tags/7944D7BD-B951-588A-C59F-624EDC334F58/btp.js";var t=document.getElementsByTagName("head")[0];t?t.appendChild(e,t):(t=document.getElementsByTagName("script")[0]).parentNode.insertBefore(e,t)}();</script>

<div id="consent_blackbar"></div>
<script async="async" src="//consent.truste.com/notice?domain=crain.com&c=teconsent&text=true&js=bb&noticeType=bb&cookieLink=http%3A%2F%2Fadage.com%2Fprivacy&privacypolicylink=http%3A%2F%2Fadage.com%2Fprivacy" crossorigin=""></script>



<script type="text/javascript">
_qoptions={
qacct:"p-fbFZFDIZ_p3uo"
};
</script>
<script type="text/javascript" src="https://secure.quantserve.com/quant.js"></script>
<noscript>
<img src="https://secure.quantserve.com/pixel/p-fbFZFDIZ_p3uo.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<div class="oas left out-of-page-ad">
<div id="INTERSTITIAL"></div>
</div>
<div class="oas frame2 out-of-page-ad">

<div id="INREAD" class="article-ad"></div>
</div>

<script type="text/javascript">
// return sections and authors
var sections_array = [];
var authors_array = [];
if(typeof articleObj !== "undefined") {
  if (typeof articleObj.sections !== "undefined" && articleObj.sections.length > 0) {
    for (var j = 0; j < articleObj.sections.length; j++) {
        sections_array.push(articleObj.sections[j].displayName);
    }
  }
  if (typeof articleObj.authors !== "undefined" && articleObj.authors.length > 0) {
    for (var i = 0; i < articleObj.authors.length; i++) {
        authors_array.push(articleObj.authors[i].fullname);
    }
  }
}
var ch_sections = sections_array.join(", ");
var ch_authors = authors_array.join(", ");

(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.sections = ch_sections;
  _sf_async_config.authors = ch_authors;
  /** CONFIGURATION END **/
  function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';;
      n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>

<script>
(function(src)
    {var a=document.createElement("script"); a.type="text/javascript"; a.async=true; a.src=src; var b=document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a,b)}
)("https://experience.tinypass.com/xbuilder/experience/load?aid=4rqMYyzEyD");
</script>
</body>
</html>
