<!doctype html>
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)]><!-->
<html class="no-js" lang="en" xmlns:og="http://opengraphprotocol.org/schema/" id="ng-app" ng-app="adage">
<!--<![endif]-->
<head profile="http://a9.com/-/spec/opensearch/1.1/">
<script type="text/javascript" src="https://gaia.adage.com/assets/js/piano/piano_adblock.js?1528732556" use_min="false" data-cfasync="false" ></script>
	<script type="text/javascript">var cookieDomain = 'adage.com';</script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/libs/jquery-1.9.1.min.js?1466703826" use_min="false" data-cfasync="false" ></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/libs/jquery.cookie.js?1538081116" use_min="false" data-cfasync="false" ></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/user.js?1545316580" min_src="https://gaia.adage.com/assets/js/min/user.js" use_min="true" data-cfasync="false" ></script>
	<script type="text/javascript">var articleObj = {"articleId":"316112","tags":[{"id":"47","name":"Alcoholic Beverages","parent_name":"Category","url":"\/tag\/alcoholic-beverages\/47"},{"id":"9","name":"Cable","parent_name":"Discipline","url":"\/tag\/cable\/9"},{"id":"19","name":"Digital Video","parent_name":"Discipline","url":"\/tag\/digital-video\/19"},{"id":"39","name":"Health","parent_name":"Category","url":"\/tag\/health\/39"},{"name":"Hot Spots","url":"https:\/\/adage.com\/section\/hot-spots\/1200"},{"name":"Media","url":"https:\/\/adage.com\/section\/media\/266"},{"id":"44","name":"Packaged Food","parent_name":"Category","url":"\/tag\/packaged-food\/44"},{"id":"5","name":"TV","parent_name":"Discipline","url":"\/tag\/tv\/5"},{"id":"41","name":"Technology","parent_name":"Category","url":"\/tag\/technology\/41"},{"id":"42","name":"Telecommunications","parent_name":"Category","url":"\/tag\/telecommunications\/42"}],"postDate":"2019-01-03 15:50:00","freeDays":"7","freeForever":"1","subscriberOnly":"0","parentSection":"47","containerType":"standard","publishingPartner":"0","aaoc":0,"authors":[],"sections":[{"sectionName":"Hot Spots","displayName":"Hot Spots"}],"sensitiveContent":"0","domain":"adage.com"}</script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/piano/piano_custom.js?1534875411" use_min="false" data-cfasync="false" ></script>
<script type="text/javascript" src="https://gaia.adage.com/assets/js/marfeel.js?1535547990" use_min="false" data-cfasync="false" ></script>
		<meta charset="utf-8" />

		<title>Watch new TV ads from Heineken, Walgreens, Daily Harvest | Hot Spots - Ad Age</title>

		<meta name="HandheldFriendly" content="True" />
		<meta name="MobileOptimized" content="320" />
		<meta name="viewport" content="width=device-width, target-densitydpi=160dpi, initial-scale=1.0, user-scalable=no" />
		<meta property="fb:pages" content="194053120879" />
		<!-- For Windows 8 -->
		<meta name="application-name" content="AdAge"/>
		<meta name="msapplication-TileColor" content="#000"/>
		<meta name="msapplication-TileImage" content="assets/ico/win8-120.png"/>


		<!-- For iPad 3 -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/ico/apple-touch-icon-144.png" />
		<!-- For iPhone 4 -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/ico/apple-touch-icon-114.png" />
		<!-- For iPad 1-->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/ico/apple-touch-icon-72.png" />
		<!-- For iPhone 3G, iPod Touch and Android -->
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/ico/apple-touch-icon-57.png" />
		<link rel="apple-touch-icon-precomposed" href="/assets/ico/apple-touch-icon-57.png" />
		<!-- For Mobile -->
        <link rel="icon" sizes="32x32" type="image/png" href="/assets/ico/favicon-32x32.png" />
		<!-- For Tablet -->
		<link rel="icon" sizes="16x16" type="image/png" href="/assets/ico/favicon-16x16.png" />
		<!-- For everything else -->
		<link rel="shortcut icon" href="/assets/ico/favicon.png" />
		<!--iOS -->
		<meta name="apple-mobile-web-app-capable" content="no" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

		<!-- Legacy header -->
		<meta name="apple-itunes-app" content="app-id=590091347, app-argument=https://itunes.apple.com/us/app/advertising-age/id590091347?ls=1&mt=8">

		<meta name="adage_template" content="Article.php" />
<meta name="original-source" content="https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Watch the newest ads on TV from Heineken, Walgreens, Daily Harvest and more" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/" />
<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:site" value="@adage">
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />
<meta name="distribution" content="global" />
<meta content="https://gaia.adage.com/images/bin/image/banner/heineken_no_thanks_tv_ad.png" name="twitter:image" />
<meta property="og:image" content="https://gaia.adage.com/images/bin/image/x-large/heineken_no_thanks_tv_ad.png" />
<link rel="image_src" href="https://gaia.adage.com/images/bin/image/x-small/heineken_no_thanks_tv_ad.png" />
<meta name="description" content="See TV commercial debuts from Care.com, Daily Harvest, Heineken, Simple Mobile and Walgreens." />
<meta name="og:description" value="See TV commercial debuts from Care.com, Daily Harvest, Heineken, Simple Mobile and Walgreens." />
<meta name="date" content="2019-01-03" />
<meta class="swiftype" name="type" data-type="enum" content="article" />
<meta class="swiftype" name="section" data-type="string" content="Hot Spots" />
<meta class="swiftype" name="title" data-type="string" content="Watch new TV ads from Heineken, Walgreens, Daily Harvest" />
<meta class="swiftype" name="headline" data-type="string" content="Watch the newest ads on TV from Heineken, Walgreens, Daily Harvest and more" />
<meta class="swiftype" name="image" data-type="enum" content="https://gaia.adage.com/images/bin/image/x-large/heineken_no_thanks_tv_ad.png" />
<meta class="swiftype" name="description" data-type="text" content="See TV commercial debuts from Care.com, Daily Harvest, Heineken, Simple Mobile and Walgreens." />
<meta class="swiftype" name="url" data-type="enum" content="https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/" />
<meta class="swiftype" name="published_at" data-type="date" content="2019-01-03T15:50:00-05:00" />
<meta class="swiftype" name="tags" data-type="string" content="Alcoholic Beverages" />
<meta class="swiftype" name="tags" data-type="string" content="Cable" />
<meta class="swiftype" name="tags" data-type="string" content="Digital Video" />
<meta class="swiftype" name="tags" data-type="string" content="Health" />
<meta class="swiftype" name="tags" data-type="string" content="Hot Spots" />
<meta class="swiftype" name="tags" data-type="string" content="Media" />
<meta class="swiftype" name="tags" data-type="string" content="Packaged Food" />
<meta class="swiftype" name="tags" data-type="string" content="TV" />
<meta class="swiftype" name="tags" data-type="string" content="Technology" />
<meta class="swiftype" name="tags" data-type="string" content="Telecommunications" />
		<link rel="alternate" type="application/rdf+xml" href="https://adage.com/rss-feed?section_id=1200&xml=RSS1" title="Advertising Age - Hot Spots RSS Feed" />
<link rel="alternate" type="application/atom+xml" href="https://adage.com/rss-feed?section_id=1200&xml=ATOM" title="Advertising Age - Hot Spots RSS Feed" />
<link rel="alternate" type="application/rss+xml" href="https://adage.com/rss-feed?section_id=1200&xml=RSS2" title="Advertising Age - Hot Spots RSS Feed" />
<link rel="canonical" href="https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/" />
    <!-- Chartbeat -->
   <script type="text/javascript">
(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.uid = 25465;
  _sf_async_config.domain = "adage.com";
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  /** CONFIGURATION END **/
})();
</script>

<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


		<link rel="search" type="application/opensearchdescription+xml" href="/xml/AdAge_OpenSearch.php" title="Advertising Age" />
		<link href="https://plus.google.com/101792368055128831913/" rel="publisher" />

		<!-- css -->
	<link href="https://gaia.adage.com/assets/css/core.css?1545316569" media="all" rel="stylesheet" type="text/css" />
	<link href="https://gaia.adage.com/assets/css/modal.css?1466703828" media="all" rel="stylesheet" type="text/css" />
	<link href="https://gaia.adage.com/assets/css/modals.css?1535554291" media="all" rel="stylesheet" type="text/css" />
	<link href="https://gaia.adage.com/assets/css/ribbon-messenger.css?1466703828" media="all" rel="stylesheet" type="text/css" />

		<!-- ad age global js -->
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/redirect.js?1545316579" min_src="https://gaia.adage.com/assets/js/min/redirect.js" use_min="true" data-cfasync="false" ></script>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/init.js?1545316570" min_src="https://gaia.adage.com/assets/js/min/init.js" use_min="true" data-cfasync="false" ></script>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/script.js?1545316580" min_src="https://gaia.adage.com/assets/js/min/script.js" use_min="true" data-cfasync="false" ></script>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/plugins.js?1545316579" min_src="https://gaia.adage.com/assets/js/min/plugins.js" use_min="true" data-cfasync="false" ></script>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/ribbon-messenger.js?1545316579" min_src="https://gaia.adage.com/assets/js/min/ribbon-messenger.js" use_min="true" data-cfasync="false" ></script>
       <script type="text/javascript" src="https://gaia.adage.com/assets/js/min/ribbon-messenger-init.js?1545316579" min_src="https://gaia.adage.com/assets/js/min/ribbon-messenger-init.js" use_min="true" data-cfasync="false" ></script>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/modal.js?1545316579" min_src="https://gaia.adage.com/assets/js/min/modal.js" use_min="true" data-cfasync="false" ></script>
			<!-- sharecount beta -->
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/sharecount.js?1545316580" min_src="https://gaia.adage.com/assets/js/min/sharecount.js" use_min="true" data-cfasync="false" ></script>

			<!--[if (gte IE 6)&(lte IE 8)]>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/libs/selectivizr-min.js?1466703826" use_min="false" data-cfasync="false" ></script>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/ie.js?1466703825" use_min="false" data-cfasync="false" ></script>
			<![endif]-->
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
        <script type="text/javascript">var articleId = "316112"; var clientSidePorte = ""</script>

	<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "16193073" });
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
</noscript>
<!-- End comScore Tag -->
	<script type="text/javascript">
  if(typeof articleId !== 'undefined') {
   $.ajax({
      url: '/api/article/rendered_simplereach/' + articleId,
      dataType: 'json',
      success: function(data, status){
       if (status == "success") {
              $('head:eq(0)').append(data.html);
          }
       }
   });
 }

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19574238-1']);
  _gaq.push(['_setDomainName', '.adage.com']);
  _gaq.push(['_setAllowHash', false]);
  _gaq.push(['_setAllowLinker', true]);
  
_gaq.push(['_setCustomVar',
    1,
    'BusinessType',
 '00 - Not Set',
    1
 ]);
    
    _gaq.push(['_setCustomVar',
        2,
        'ArticleTag',
    '|alcoholic_beverages|cable|digital_video|health|hot_spots|media|packaged_food|tv|technology|telecommunications|',
        3
     ]);
      _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

		<!-- end ad age global js -->

		<!-- ad age all articles js -->

	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/javascript.js?1545316572" min_src="https://gaia.adage.com/assets/js/min/javascript.js" use_min="true" data-cfasync="false" ></script>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/porte.js?1545316579" min_src="https://gaia.adage.com/assets/js/min/porte.js" use_min="true" data-cfasync="false" ></script>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/counter.js?1545316558" min_src="https://gaia.adage.com/assets/js/min/counter.js" use_min="true" data-cfasync="false" ></script>
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/AAIndiaRedirect.js?1545316558" min_src="https://gaia.adage.com/assets/js/min/AAIndiaRedirect.js" use_min="true" data-cfasync="false" ></script>

        <!-- DFP Ad Implementation -->
       <script type="text/javascript" src="https://gaia.adage.com/assets/js/min/dfp.js?1545316564" min_src="https://gaia.adage.com/assets/js/min/dfp.js" use_min="true" data-cfasync="false" ></script>

        <!-- ad age page specific js -->
		<script type="text/javascript">var indiaRedirectEnabled = "1";</script>
		<script src="//js.maxmind.com/js/apis/geoip2/v2.1/geoip2.js" type="text/javascript"></script>
		<script type="text/javascript" src="/scripts/edit/js/slick/slick.min.js"></script>

		<!-- Tweet widget -->
		<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

		<!-- sharrre -->
	<script type="text/javascript" src="https://gaia.adage.com/assets/js/min/jquery.sharrre.js?1545316573" min_src="https://gaia.adage.com/assets/js/min/jquery.sharrre.js" use_min="true" data-cfasync="false" ></script>

		

       <script type="text/javascript" language="JavaScript">
         if (articleObj.aaoc == 1) {
            if (!adageUser.user || !adageUser.user.Membership.aaoc) {
               window.location.href = "/adage-on-campus/";
            }
         }
        </script>

        <!-- Crazy Egg Heat Map Tracking -->
        <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0060/8637.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>

		        <!--BEGIN QUALTRICS SITE INTERCEPT-->
		<script type='text/javascript'>
		(function(){var g=function(e,h,f,g){
		this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
		this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
		this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
		this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
		this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
		try{(new g(100,"r","QSI_S_ZN_8wwShuaLrTjyaoJ","https://zn8wwshualrtjyaoj-crain.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_8wwShuaLrTjyaoJ&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
		</script><div id='ZN_8wwShuaLrTjyaoJ'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
		<!--END SITE INTERCEPT-->

		<!-- Idio Demographic Tracker -->
		<script type="text/javascript">
			!function(d,s){var ia=d.createElement(s);ia.async=1,s=d.getElementsByTagName(s)[0],ia.src='//js.idio.co/720.js',s.parentNode.insertBefore(ia,s)}(document,'script');
		</script>

		<!-- Google Satisfaction Survey -->
		<script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=bgexkparr4cfqge6y3abx3eqga"></script>
	</head>

    <body class="artilce-template-pages" data-behavior="infiniteArticleScroll">

    <!-- site header -->
	
<!-- corporate nav bar -->
<nav id="nav-tertiary" class="hide-phone hide-tablet" data-swiftype-index="false">
    <div class="container-fluid container-nav">
        <ul class="pull-left corporate">
            <li><a href="https://adage.com" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                   class="active" title="Ad Age">Ad Age</a></li>
            <li><a href="https://adage.com/creativity"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   title="Creativity">Creativity</a></li>
            <li><a href="https://adage.com/amp"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Amp">Amp</a></li>
            <li><a href="https://adage.com/datacenter"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Datacenter">Datacenter</a></li>
            <li><a href="https://adage.com/resources"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Resources">Resources</a></li>
            <li><a href="https://adage.com/events"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Events">Events</a></li>
            <li><a href="http://industrycalendar.adage.com/"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   class="" title="Calendar">Calendar</a></li>       
            <li><a href="http://careers.adage.com"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                   title="Careers">Careers</a></li>
            <li><a href="https://adage.com/adage-on-campus"
                   onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                   class="" title="On Campus">On Campus</a></li>

        </ul>

        <ul class="pull-right login">
            <li class="dropdown follow-us">
                <a href="#" title="Follow Us">Follow Us:</a>
                <a class="sprite-social facebook" href="https://www.facebook.com/AdAge" target="_blank" title="Follow on Facebook"></a>
                <a class="sprite-social twitter" href="https://twitter.com/adage" target="_blank" title="Follow on Twitter"></a>
                <a class="sprite-social linkedin" href="https://www.linkedin.com/company/ad-age" target="_blank" title="Follow on LinkedIn"></a>
                <a href="#" title="Follow us"><i class="icon-dropdown-small"><div class="triangle"></div></i></a>

                <ul class="dropdown-menu">
                    <li>
                        <a class="sprite-social pinterest" href="https://www.pinterest.com/advertisingage/" target="_blank" title="Follow on Pinterest"></a>
                        <a class="sprite-social instagram" href="https://www.instagram.com/adage/" target="_blank" title="Follow on Instagram"></a>
                        <a class="sprite-social youtube" href="https://www.youtube.com/AdAge" target="_blank" title="Follow on Youtube"></a>
                        <a class="sprite-social tumblr" href="http://adage.tumblr.com/" target="_blank" title="Follow on Tumblr"></a>
                        <a class="sprite-social rss" href="https://adage.com/help/about-us#social-rss" target="_blank" title="Follow via RSS"></a>
                    </li>
                </ul>
            </li>

            <span id="member-welcome-logged-in-registered" class="pull-right hidden">
    <li class="nav-subscribe"><a href="https://adage.com/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary">SUBSCRIBE NOW</a></li>
</span>

<li id="member-welcome-logged-in" class="dropdown user-info pull-right hidden">
    <a href="#" title="Member Information" class="dropdown-title adage-register"></a>
    <a href="#" title="Member Information"><i class="icon-dropdown-small"><div class="triangle"></div></i></a>
    <ul class="dropdown-menu">
        <li class="user-profile">
            <a class="my-profile" href="#" data-behavior="go_to_profile" title="My Profile">
                My Profile
            </a>
        </li>
        <li class="header-membership-level"></li>
        <li class="logout">
            <a id="adage-login" class="pull-right" data-behavior="go_to_logout" href="#">Log out</a>
        </li>
    </ul>
</li>

<span id="member-welcome-not-logged-in" class="pull-right hidden">
    <li><a id="adage-login" title="Login using your existing Ad Age account" data-behavior="go_to_login" href="#">Log In</a></li>
    <li class="adage-register-link-header"><a class="adage-register-link" title="Register" href="#">Register</a></li>
    <li class="nav-subscribe"><a href="https://adage.com/membership" onclick="_gaq.push(['_trackEvent', 'Header', 'SUBSCRIBE NOW']);" class="btn btn-primary">Subscribe Now</a></li>
</span>

<script type="text/javascript">

    // Set welcome message in header for desktop
    var logged_in = 0;
    var loginStatus = (function () {
        return {
            loginCheck: function () {
                if (typeof adageUser != "undefined" && adageUser.userID != null) {
                    $(".adage-register").text(adageUser.user.Profile.firstName);
                    $(".header-membership-level").text(adageUser.user.Membership.tier_name);
                    $("#member-welcome-logged-in").removeClass('hidden');
                    if( adageUser.user.Membership.tier == '1') {
                        $('#member-welcome-logged-in-registered').removeClass('hidden');
                    }
                    logged_in = 1;
                }
                else {
                    $("#member-welcome-not-logged-in").removeClass('hidden');
                }
            }
        };
    })();
    loginStatus.loginCheck();

</script>



        </ul>
    </div>
</nav><!-- / #nav-primary -->

<script>
  $.ajax({
    url: '/ajax/sso_set_cr.php',
    method: 'GET',
    success: function(msg) {
      $("head").append(msg);
    }
  });
</script>

<header id="page-header" class="main-header" role="banner"  data-swiftype-index="false">
    <div class="header-container search-inactive aa-menu-container s-nav-menu">

        <!-- Mobile - header logo -->
        <div class="display-tablet display-phone">
        <ul>
          <li class="hp-logo">
                            <strong class="logo">
                    <a href="https://adage.com" onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                       title="Ad Age">Ad Age</a>
                </strong>
                      </li>
          </ul>
        </div>

        <div data-behavior="track_homepage_interaction"></div>

        <!-- Desktop -->
        <nav id="nav-secondary" class="breakout hide-phone hide-tablet container-fluid">
            <ul>
                <!-- main menu dropdown for desktop opens on click of hamburger icon -->
                <li class="nav-secondary-menu">
                  <a href="#" onclick="_gaq.push(['_trackEvent', 'Home-Menu-Open', 'Homepage', '/']);"><i class="burger"></i><span class="menu-text menu">Menu</span><span class="menu-text close">Close</span></a>
                </li>

                <li class="search-list-item">
                    <div data-st-search-form="main_search_form"></div>
                </li>

                <li class="hp-logo">
                                            <strong class="logo-condensed">
                            <a href="https://adage.com"
                               onclick="trackOutboundLink(this, 'Logo-Home-Link', 'Homepage', '/'); return false;"
                               title="Ad Age">Ad Age</a>
                        </strong>
                                    </li>

                <!-- dynamic search box -->
                <li class="search">
                    <a href="#" class="toggle search-label" onclick="_gaq.push(['_trackEvent', 'search', 'toggle']);">
                        <span class="menu-text">Search</span><i class="icon-search-nav-desktop"></i>
                    </a>
                </li>

            </ul>
        </nav>
        <!-- / #nav-secondary -->

        <!-- dropdown menu for desktop hamburger -->
        <div id="nav-desktop-menu-container">
          <div id="nav-desktop-menu" class="hide-phone hide-tablet">

            <div id="hamburger_menu" class="hamburger_menu"></div>

            <script>
              $.ajax({
                url: '/api/homepage/hamburger_menu',
                dataType: 'json',
                success: function(data, status){
                  if (status == "success") {
                    $(".hamburger_menu").html(data.html);
                  }
                }
              });
            </script>

          </div>
        </div>

        <!-- Mobile -->
        <a href="#nav-mobile" class="nav-trigger"><i class="burger display-tablet display-phone">Menu</i></a>

        <nav id="nav-mobile" class="display-phone display-tablet">
            <h1 class="mobile-nav-logo"> <a href="/">logo</a></h1>
            <h2 class="menu-title"> sections</h2>
              <ul class="menu">
                  <li>
	<a href="http://adage.com/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/publishingpartner" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Publishing Partners', this.getAttribute('href')); return false;" title="Publishing Partners"><span>Publishing Partners</span></a>
</li>
<!--
menu item
--><li>
	<a href="https://adage.com/industryinsights" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Industry Insights', this.getAttribute('href')); return false;" title="Industry Insights"><span>Industry Insights</span></a>
</li>
              </ul>

            <div class="search">
                <div id="mob-search">
                    <div class="mobile-search-form-container" data-behavior="closeNavOnSubmit">
                        <div data-st-search-form="mobile_search_form"></div>
                    </div>
                </div>
                <!-- / #mob-search -->
            </div>

            			<ul id="member-welcome-logged-in-phone" class="member hidden" >
				<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a><i class="nav-dropdown-arrow-right"></i><span id="membership-level-phone" class="membership-level-phone"></span></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_logout" href="#">Log Out</a></li>
			</ul>

			<ul id="member-welcome-not-logged-in-phone" class="member hidden">
				<li class="subscribe-now"><a class="btn btn-primary become-a-member" href="https://adage.com/membership-v2" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">Subscribe Now <i class="icon-cta-white"></i></a></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_login" href="#" title="Login using your existing Ad Age account">Log In</a></li>
				<li class="adage-register-link-header"><a class="adage-register-link btn reg-btn" title="Register" href="#">Register</a></li>
			</ul>

 			<ul id="member-welcome-logged-in-phone-registered" class="member hidden">
				<li class="subscribe-now"><a class="btn btn-primary become-a-member" href="https://adage.com/membership-v2" onclick="_gaq.push(['_trackEvent', 'Header-mobile', 'SUBSCRIBE NOW']);">Subscribe Now <i class="icon-cta-white"></i></a></li>
				<li class="logged-in"><a id="adage-register-phone" class="adage-register-phone" data-behavior="go_to_profile" href="#"></a><i class="nav-dropdown-arrow-right"></i> <span id="membership-level-phone" class="membership-level-phone"></span></li>
				<li class="log-btn"><a class="btn log-in-btn" id="adage-login" data-behavior="go_to_logout" href="#">Log Out</a></li>
			</ul>

<script type="text/javascript">
	// Set welcome message in header for mobile devices
	var loginStatusPhone = (function () {
		return {
			loginCheck: function () {
				if (typeof adageUser != "undefined" && adageUser.userID != null) {
					$(".adage-register-phone").text(adageUser.user.Profile.firstName);
					$(".membership-level-phone").text(adageUser.user.Membership.tier_name);
					if( adageUser.user.Membership.tier == '1') {
                      $('#member-welcome-logged-in-phone-registered').removeClass('hidden');
                    } else {
						$("#member-welcome-logged-in-phone").removeClass('hidden');
					}
				} else {
					$("#member-welcome-not-logged-in-phone").removeClass('hidden');
				}
			}
		}
	})();
	loginStatusPhone.loginCheck();
</script>

            <ul class="products">
                <li class="nav-item-adage">
                    <a href="https://adage.com" onclick="trackOutboundLink(this, 'Header-Home-Link', 'Homepage', '/'); return false;"
                       title="Ad Age">Ad Age</a>
                </li>
                <li class="nav-item-creativity">
                    <a href="https://adage.com/creativity"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="Creativity">Creativity</a>
                </li>
                <li class="nav-item-lookbook">
                    <a href="https://adage.com/amp"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Amp">Amp</a>
                </li>
                <li class="nav-item-datacenter">
                    <a href="https://adage.com/datacenter"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Datacenter">Datacenter</a>
                </li>
                <li class="nav-item-resources">
                    <a href="https://adage.com/resources"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Resources">Resources</a>
                </li>
                <li class="nav-item-events">
                    <a href="https://adage.com/events"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Events">Events</a>
                </li>
                <li class="nav-item-careers">
                    <a href="http://industrycalendar.adage.com/"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Calender">Calender</a>
                </li>
                <li class="nav-item-careers">
                    <a href="http://careers.adage.com"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false"
                       title="Careers">Careers</a>
                </li>
                <li class="nav-item-on-campus">
                    <a href="https://adage.com/adage-on-campus"
                       onclick="trackOutboundLink(this, 'Header-CorpNav', this.innerHTML, this.getAttribute('href')); return false;"
                       title="On Campus">On Campus</a>
                </li>
            </ul>

            <ul class="social">
                <li><a href="https://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_blank" title="Follow on Facebook"><i class="dd-facebook"></i></a></li>
                <li><a href="https://twitter.com/adage" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_blank" title="Follow on Twitter"><i class="dd-twitter"></i></a></li>
                <li><a href="https://www.linkedin.com/company/ad-age" onclick="trackOutboundLink(this, 'Header-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_blank" title="Follow on LinkedIn"><i class="dd-linkedin"></i></a></li>
            </ul>
            <!-- / .social -->

            <a href="#" class="close icon-close">Close</a>

        </nav>
        <!-- / #nav-mobile -->
  </div>
  <!-- / .container -->

  <!-- Search Form -->
  <div class="search-form-container">
      <div class="container">
      </div>
  </div>

  <script type="text/liquid" id="ac_pages">
      <div class="ac_result">
          <img src="{{ result.image }}?maxw=70" />
          <div class="ac_headline">{{ result.headline }}</div>
          <div class="ac_date">{{ result.published_at | date: "%B %e, %Y" }}</div>
      </div>
  </script>

</header><!-- / #page-header -->

<div id="dont_miss_container"></div>



    <div class="wp-wrapper  dark     " style="background:  !important ">
        <div id="container-fluid">
            <div class="advert banner banner-top" data-section-id="1200">
                <div class="container">
                    <div class="ad">
                        <!-- Leaderboard Ad 01 -->
                        <div id="LB_01"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    

<div class="overlay" data-swiftype-index="false"></div>
<div id="piano-engagement_nsl"></div>


		<!-- floating nav -->
		<div class="shortcut-bar" data-100="top: -80px;" data-150="top:0;" data-behavior="shortcut_bar" data-swiftype-index="false">
	<div class="container-fluid" data-section-id="1200">



                    <p class="logo">
                <a href="/" onclick="trackOutboundLink(this, 'Logo-shortcutbar-Link', 'Homepage', '/'); return false;">Advertising Age</a>
            </p>
        



		<nav id="nav-shortcut">
			<ul class="bar-dropdown">
				<li id="sections" class="dropdown">
					<a href="#"><span>Sections</span> <i class="caret"></i></a>
					<ul>
						<li>
	<a href="http://adage.com/channel/marketing/28" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Marketing', this.getAttribute('href')); return false;" title="Marketing"><span>Marketing</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/advertising/47" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Advertising', this.getAttribute('href')); return false;" title="Advertising"><span>Advertising</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/digital/20" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Digital', this.getAttribute('href')); return false;" title="Digital"><span>Digital</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/media/1" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Media', this.getAttribute('href')); return false;" title="Media"><span>Media</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/agency/19" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Agency', this.getAttribute('href')); return false;" title="Agency"><span>Agency</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/channel/data/42" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Data', this.getAttribute('href')); return false;" title="Data"><span>Data</span></a>
</li>
<!--
menu item
--><li>
	<a href="http://adage.com/publishingpartner" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Publishing Partners', this.getAttribute('href')); return false;" title="Publishing Partners"><span>Publishing Partners</span></a>
</li>
<!--
menu item
--><li>
	<a href="https://adage.com/industryinsights" class="bottom_menu" onclick="trackOutboundLink(this, 'Main-Menu', 'Industry Insights', this.getAttribute('href')); return false;" title="Industry Insights"><span>Industry Insights</span></a>
</li>
					</ul>
				</li>
			</ul>
			<ul class="mega" data-behavior="mega_menu">
				<li><a href="#latest"><span>Latest</span> <i class="caret"></i></a></li>
				<li><a href="#editorpicks"><span>Editor's Picks</span> <i class="caret"></i></a></li>
				<li><a href="#mostpopular"><span>Most Popular</span> <i class="caret"></i></a></li>
			</ul>
		</nav><!-- / #nav-shortcut -->
		<span id="floating-nav-login">
			<ul class="tools">
				<li id="floating-nav-logged-in" class="user" style="display:none">
					<a href="#" data-behavior="go_to_profile">
						<i class="icon-user"></i>
					</a>
				</li>
				<li id="floating-nav-not-logged-in" style="display:none" class="login-btn-floating-nav"><a id="adage-login" href="#" data-behavior="go_to_login" title="Login using your existing Ad Age account">Log In</a></li>
				<li id="floating-nav-not-logged-in" style="display:none"><a href="/membership">SUBSCRIBE NOW</i></a></li>
				<li class="search">
					<a href="#" class="toggle"><i class="icon-search">Search</i></a>

                    <!-- Search Form -->
                    <div class="floating-nav-search-form-container">
                        <div class="container">
                            <div data-st-search-form="floating_nav_search_form"></div>
                        </div>
                    </div>
				</li>
			</ul><!-- / .tools -->
			<div id="shareme-nav" data-url="https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/" data-text="Watch new TV ads from Heineken, Walgreens, Daily Harvest"
				 data-title="Advertising Age"></div>
		</span>
	</div><!-- / .container -->

	<div id="latest" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">

			                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Watch the newest ads on TV from Heineken, Walgreens, Daily Harvest and more', 'https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/']);">
                            
                            <div class="trim">
                            <img src="https://gaia.adage.com/images/bin/image/x-small/heineken_no_thanks_tv_ad.png?1546548318" width="100" height="67" alt="Watch the newest ads on TV from Heineken, Walgreens, Daily Harvest and more" title="Watch the newest ads on TV from Heineken, Walgreens, Daily Harvest and more" />
                            </div>

                        </a>
						<h4><a href="https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Watch the newest ads on TV from Heineken, Walgreens, Daily Harvest and more', 'https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/']);">Watch the newest ads on TV from Heineken, Walgreens, Daily Harvest and more</a></h4>
						<p>5 minutes ago</p>

                        <ul class="actions">
                            <li><a href="https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Watch the newest ads on TV from Heineken, Walgreens, Daily Harvest and more', 'https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="https://adage.com/article/special-report-super-bowl/bumble-debuts-ad-starring-serena-williams-super-bowl/316109/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Bumble to debut campaign starring Serena Williams during Super Bowl', 'https://adage.com/article/special-report-super-bowl/bumble-debuts-ad-starring-serena-williams-super-bowl/316109/']);">
                            
                            <div class="trim">
                            <img src="https://gaia.adage.com/images/bin/image/x-small/2019Bumble3x2.jpg?1546535307" width="100" height="67" alt="Bumble to debut campaign starring Serena Williams during Super Bowl" title="Bumble to debut campaign starring Serena Williams during Super Bowl" />
                            </div>

                        </a>
						<h4><a href="https://adage.com/article/special-report-super-bowl/bumble-debuts-ad-starring-serena-williams-super-bowl/316109/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Bumble to debut campaign starring Serena Williams during Super Bowl', 'https://adage.com/article/special-report-super-bowl/bumble-debuts-ad-starring-serena-williams-super-bowl/316109/']);">Bumble to debut campaign starring Serena Williams during Super Bowl</a></h4>
						<p>By <a href="https://adage.com/author/jeanine-poggi/4700">Jeanine Poggi</a> - 3 hours ago</p>

                        <ul class="actions">
                            <li><a href="https://adage.com/article/special-report-super-bowl/bumble-debuts-ad-starring-serena-williams-super-bowl/316109/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="https://adage.com/article/special-report-super-bowl/bumble-debuts-ad-starring-serena-williams-super-bowl/316109/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Bumble to debut campaign starring Serena Williams during Super Bowl', 'https://adage.com/article/special-report-super-bowl/bumble-debuts-ad-starring-serena-williams-super-bowl/316109/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="https://adage.com/article/cmo-strategy/nfl-strikes-sponsorship-deal-caesars/316108/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'NFL strikes sponsorship deal with Caesars', 'https://adage.com/article/cmo-strategy/nfl-strikes-sponsorship-deal-caesars/316108/']);">
                            
                            <div class="trim">
                            <img src="https://gaia.adage.com/images/bin/image/x-small/CeasarsHotel_3x2.jpg?1546528598" width="100" height="67" alt="NFL strikes sponsorship deal with Caesars" title="NFL strikes sponsorship deal with Caesars" />
                            </div>

                        </a>
						<h4><a href="https://adage.com/article/cmo-strategy/nfl-strikes-sponsorship-deal-caesars/316108/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'NFL strikes sponsorship deal with Caesars', 'https://adage.com/article/cmo-strategy/nfl-strikes-sponsorship-deal-caesars/316108/']);">NFL strikes sponsorship deal with Caesars</a></h4>
						<p>By <a href="https://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - 4 hours ago</p>

                        <ul class="actions">
                            <li><a href="https://adage.com/article/cmo-strategy/nfl-strikes-sponsorship-deal-caesars/316108/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="https://adage.com/article/cmo-strategy/nfl-strikes-sponsorship-deal-caesars/316108/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'NFL strikes sponsorship deal with Caesars', 'https://adage.com/article/cmo-strategy/nfl-strikes-sponsorship-deal-caesars/316108/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="https://adage.com/article/news/wake-call-news-netflix-apple-mdc-partners/316105/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Netflix frets about a meme. And Apple jolts investors: Thursday Wake-Up Call', 'https://adage.com/article/news/wake-call-news-netflix-apple-mdc-partners/316105/']);">
                            
                            <div class="trim">
                            <img src="https://gaia.adage.com/images/bin/image/x-small/BIRD_BOX_015_3x2.jpg?1546480615" width="100" height="67" alt="Netflix frets about a meme. And Apple jolts investors: Thursday Wake-Up Call" title="Netflix frets about a meme. And Apple jolts investors: Thursday Wake-Up Call" />
                            </div>

                        </a>
						<h4><a href="https://adage.com/article/news/wake-call-news-netflix-apple-mdc-partners/316105/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Netflix frets about a meme. And Apple jolts investors: Thursday Wake-Up Call', 'https://adage.com/article/news/wake-call-news-netflix-apple-mdc-partners/316105/']);">Netflix frets about a meme. And Apple jolts investors: Thursday Wake-Up Call</a></h4>
						<p>By <a href="https://adage.com/author/angela-doland/4769">Angela Doland</a> - 9 hours ago</p>

                        <ul class="actions">
                            <li><a href="https://adage.com/article/news/wake-call-news-netflix-apple-mdc-partners/316105/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="https://adage.com/article/news/wake-call-news-netflix-apple-mdc-partners/316105/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Netflix frets about a meme. And Apple jolts investors: Thursday Wake-Up Call', 'https://adage.com/article/news/wake-call-news-netflix-apple-mdc-partners/316105/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The best digital, integrated and social campaigns of 2018: A countdown', 'https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/']);">
                            
                            <div class="trim">
                            <img src="https://gaia.adage.com/images/bin/image/x-small/Google_ArtSelfie3x2.jpg?1546356291" width="100" height="63" alt="The best digital, integrated and social campaigns of 2018: A countdown" title="The best digital, integrated and social campaigns of 2018: A countdown" />
                            </div>

                        </a>
						<h4><a href="https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The best digital, integrated and social campaigns of 2018: A countdown', 'https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/']);">The best digital, integrated and social campaigns of 2018: A countdown</a></h4>
						<p>By <a href="https://adage.com/author/annchristine-diaz/329">Ann-Christine Diaz</a> - 12 hours ago</p>

                        <ul class="actions">
                            <li><a href="https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/" class="share-count">Array<i class="icon icon-forward"></i></a></li>
                            <li><a href="https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The best digital, integrated and social campaigns of 2018: A countdown', 'https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #latest.mega-menu -->

	<div id="editorpicks" class="mega-menu">
		<div class="container">
			<ul class="viewport fade">
				
			                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The best digital, integrated and social campaigns of 2018: A countdown', 'https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/']);">
                            
                            <div class="trim">
                            <img src="https://gaia.adage.com/images/bin/image/x-small/Google_ArtSelfie3x2.jpg?1546356291" width="100" height="63" alt="The best digital, integrated and social campaigns of 2018: A countdown" title="The best digital, integrated and social campaigns of 2018: A countdown" />
                            </div>

                        </a>
						<h4><a href="https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The best digital, integrated and social campaigns of 2018: A countdown', 'https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/']);">The best digital, integrated and social campaigns of 2018: A countdown</a></h4>
						<p>By <a href="https://adage.com/author/annchristine-diaz/329">Ann-Christine Diaz</a> - 12 hours ago</p>

                        <ul class="actions">
                            
                            <li><a href="https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The best digital, integrated and social campaigns of 2018: A countdown', 'https://adage.com/article/advertising/2018-s-campaigns-digital-integrated-social-media/316094/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="https://adage.com/article/agencies/biggest-exec-mistakes-2018-mop-things/316064/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The biggest mistakes execs made in 2018 and how they\'ll mop them up', 'https://adage.com/article/agencies/biggest-exec-mistakes-2018-mop-things/316064/']);">
                            
                            <div class="trim">
                            <img src="https://gaia.adage.com/images/bin/image/x-small/girlboss2019.jpg?1545411695" width="100" height="67" alt="The biggest mistakes execs made in 2018 and how they'll mop them up" title="The biggest mistakes execs made in 2018 and how they'll mop them up" />
                            </div>

                        </a>
						<h4><a href="https://adage.com/article/agencies/biggest-exec-mistakes-2018-mop-things/316064/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The biggest mistakes execs made in 2018 and how they\'ll mop them up', 'https://adage.com/article/agencies/biggest-exec-mistakes-2018-mop-things/316064/']);">The biggest mistakes execs made in 2018 and how they'll mop them up</a></h4>
						<p>Yesterday</p>

                        <ul class="actions">
                            
                            <li><a href="https://adage.com/article/agencies/biggest-exec-mistakes-2018-mop-things/316064/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'The biggest mistakes execs made in 2018 and how they\'ll mop them up', 'https://adage.com/article/agencies/biggest-exec-mistakes-2018-mop-things/316064/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="https://adage.com/article/hot-spots/watch-tv-ads-apple-chick-fil-a-google-nfl/316090/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Watch the newest ads on TV from Apple, Chick-fil-A, Google and more', 'https://adage.com/article/hot-spots/watch-tv-ads-apple-chick-fil-a-google-nfl/316090/']);">
                            
                            <div class="trim">
                            <img src="https://gaia.adage.com/images/bin/image/x-small/apple_xr_color_flood_ad.png?1546298493" width="100" height="67" alt="Watch the newest ads on TV from Apple, Chick-fil-A, Google and more" title="Watch the newest ads on TV from Apple, Chick-fil-A, Google and more" />
                            </div>

                        </a>
						<h4><a href="https://adage.com/article/hot-spots/watch-tv-ads-apple-chick-fil-a-google-nfl/316090/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Watch the newest ads on TV from Apple, Chick-fil-A, Google and more', 'https://adage.com/article/hot-spots/watch-tv-ads-apple-chick-fil-a-google-nfl/316090/']);">Watch the newest ads on TV from Apple, Chick-fil-A, Google and more</a></h4>
						<p>2 days ago</p>

                        <ul class="actions">
                            
                            <li><a href="https://adage.com/article/hot-spots/watch-tv-ads-apple-chick-fil-a-google-nfl/316090/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'Watch the newest ads on TV from Apple, Chick-fil-A, Google and more', 'https://adage.com/article/hot-spots/watch-tv-ads-apple-chick-fil-a-google-nfl/316090/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="https://adage.com/article/cmo-strategy/alcohol-infused-water/316075/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'This new water brand will get you buzzed', 'https://adage.com/article/cmo-strategy/alcohol-infused-water/316075/']);">
                            
                            <div class="trim">
                            <img src="https://gaia.adage.com/images/bin/image/x-small/Purastill_02_3x2.jpg?1545405051" width="100" height="67" alt="This new water brand will get you buzzed" title="This new water brand will get you buzzed" />
                            </div>

                        </a>
						<h4><a href="https://adage.com/article/cmo-strategy/alcohol-infused-water/316075/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'This new water brand will get you buzzed', 'https://adage.com/article/cmo-strategy/alcohol-infused-water/316075/']);">This new water brand will get you buzzed</a></h4>
						<p>By <a href="https://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - 2 days ago</p>

                        <ul class="actions">
                            
                            <li><a href="https://adage.com/article/cmo-strategy/alcohol-infused-water/316075/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'This new water brand will get you buzzed', 'https://adage.com/article/cmo-strategy/alcohol-infused-water/316075/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                
                <li class="news-img-left">
                    <div class="float-nav-container">
						<a href="https://adage.com/article/agency-news/mccann-health-taps-matt-eastwood-global-cco/316103/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'McCann Health taps Matt Eastwood as global chief creative officer', 'https://adage.com/article/agency-news/mccann-health-taps-matt-eastwood-global-cco/316103/']);">
                            
                            <div class="trim">
                            <img src="https://gaia.adage.com/images/bin/image/x-small/Matt_Eastwood_PR_5.jpg?1546460076" width="100" height="67" alt="McCann Health taps Matt Eastwood as global chief creative officer" title="McCann Health taps Matt Eastwood as global chief creative officer" />
                            </div>

                        </a>
						<h4><a href="https://adage.com/article/agency-news/mccann-health-taps-matt-eastwood-global-cco/316103/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'McCann Health taps Matt Eastwood as global chief creative officer', 'https://adage.com/article/agency-news/mccann-health-taps-matt-eastwood-global-cco/316103/']);">McCann Health taps Matt Eastwood as global chief creative officer</a></h4>
						<p>By <a href="https://adage.com/author/ihsien-sherwood/7496">I-Hsien Sherwood</a> - Yesterday</p>

                        <ul class="actions">
                            
                            <li><a href="https://adage.com/article/agency-news/mccann-health-taps-matt-eastwood-global-cco/316103/" onClick="_gaq.push(['_trackEvent', 'Floater-Latest', 'McCann Health taps Matt Eastwood as global chief creative officer', 'https://adage.com/article/agency-news/mccann-health-taps-matt-eastwood-global-cco/316103/']);"></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                

			</ul><!-- / .viewport -->
		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #editorpicks.mega-menu -->

	<div id="mostpopular" class="mega-menu">
		<div class="container">

				<ul class="viewport fade">
					
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/cmo-strategy/ahead-business-ventures-equinox-debuts-campaign/316059/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Equinox debuts campaign ahead of new business ventures launch', 'http://adage.com/article/cmo-strategy/ahead-business-ventures-equinox-debuts-campaign/316059/']);"></a>
                        <h4><a href="http://adage.com/article/cmo-strategy/ahead-business-ventures-equinox-debuts-campaign/316059/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Equinox debuts campaign ahead of new business ventures launch', 'http://adage.com/article/cmo-strategy/ahead-business-ventures-equinox-debuts-campaign/316059/']);">Equinox debuts campaign ahead of new business ventures launch</a></h4>
                        <p>By <a href="http://adage.com/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a> - Yesterday</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/cmo-strategy/ahead-business-ventures-equinox-debuts-campaign/316059/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'Equinox debuts campaign ahead of new business ventures launch', 'http://adage.com/article/cmo-strategy/ahead-business-ventures-equinox-debuts-campaign/316059/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/cmo-strategy/alcohol-infused-water/316075/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'This new water brand will get you buzzed', 'http://adage.com/article/cmo-strategy/alcohol-infused-water/316075/']);"></a>
                        <h4><a href="http://adage.com/article/cmo-strategy/alcohol-infused-water/316075/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'This new water brand will get you buzzed', 'http://adage.com/article/cmo-strategy/alcohol-infused-water/316075/']);">This new water brand will get you buzzed</a></h4>
                        <p>By <a href="http://adage.com/author/ej-schultz/3799">E.J. Schultz</a> - 2 days ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/cmo-strategy/alcohol-infused-water/316075/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'This new water brand will get you buzzed', 'http://adage.com/article/cmo-strategy/alcohol-infused-water/316075/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/advertising/2018-s-10-ads-tv-film-advertising/316092/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'The 10 best ads in TV and film for 2018: A countdown', 'http://adage.com/article/advertising/2018-s-10-ads-tv-film-advertising/316092/']);"></a>
                        <h4><a href="http://adage.com/article/advertising/2018-s-10-ads-tv-film-advertising/316092/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'The 10 best ads in TV and film for 2018: A countdown', 'http://adage.com/article/advertising/2018-s-10-ads-tv-film-advertising/316092/']);">The 10 best ads in TV and film for 2018: A countdown</a></h4>
                        <p>By <a href="http://adage.com/author/annchristine-diaz/329">Ann-Christine Diaz</a> - Yesterday</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/advertising/2018-s-10-ads-tv-film-advertising/316092/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'The 10 best ads in TV and film for 2018: A countdown', 'http://adage.com/article/advertising/2018-s-10-ads-tv-film-advertising/316092/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/agency-news/mdc-partners-shareholder-calls-meeting-replace-board-directors/316104/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'MDC shareholder calls for meeting to replace three board directors', 'http://adage.com/article/agency-news/mdc-partners-shareholder-calls-meeting-replace-board-directors/316104/']);"></a>
                        <h4><a href="http://adage.com/article/agency-news/mdc-partners-shareholder-calls-meeting-replace-board-directors/316104/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'MDC shareholder calls for meeting to replace three board directors', 'http://adage.com/article/agency-news/mdc-partners-shareholder-calls-meeting-replace-board-directors/316104/']);">MDC shareholder calls for meeting to replace three board directors</a></h4>
                        <p>By <a href="http://adage.com/author/megan-graham/7266">Megan Graham</a> - 18 hours ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/agency-news/mdc-partners-shareholder-calls-meeting-replace-board-directors/316104/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'MDC shareholder calls for meeting to replace three board directors', 'http://adage.com/article/agency-news/mdc-partners-shareholder-calls-meeting-replace-board-directors/316104/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->
                <li class="news-img-left">
                    <div>
                        <a href="http://adage.com/article/agency-news/entries-ad-age-s-2019-agency-a-list-creativity-awards-open/315283/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'One week left to submit for Ad Age\'s 2019 Creativity Awards', 'http://adage.com/article/agency-news/entries-ad-age-s-2019-agency-a-list-creativity-awards-open/315283/']);"></a>
                        <h4><a href="http://adage.com/article/agency-news/entries-ad-age-s-2019-agency-a-list-creativity-awards-open/315283/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'One week left to submit for Ad Age\'s 2019 Creativity Awards', 'http://adage.com/article/agency-news/entries-ad-age-s-2019-agency-a-list-creativity-awards-open/315283/']);">One week left to submit for Ad Age's 2019 Creativity Awards</a></h4>
                        <p> - 3 weeks ago</p>

                        <ul class="actions">
							
                            <li><a href="http://adage.com/article/agency-news/entries-ad-age-s-2019-agency-a-list-creativity-awards-open/315283/" onClick="_gaq.push(['_trackEvent', 'Modules-MostPopular', 'One week left to submit for Ad Age\'s 2019 Creativity Awards', 'http://adage.com/article/agency-news/entries-ad-age-s-2019-agency-a-list-creativity-awards-open/315283/']);"><i class="icon icon-comment"></i> 0</a></li>
                        </ul>
                    </div>
                </li><!-- / .news-img-left -->


				</ul><!-- / .viewport -->

		</div><!-- / .container -->
		<a href="#" class="close"><i class="icon-close-light"></i></a>
	</div><!-- / #mostpopular.mega-menu -->
</div><!-- / .shortcut-bar -->

<script>
	$(document).ready(function () {
	    var sharemeNav = $('#shareme-nav');

	    if (sharemeNav.data('text') != '') {
            sharemeNav.sharrre({
                share: {
                    facebook: true,
                    twitter: true,
                    linkedin: true,
                    googlePlus: true
                },
                template: '<ul class="full-custom-social-links social-mini tiny" id="socialbar-nav"><li><a href="#" class="toggle" data-target="twitter"><i class="icon-twitter">Twitter</i></a></li><li><a href="#" class="toggle" data-target="facebook"><i class="icon-facebook">Facebook</i></a></li><li><a href="#" data-target="googlePlus" class="toggle"><i class="icon-gplus">Google+</i></a></li><li><a href="#" data-target="linkedin" class="toggle"><i class="icon-linkedin">LinkedIn</i></a></li></ul>',
                enableHover: false,
                enableTracking: true,
                render: function (api, options) {
                    $(api.element).on('click', 'a', function(e) {
                        if (typeof $(this).data('target') != 'undefined') {
                            api.openPopup($(this).data('target'));
                            e.preventDefault();
                        } else if ($(this).prop('href').slice(-1) != '#') {
                            window.location = $(this).prop('href');
                        }
                    });
                }
            });
        }
	});

	var menuButton = $('.full-custom-menu-button');
	var navMenu = $('#floating-nav-login');
	var navMenuVisible = true;

	menuButton.on('click', function() {
		$(this).toggleClass('active');
		navMenu.toggle();
	});

	$(window).on('resize', function() {
		if (! navMenuVisible && ! menuButton.is(':visible')) {
			navMenuVisible = true;
			navMenu.show();
			menuButton.removeClass('active');
		} else if (navMenuVisible && menuButton.is(':visible')) {
			navMenuVisible = false;
			navMenu.hide();
		}
	});
</script>

		

<div class="overlay active modal-active" id="porte-overlay" style="display: none"></div>

<div class="modal abs active" id="porte-reg-form-modal"  style="display: none">
	<div class="modal-content">

			<div id="registration-process">

				<div class="top-strip">
					<span>Aleady a member? <a data-behavior="go_to_login" href="#">Sign in</a></span>
				</div><!-- / .top-strip -->

				<div class="row intro">
					<h3 class="t">Get More From Ad Age</h3>
					<p>Register to become a member today. You'll get the essential information you need to do your job better, including</p>
					<ul class="custom">
						<li>7 free articles per month on Ad Age and Creativity</li>
						<li>Ability to comment on articles and creative work </li>
						<li>Access to 9 custom e-newsletters like Ad Age Daily, Ad Age Digital and CMO Strategy</li>
					</ul>
					<p>To get unlimited content and more benefits, check out our <a onclick="trackOutboundLink(this, 'Reg Modal', 'Clickthrough', 'Membership'); return false;" href="/membership">Membership</a> page</p>
				</div><!-- / .row.intro -->

				<div class="row btn-wrap">
					<a href="#" data-behavior="go_to_register" class="btn-primary block-btn">Register Now <i class="icon-cta-white"></i></a>
				</div><!-- / .btn-wrap -->

			</div><!-- reg hide -->

	</div><!-- / .modal-content -->
</div><!-- / .modal -->



<!-- Obscuring overlay & modal -->
<div id="porte-obscure-modal" class="modal submodal">
  <div class="modal-content">
    <div class="row insert">

    <div class="cols-four">
          <h3 class="t alt">Want more Access, Content &amp; Connections?</h3>
          <p>We are glad you are enjoying Advertising Age. To get uninterrupted access and additional benefits, become a member today.</p>

          <p><a href="/membership" onclick="trackOutboundLink(this, 'Paywall', 'Clickthrough', 'Membership'); return false;" class="btn btn-primary block-300 porte-btn">Upgrade to Membership<i class="icon-cta-white"></i></a>
          </p>
    </div><!-- / .row.intro -->

    <div class="cols-four">
		<div class="porte-ad">
			<figure>

			</figure>
		</div>
	</div>

	</div>
	<div class="porte paywall">
		<p class="help">Already a member? <a data-behavior="go_to_login" href="#">Log in</a> or go back to the <a href="/">homepage</a>.</p>
	</div>
  </div><!-- / .modal-content -->
</div>

<div id="porte-obscure-overlay" class="paywall-obscure-overlay"></div>


		
		<!-- new article conatiner -->
<script src='https://gaia.adage.com/scripts/plugins/jquery.counter-1.0.js' type='text/javascript'></script>

<div id="wrapper">
  <article id="main" class="story story-item standard float-social "
           data-channel="Advertising" data-section="Hot Spots" data-id="316112" data-tags="Alcoholic Beverages,Cable,Digital Video,Health,Hot Spots,Media,Packaged Food,TV,Technology,Telecommunications">

    

    <div class="container-fluid story-content">
            
            

      <header class="story-header">
        
        

        <div class="article-header">
          <span class="flag none"></span>
          <h1 itemprop="headline" class="story-headline">Watch the newest ads on TV from Heineken, Walgreens, Daily Harvest and more</h1>

          
        </div>
        <script type="text/javascript">
    $(document).ready(function () {
        $('.shareme-316112').sharrre({
            share: {
                facebook: true,
                twitter: true,
                linkedin: true,
                googlePlus: false
            },
            template: '<a href="#" class="toggle" data-target="twitter"><img class="svg article-twitter" src="/assets/images/social/Social_Box_Twitter-BlackBox.svg" alt=""></a>' +
            '<a href="#" class="toggle" data-target="facebook"><img class="svg article-facebook" src="/assets/images/social/Social_Box_Facebook-BlackBox.svg" alt=""></a>' +
            '<a href="#" class="toggle" data-target="linkedin"><img class="svg article-linkedin" src="/assets/images/social/Social_Box_Linkedin-BlackBox.svg" alt=""></a>' +
            '<a id="email" href="/emailafriend?article_id=316112"><img class="svg article-email" src="/assets/images/social/Social_Box_Box_Mail-BlackBox.svg" alt=""></a>' +
            '<a href="/print/316112" id="print" title="Printer-friendly version" class="toggle hidden-phone"><img class="svg article-print" src="/assets/images/social/Social_Box_Box_Print-BlackBox.svg" alt=""></a>' +
            '<a href="/help/reprints" id="reprint" title="Order Reprints" class="toggle" onclick="trackOutboundLink(this, \'Reprints Link Click\', \'Right-Rail Template\', window.location.href); return false;"><img class="svg article-reprints" src="/assets/images/social/Social_Box_Box_RePrints-BlackBox.svg" alt=""></a>',
            enableHover: false,
            enableTracking: true,
            render: function (api, options) {
                $(api.element).on('click', 'a', function(e) {
                    if (typeof $(this).data('target') != 'undefined') {
                        api.openPopup($(this).data('target'));
                        e.preventDefault();
                    } else if ($(this).prop('href').slice(-1) != '#') {
                        window.location = $(this).prop('href');
                    }
                });
            }
        });
    });
</script>

<div id="shareme" class="article-share-container shareme-mini shareme-316112" data-url="https://adage.com/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/" data-text="Watch the newest ads on TV from Heineken, Walgreens, Daily Harvest and more
" data-title="Advertising Age"></div>


        <div class="cf">
          <p class="meta pull-left">
	<span class="authorName">  </span><span class="story-pub-date">Published on <time itemprop="datePublished" datetime="2019-01-03">January 03, 2019</time>.</span>
 
</p>

        </div>

      </header>


      <div class="article-content-wrapper">
        <div class="article-content inline-ads">
          <div itemprop="articleBody" class="entry" data-swiftype-name="body" data-swiftype-type="text">

            <div class="article-wrapper">
            <div class="article-copy"><p><adage_no_lookbook_links />Every weekday we bring you the <strong>Ad Age/iSpot Hot Spots</strong>, new TV commercials tracked by <a href="http://ispot.tv/">iSpot.tv</a>, the real-time TV ad measurement company with attention and conversion analytics from more than eight million smart TVs. The ads here ran on national TV for the first time yesterday.</p>

<p>A few highlights: Daily Harvest CEO Rachel Drori explains the concept behind her company with an assist from a cheery announcer. Formula One racer Nico Rosberg helps Heineken deliver a message about drunk driving—"When you drive, never drink"—as part of a continuing campaign. And Walgreens says "We want you to keep doing you" in a spot targeted to customers with Medicare coverage.</p>


<link href="https://d3ds6z1w6yhmzj.cloudfront.net/widget/02/css/spotr.min.css" media="screen" rel="stylesheet" type="text/css" />
<div class="ixw">
<div class="ixh ixcf">
<h2>Today's TV Ad Highlights</h2>

<div class="ixl">Data provided by <a href="https://www.ispot.tv/" target="_blank">iSpot.tv</a></div>
</div>

<div class="ixsep">
<div class="ixc ixcf">
<div class="ixlc"><a class="ixi ixjs" data-spotid="IneE" href="https://www.ispot.tv/ad/IneE/heineken-when-you-drink-never-drive-no-compromise-featuring-nico-rosberg" target="_blank"><img alt="When You Drink, Never Drive: No Compromise" src="https://d2z1w4aiblvrwu.cloudfront.net/ad/IneE/default.jpg" /></a></div>

<div class="ixlc">
<div class="ixa">
<div class="ixn"><a class="ixk" href="https://www.ispot.tv/ad/IneE/heineken-when-you-drink-never-drive-no-compromise-featuring-nico-rosberg" target="_blank">Heineken: When You Drink, Never Drive: No Compromise</a></div>

<div class="ixn"><em>Premiered on: The Late Show With Stephen Colbert, CBS</em></div>

<div class="ixn-m">
<div><strong>Heineken data for the last 30 days</strong></div>

<div>Impressions: 708,424,198 (9% of industry)</div>

<div>Est. TV Spend: $8,800,344 (9% of industry)</div>

<div>Attention Score: 91.18</div>

<div>Attention Index: 87 (13% more interruptions than avg.)</div>
</div>
</div>
</div>
</div>
</div>

<div class="ixsep">
<div class="ixc ixcf">
<div class="ixlc"><a class="ixi ixjs" data-spotid="ItTG" href="https://www.ispot.tv/ad/ItTG/simple-mobile-escape-your-contract-ties" target="_blank"><img alt="Escape Your Contract: Ties" src="https://d2z1w4aiblvrwu.cloudfront.net/ad/ItTG/default.jpg" /></a></div>

<div class="ixlc">
<div class="ixa">
<div class="ixn"><a class="ixk" href="https://www.ispot.tv/ad/ItTG/simple-mobile-escape-your-contract-ties" target="_blank">SIMPLE Mobile: Escape Your Contract: Ties</a></div>

<div class="ixn"><em>Premiered on: grown-ish, Freeform</em></div>

<div class="ixn-m">
<div><strong>SIMPLE Mobile data for the last 30 days</strong></div>

<div>Impressions: 336,137 (<1% of industry)</div>

<div>Est. TV Spend: $49,932 (<1% of industry)</div>

<div>Attention Score: 88.42</div>

<div>Attention Index: 91 (9% more interruptions than avg.)</div>
</div>
</div>
</div>
</div>
</div>

<div class="ixsep">
<div class="ixc ixcf">
<div class="ixlc"><a class="ixi ixjs" data-spotid="ItBV" href="https://www.ispot.tv/ad/ItBV/care-com-homecoming" target="_blank"><img alt="Homecoming" src="https://d2z1w4aiblvrwu.cloudfront.net/ad/ItBV/default.jpg" /></a></div>

<div class="ixlc">
<div class="ixa">
<div class="ixn"><a class="ixk" href="https://www.ispot.tv/ad/ItBV/care-com-homecoming" target="_blank">Care.com: Homecoming</a></div>

<div class="ixn"><em>Premiered on: Chicago P.D., USA Network</em></div>

<div class="ixn-m">
<div><strong>Care.com data for the last 30 days</strong></div>

<div>Impressions: 101,343,663 (4% of industry)</div>

<div>Est. TV Spend: $600,342 (3% of industry)</div>

<div>Attention Score: 89.12</div>

<div>Attention Index: 112 (12% fewer interruptions than avg.)</div>
</div>
</div>
</div>
</div>
</div>

<div class="ixsep">
<div class="ixc ixcf">
<div class="ixlc"><a class="ixi ixjs" data-spotid="Itow" href="https://www.ispot.tv/ad/Itow/walgreens-keep-doing-you-shadowboxing" target="_blank"><img alt="Keep Doing You: Shadowboxing" src="https://d2z1w4aiblvrwu.cloudfront.net/ad/Itow/default.jpg" /></a></div>

<div class="ixlc">
<div class="ixa">
<div class="ixn"><a class="ixk" href="https://www.ispot.tv/ad/Itow/walgreens-keep-doing-you-shadowboxing" target="_blank">Walgreens: Keep Doing You: Shadowboxing</a></div>

<div class="ixn"><em>Premiered on: Today Third Hour, NBC</em></div>

<div class="ixn-m">
<div><strong>Walgreens data for the last 30 days</strong></div>

<div>Impressions: 793,569,660 (91% of industry)</div>

<div>Est. TV Spend: $9,514,538 (100% of industry)</div>

<div>Attention Score: 92.01</div>

<div>Attention Index: 100 (0% fewer interruptions than avg.)</div>
</div>
</div>
</div>
</div>
</div>

<div class="ixsep">
<div class="ixc ixcf">
<div class="ixlc"><a class="ixi ixjs" data-spotid="ItZM" href="https://www.ispot.tv/ad/ItZM/daily-harvest-meet-rachel" target="_blank"><img alt="Meet Rachel" src="https://d2z1w4aiblvrwu.cloudfront.net/ad/ItZM/default.jpg" /></a></div>

<div class="ixlc">
<div class="ixa">
<div class="ixn"><a class="ixk" href="https://www.ispot.tv/ad/ItZM/daily-harvest-meet-rachel" target="_blank">Daily Harvest: Meet Rachel</a></div>

<div class="ixn"><em>Premiered on: A Carol Christmas, Hallmark Movies & Mysteries</em></div>

<div class="ixn-m">
<div><strong>Daily Harvest data for the last 30 days</strong></div>

<div>Impressions: 4,323,596 (<1% of industry)</div>

<div>Est. TV Spend: $39,556 (<1% of industry)</div>

<div>Attention Score: 93.73</div>

<div>Attention Index: 76 (24% more interruptions than avg.)</div>
</div>
</div>
</div>
</div>
</div>

<div class="ixsep">
<div style="margin-bottom:25px;">
<p style="margin-bottom:5px;"><strong>Data provided by <a href="https://www.ispot.tv/" target="_blank">iSpot.tv</a>, Attention and Conversion Analytics for TV Ads</strong></p>
<small>TV Impressions - Total TV ad impressions delivered for the brand or spot.<br />
Est. TV Spend - Amount spent on TV airings for the brand's spots.<br />
Attention Score - Measures the propensity of consumers to interrupt an ad play on TV. The higher the score, the more complete views. Actions that interrupt an ad play include changing the channel, pulling up the guide, fast-forwarding or turning off the TV.<br />
Attention Index - Represents the Attention of a specific creative or program placement vs the average. The average is represented by a score of 100, and the total index range is from 0 through 200. For example, an attention index of 125 means that there are 25% fewer interrupted ad plays compared to the average. </small></div>
</div>
</div>
<script src="https://d3ds6z1w6yhmzj.cloudfront.net/widget/02/scripts/spotr.min.js" type="text/javascript"></script></div>
            <div class="article-right-rail"><!-- AD UNIT 1 -->
<div class="insert-ad-right">
	<div class="ad">
        <!-- Rectangular Leaderboard Ad 01 -->
        <div id="REC_LB_01" class="article-ad"></div>
	</div>

    <div class="hide-phone hide-tablet most-pop-container">
        <section class="most-pop-story-list show-most-pop-story-list" data-swiftype-index="false">
            <h5>Most Popular</h5>
            <div id="most_popular" class="most_popular"></div>
        </section><!-- / .story-list -->
    </div>

    <div class="ad">
        <!-- Product Card 1 -->
        <div id="PCARD_1" class="product-card article-ad"></div>
    </div>	<!-- / .mod-product.datacenter -->
</div>
<!-- /AD UNIT 1 --><!-- AD UNIT 2 -->
<div class="insert-ad-right">
    <div class="ad">
        <!-- Rectangle Ad 01 -->
        <div id="REC_01" class="article-ad"></div>
	</div>
</div>
<!-- /AD UNIT 2 -->
</div>
          </div>
          </div>
          
          
          

          

          

          <div class="tags-block">
			<h5>In this article:</h5>
			<ul>
				<li><a href="/tag/alcoholic-beverages/47">Alcoholic Beverages</a></li><li><a href="/tag/cable/9">Cable</a></li><li><a href="/tag/digital-video/19">Digital Video</a></li><li><a href="/tag/health/39">Health</a></li><li><a href="https://adage.com/section/hot-spots/1200">Hot Spots</a></li><li><a href="https://adage.com/section/media/266">Media</a></li><li><a href="/tag/packaged-food/44">Packaged Food</a></li><li><a href="/tag/tv/5">TV</a></li><li><a href="/tag/technology/41">Technology</a></li><li><a href="/tag/telecommunications/42">Telecommunications</a></li>
			</ul>
</div><!-- / .tags -->


          

          
        </div>
      </div>

    </div>


    <div class="wp-wrapper para">
      <div id="maxwidth">

        <div class="advert banner story-banner-bottom">
          <div class="container">
            <div class="ad">
              <!-- Leaderboard Ad 03 -->
              <div id="LB_03" class="article-ad"></div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div id="max-width-piano">
      <div id="piano-inline_nsl" class="piano-inline_nsl"></div>
    </div>

    <section class="comments" id="comments">
</section>


    <script>
      $.ajax({
        url: '/api/article/most_popular/3/2/render_article_page/' + articleObj.articleId,
        dataType: 'json',
        success: function (data, status) {
          if (status == "success") {
            $(".most_popular").html(data.html);
          }
        }
      });
    </script>

  </article>
</div>


	<div class="wp-wrapper member" style="background: #d9003d">
    <section class="subscribe">
        <div class="container-fluid">
            <header>
                <strong>JOIN US</header></strong>
            </header>

            <ul class="inline">
                <li><a href="https://adage.com/membership" title="Subscribe Now">Subscribe Now</a></li>
                <li><a href="https://sec.crain.com/AA/Login.aspx?ReturnUrl=%2fAA%2fCustomers%2fSiteSubscriptions.aspx"
                       onclick="trackCrossDomainClick(this, 'Become a member footer', 'Desktop', 'renew'); return false;"
                       title="Renew">Renew</a></li>
                <li><a href="#" data-behavior="go_to_register" title="Register">Register</a></li>
                <li><a href="https://adage.com/datacenter" title="Get Datacenter">Get Datacenter</a></li>
            </ul>
        </div><!-- / .container -->
    </section><!-- / .module-caps.subscribe -->
</div>

	
<!-- START SiteCatalyst -->
<script type="text/javascript">
var s_account="crainadage";

function getCookie(name) {
  var value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length == 2) return parts.pop().split(";").shift();
}

var s_loggedInCookie = 'CSDemos';
var s_firstPartyTracking = true;
</script>
<script language="JavaScript" type="text/javascript" src="https://crain-global.s3.amazonaws.com/s_crainsc.js"></script>
<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on the next lines. */
s_crainsc.pageName = "/article/hot-spots/watch-newest-tv-ads-heineken-walgreens-daily-harvest/316112/";
s_crainsc.channel = "adage_news";
s_crainsc.prop1 = s_crainsc.eVar1 = "hot_spots";
s_crainsc.prop2 = s_crainsc.eVar2 = "hot_spots";
s_crainsc.prop5 = s_crainsc.prop6 = "adage_news:hot_spots:article";
s_crainsc.prop25 = s_crainsc.eVar27 = "hot_spots";
	s_crainsc.prop26 = s_crainsc.eVar28 = "20190103"; // the article's post date
	s_crainsc.prop27 = s_crainsc.eVar29 = "";
	s_crainsc.prop28 = s_crainsc.eVar30 = "article:316112";
	s_crainsc.prop29 = s_crainsc.eVar31 = "article";
	
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s_crainsc.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="//crain.d1.sc.omtrdc.net/b/ss/crainadage/1/H.24.1--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- END SiteCatalyst -->
	


<footer id="page-footer" role="contentinfo">
	<div class="container">
		<p class="logo-white">
			<a href="https://adage.com">Ad Age</a>
		</p>
		<ul class="social">
			<li>
				<a href="https://www.facebook.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Facebook', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-facebook">Facebook</span>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/adage" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Twitter', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-twitter">Twitter</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/company/ad-age" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'LinkedIn', this.getAttribute('href')); return false;" target="_new">
					<span class="icon-linkedin">LinkedIn</span>
				</a>
			</li>
			<li>
				<a href="http://adage.tumblr.com/" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Tumblr', this.getAttribute('href')); return false;" target="_new" class="icon-tumblr">
					<span class="icon-tumblr">Tumblr</span>
				</a>
			</li>
			<li>
				<a href="https://www.pinterest.com/advertisingage/" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Pinterest', this.getAttribute('href')); return false;" target="_new" class="icon-pinterest">
					<span >Pinterest</span>
				</a>
			</li>
			<li>
				<a href="https://www.youtube.com/AdAge" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'YouTube', this.getAttribute('href')); return false;" target="_new" class="icon-youtube">
					<span >YouTube</span>
				</a>
			</li>
			<li>
				<a href="https://www.instagram.com/adage/" onclick="trackOutboundLink(this, 'Footer-Social-Icons', 'Instagram', this.getAttribute('href')); return false;" target="_new" class="icon-instagram">
					<span >Instagram</span>
				</a>
			</li>
		</ul><!-- / .social -->

		<nav id="nav-footer">

			<ul>
				<li><small>Copyright &copy; 1994-2019</small></li>
				<li><a href="http://www.crain.com/" class="footer-base-menu-items" title="Crain Communications">Crain Communications</a></li>
<li><a href="http://adage.com/privacy" class="footer-base-menu-items" title="Privacy Statement">Privacy Statement</a></li>
<li><a href="http://adage.com/terms/" class="footer-base-menu-items" title="Terms of Use">Terms of Use</a></li>
<li><a href="http://adage.com/help/about-us" class="footer-base-menu-items" title="About Us">About Us</a></li>
<li><a href="http://adage.com/help/advertise" class="footer-base-menu-items" title="Advertise">Advertise</a></li>
<li><a href="http://adage.com/help/reprints" class="footer-base-menu-items" title="Reprints">Reprints</a></li>
<li><a href="http://adage.com/help/contact-us" class="footer-base-menu-items" title="Contact Us">Contact Us</a></li>

				<div id="teconsent"></div>
			</ul>

		</nav><!-- / #nav-footer -->
	</div><!-- / .container -->
</footer><!-- / #page-footer -->


<aside id="sub-footer">
	<div class="container">
		<nav id="nav-subfooter">
			<ul>
					

	<li class="nav-item-AD AGE"><a href="http://adage.com" title="AD AGE"><span>AD AGE</span></a></li>

	

	<li class="nav-item-Creativity"><a href="http://creativity-online.com" title="Creativity"><span>Creativity</span></a></li>

	

	<li class="nav-item-Amp"><a href="https://adage.com/amp" title="Amp"><span>Amp</span></a></li>

	

	<li class="nav-item-Datacenter"><a href="http://adage.com/datacenter/" title="Datacenter"><span>Datacenter</span></a></li>

	

	<li class="nav-item-Resources"><a href="http://adage.com/resources/" title="Resources"><span>Resources</span></a></li>

	

	<li class="nav-item-Events"><a href="http://adage.com/events/" title="Events"><span>Events</span></a></li>

	

	<li class="nav-item-Careers"><a href="https://careers.adage.com/" title="Careers"><span>Careers</span></a></li>

	

	<li class="nav-item-On Campus"><a href="http://adage.com/adage-on-campus/" title="On Campus"><span>On Campus</span></a></li>


			</ul>
		</nav>
		<p class="credits">Site by <a href="http://area17.com">AREA 17</a></p>

	</div>
</aside><!-- / #sub-footer -->

<!-- Total time: 0.125605821609 --><!-- Custom Audience Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '473036029510636');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=473036029510636&ev=PageView&noscript=1"/></noscript>
<!-- End Custom Audience Pixel Code -->

<script>
    var swiftype_key = '9Vb8tQqGzsf13b3nkdnR';
    var swiftype_superbowl_key = 'ReLrduzwDDiyKP-PE35T';
    var dateTo;
</script>


<script src="https://gaia.adage.com/assets/js/min/swiftype-components.js"></script>
<script src="https://gaia.adage.com/assets/js/min/swiftype-config.js"></script>
<script type="text/javascript">
    SwiftypeComponents.onReady(function() {
        SwiftypeComponents.Dispatcher.run("search", [{
            type: 'add_filter_range',
            data: {
                field: 'published_at',
                from: dateFrom,
                to: dateTo
            }
        }]);

        var firstLoad = true;

        SwiftypeComponents.stores.search.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var new_q = SwiftypeComponents.stores[swiftype_default_store].parameter.arguments.q;
                if (history.pushState) {
                  var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?search_phrase=' + new_q;
                  window.history.pushState({path:newurl},'',newurl);
                }
                _gaq.push(['_set', 'page', '/results?search_phrase=' + new_q]);
                _gaq.push(['_trackPageview']);
            }

            firstLoad = false;
        });

        SwiftypeComponents.stores.superbowl.parameter.on("arguments_changed", function() {
            if (! firstLoad) {
                var top = $('.superbowl-header').offset().top - 20;

                $('html, body').animate({
                    scrollTop: top
                }, 400);
            }

            firstLoad = false;
        });

        SwiftypeComponents.react.mountAll();
    }); 
</script>

    <script type="text/javascript" src="//s.swiftypecdn.com/cc/9Vb8tQqGzsf13b3nkdnR.js"></script>


  <script>
    $(document).ready(function() {

      function getData(url, elem) {
        $.ajax({
          url: url,
          dataType: 'json',
          success: function(data, status){
            if (status == "success") {
              $(elem).html(data.html);
            }
          }
        });
      }

      getData('/api/homepage/dont_miss', '#dont_miss_container');
      getData('/ajax/hp_creativity_carousel.php', '#creativity-container');

    });
  </script>

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'D85DCECE96FB418B';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<!-- Marketing sciences BEGIN EMBED -->
<script src="https://api.b2c.com/api/init-342kzwc638ij98bundg.js" data-cfasync="false" async></script><noscript><img src="https://api.b2c.com/api/noscript-342kzwc638ij98bundg.gif"></noscript>
<!-- END EMBED -->

<!-- cybba -->
<script type="text/javascript">!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//www.rtb123.com/tags/7944D7BD-B951-588A-C59F-624EDC334F58/btp.js";var t=document.getElementsByTagName("head")[0];t?t.appendChild(e,t):(t=document.getElementsByTagName("script")[0]).parentNode.insertBefore(e,t)}();</script>


<!-- TrustArc cookie consent manager -->
<div id="consent_blackbar"></div>
<script async="async" src="//consent.truste.com/notice?domain=crain.com&c=teconsent&text=true&js=bb&noticeType=bb&cookieLink=http%3A%2F%2Fadage.com%2Fprivacy&privacypolicylink=http%3A%2F%2Fadage.com%2Fprivacy" crossorigin=""></script>
<!-- End TrustArc cookie consent manager -->

		<!-- EOL -->
	

<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-fbFZFDIZ_p3uo"
};
</script>
<script type="text/javascript" src="https://secure.quantserve.com/quant.js"></script>
<noscript>
<img src="https://secure.quantserve.com/pixel/p-fbFZFDIZ_p3uo.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->



		<div class="oas left out-of-page-ad">
            <div id="INTERSTITIAL"></div>
        </div>

		<div class="oas frame2 out-of-page-ad">
            <!-- Custom 1 Ad -->
        	<div id="INREAD" class="article-ad"></div>
        </div>

  <!-- Chartbeat -->
 <script type="text/javascript">
// return sections and authors
var sections_array = [];
var authors_array = [];
if(typeof articleObj !== "undefined") {
  if (typeof articleObj.sections !== "undefined" && articleObj.sections.length > 0) {
    for (var j = 0; j < articleObj.sections.length; j++) {
        sections_array.push(articleObj.sections[j].displayName);
    }
  }
  if (typeof articleObj.authors !== "undefined" && articleObj.authors.length > 0) {
    for (var i = 0; i < articleObj.authors.length; i++) {
        authors_array.push(articleObj.authors[i].fullname);
    }
  }
}
var ch_sections = sections_array.join(", ");
var ch_authors = authors_array.join(", ");

(function() {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
  _sf_async_config.sections = ch_sections;
  _sf_async_config.authors = ch_authors;
  /** CONFIGURATION END **/
  function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';;
      n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>


  <!-- Piano -->

<script>
(function(src)
    {var a=document.createElement("script"); a.type="text/javascript"; a.async=true; a.src=src; var b=document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a,b)}
)("https://experience.tinypass.com/xbuilder/experience/load?aid=4rqMYyzEyD");
</script>


    </body>


</html>
