<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" /><script type="text/javascript">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</script>
<script id="ad-entity-settings" type="application/json">{"responsive":true,"inline":false,"p13n":true,"consent":{"method":"disabled"}}</script>
<noscript>
        <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-fbFZFDIZ_p3uo.gif" border="0" height="1" width="1" alt="Quantcast"/>
        </div>
        <!-- End Quantcast tag --></noscript>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19574238-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-19574238-1", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path","allow_ad_personalization_signals":false});</script>
<link rel="canonical" href="https://adage.com/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111" />
<meta name="robots" content="noarchive" />
<link rel="shortlink" href="https://adage.com/node/2422111" />
<meta name="apple-itunes-app" content="app-id=1537790720" />
<meta name="description" content="Why advertising doesn&#039;t have to ruin Netflix. " />
<meta name="abstract" content="Why advertising doesn&#039;t have to ruin Netflix. " />
<meta property="og:site_name" content="Ad Age" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://adage.com/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111" />
<meta property="og:title" content="8 ways Netflix can reimagine modern advertising" />
<meta property="og:description" content="Why advertising doesn&#039;t have to ruin Netflix. " />
<meta property="og:image" content="https://s3-prod.adage.com/s3fs-public/styles/1200x630/public/20220629_Netflix_iStock_3x2.jpg" />
<meta property="og:image:url" content="https://s3-prod.adage.com/s3fs-public/styles/1200x630/public/20220629_Netflix_iStock_3x2.jpg" />
<meta property="og:updated_time" content="2022-07-01T05:30:00-04:00" />
<meta property="article:author" content="https://www.facebook.com/*" />
<meta property="article:published_time" content="2022-07-01T05:30:00-0400" />
<meta property="article:modified_time" content="2022-07-01T05:30:00-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Why advertising doesn&#039;t have to ruin Netflix. " />
<meta name="twitter:title" content="8 ways Netflix can reimagine modern advertising" />
<meta name="twitter:url" content="https://adage.com/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111" />
<meta name="twitter:image" content="https://s3-prod.adage.com/s3fs-public/styles/1024x512/public/20220629_Netflix_iStock_3x2.jpg" />
<meta name="google-play-app" content="app-id=com.adage.crain" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<script type="text/javascript">
       (function() {
           /** CONFIGURATION START **/
           var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
           _sf_async_config.uid = 25465;
           _sf_async_config.domain = 'adage.com';
           _sf_async_config.useCanonical = true;
           _sf_async_config.useCanonicalDomain = true;
           _sf_async_config.sections = '';
           _sf_async_config.authors = 'Deacon Webster';
           /** CONFIGURATION END **/
        })()</script>
<script src='//static.chartbeat.com/js/chartbeat_mab.js' async></script><script type="text/javascript" use_min="false" data-cfasync="false" async>
                    var oneSignalSDK = document.createElement('script');
                    oneSignalSDK.setAttribute('src','https://cdn.onesignal.com/sdks/OneSignalSDK.js');
                    oneSignalSDK.async = true;
                    document.head.appendChild(oneSignalSDK);
                    var OneSignal = window.OneSignal || [];
                    OneSignal.push(function() {
                        OneSignal.init({appId: 'cb71dd26-39d3-4cd0-9693-9fa5527faf2e',});
                    });</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "8 ways Netflix can reimagine modern advertising",
            "name": "8 ways Netflix can reimagine modern advertising",
            "description": "\u003Cp\u003EWhy advertising doesn\u0027t have to ruin Netflix. \u003C/p\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://s3-prod.adage.com/s3fs-public/styles/800x600/public/20220629_Netflix_iStock_3x2.jpg",
                "width": "800",
                "height": "600"
            },
            "datePublished": "2022-06-29T15:43:34-04:00",
            "dateModified": "2022-07-01T05:30:00-04:00",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False"
            },
            "isAccessibleForFree": "False",
            "author": {
                "@type": "Organization",
                "@id": "Ad Age",
                "name": "Ad Age",
                "url": "https://adage.com/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "Ad Age",
                "name": "Ad Age",
                "url": "https://adage.com/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False"
                }
            },
            "mainEntityOfPage": "https://adage.com/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111"
        },
        {
            "@type": "WebPage",
            "@id": "https://adage.com/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "https://adage.com/"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Opinion",
                        "item": "https://adage.com/section/opinion/16"
                    }
                ]
            },
            "description": "\u003Cp\u003EWhy advertising doesn\u0027t have to ruin Netflix. \u003C/p\u003E",
            "publisher": {
                "@type": "Organization",
                "@id": "https://adage.com/",
                "name": "Ad Age",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False"
                }
            }
        }
    ]
}</script>
<script src="//assets.adobedtm.com/05852ba8023b/741f445f9173/launch-ce3a6a0541ba.min.js" type="text/javascript" async></script>
<meta name="sailthru.title" content="8 ways Netflix can reimagine modern advertising" />
<meta name="sailthru.date" content="2022-07-01T09:30:00-04:00" />
<meta name="sailthru.tags" content="opinion,marketing-news-strategy,metered" />
<meta name="sailthru.description" content="Why advertising doesn&#039;t have to ruin Netflix." />
<meta name="sailthru.author" content="Deacon Webster" />
<meta name="sailthru.image.full" content="https://s3-prod.adage.com/s3fs-public/styles/width_792/public/20220629_Netflix_iStock_3x2.jpg" />
<meta name="categories" content="Opinion, Marketing News &amp; Strategy" />
<link rel="preconnect" href="https://crain-platform-shared.s3.amazonaws.com/" crossorigin="" />
<meta name="qc:sponsored" content="" />
<link rel="icon" href="/sites/aac/themes/custom/aac/favicon.png" type="image/png" />
<title>8 ways Netflix can reimagine modern advertising | Ad Age</title>
<link rel="stylesheet" media="all" href="https://s3-prod.adage.com/s3fs-public/css/css_8In7FGyNnvIR24iSIBybyWlO1hExwguFUYkd7uxQ18g.css" />
<link rel="stylesheet" media="all" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.css" />
<link rel="stylesheet" media="all" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.css" />
<link rel="stylesheet" media="all" href="https://s3-prod.adage.com/s3fs-public/css/css_IbEaoU1g8RCkCMYcoD2xIwUEtTEddt23BORZpcutY14.css" />
<link rel="stylesheet" media="all" href="https://s3-prod.adage.com/s3fs-public/css/css_xGiIU9NL_9mTE43iAftj7I0lSBH8HKVhxHyZVR8Tc9Y.css" />
<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="https://s3-prod.adage.com/s3fs-public/js/js_pm6UPFFA6Jz2uCEX3lIk6tq2TCJyhmm_RdFCfJTS_Q4.js"></script>
<script src="//z.moatads.com/crainprebidheader782626518086/moatheader.js"></script>
<script src="https://s3-prod.adage.com/s3fs-public/js/js_tY8rW36KvcmzCi1KXaSDW4e44kkJf2wOvR8-o8ZbbzE.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script src="/sites/aac/modules/custom/crain_aac_utility/js/quantcast-pixel.js?re88to" defer></script>
<script src="https://s3-prod.adage.com/s3fs-public/js/js_9hkBYqWAfBvu2TpIkSQOXY8VemOKUJH1bfZtDWftJd0.js"></script>
<script src="/modules/contrib/adobe_launch/js/adobe_launch_dtm_init.js?re88to"></script>
<script src="https://s3-prod.adage.com/s3fs-public/js/js_G-yoxhMGzGsXK093_FmUIvUBVC_mmEQ1VB94GHQQwVk.js"></script>
</head>
<body class="has-interstitial-ads path-node page-node-type-article">
<div class="has-interstitial-ads-page">
<a href="#main-content" class="visually-hidden focusable skip-link">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="layout-container">
<div id="block-interstitial-general-desktop-tablet" data-block-plugin-id="ad_display:interstitial_general_desktop_tablet" class="block block-ad-entity block-ad-displayinterstitial-general-desktop-tablet">
<div id="ad-entity-DHC-JcRkVpo" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_interstitial_general" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"INTERSTITIAL"}'><div id="google-dfp-qUQJcCLCgcs" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="aco" data-dfp-out-of-page="true" data-dfp-sizes=''></div>
</div>
</div>
<header role="banner">
<div class="region region-header">
<nav class="top-nav">
<div class="container-fluid">
<div class="flex-container space-between">
<nav role="navigation" aria-labelledby="block-aac-sisterpublicationlinks-menu" id="block-aac-sisterpublicationlinks" data-block-plugin-id="system_menu_block:sister-publication-links" class="block block-menu navigation menu--sister-publication-links">
<h2 class="visually-hidden" id="block-aac-sisterpublicationlinks-menu">Sister Publication Links</h2>
<ul class="top-nav__site-links">
<li>
<a href="/" class="omnitrack" data-omnilink="ad-age-link" data-omnilocation="footer" data-drupal-link-system-path="&lt;front&gt;">Ad Age</a>
</li>
<li>
<a href="/creativity" class="omnitrack" data-omnilink="creativity-link" data-omnilocation="footer" data-drupal-link-system-path="creativity">Creativity</a>
</li>
<li>
<a href="/amp" class="omnitrack" data-omnilink="amp-link" data-omnilocation="footer" data-drupal-link-system-path="node/2212996">Amp</a>
</li>
<li>
<a href="https://adage.com/datacenter/" class="omnitrack" data-omnilink="datacenter-link" data-omnilocation="footer">Datacenter</a>
</li>
<li>
<a href="https://adage.com/resources/" class="omnitrack" data-omnilink="resources-link" data-omnilocation="footer">Resources</a>
</li>
<li>
<a href="/events" class="omnitrack" data-omnilink="-events-link" data-omnilocation="footer" data-drupal-link-system-path="events"> Events</a>
</li>
<li>
<a href="https://adage.com/on-the-move" class="omnitrack" data-omnilink="on-the-move-link" data-omnilocation="footer">On the Move</a>
</li>
<li>
<a href="https://mag.adage.com/" class="omnitrack" data-omnilink="latest-issue-link" data-omnilocation="footer">Latest Issue</a>
</li>
<li>
<a href="https://home.adage.com/clickshare/changeServicesAdd.do?CSActivate=true" class="omnitrack" data-omnilink="newsletters-link" data-omnilocation="footer">Newsletters</a>
</li>
<li>
<a href="/section/contact-us" class="omnitrack" data-omnilink="contact-us-link" data-omnilocation="footer" data-drupal-link-system-path="node/2146826">Contact Us</a>
</li>
</ul>
</nav>
<div>
<div id="block-connectwithus--2" data-block-plugin-id="crain_aac_connect_with_us" class="block block-crain-aac-connect-with-us">
<ul class="top-nav__social ">
<li>Follow Us:</li>
<li>
<a class="facebook" href="https://www.facebook.com/AdAge">
<span class="icon social-facebook"></span>
</a>
</li>
<li>
<a class="twitter" href="https://www.twitter.com/AdAge">
<span class="icon social-twitter"></span>
</a>
</li>
<li>
<a class="linkedin" href="https://www.linkedin.com/company/ad-age/">
<span class="icon social-linkedin"></span>
</a>
</li>
<li class="has-dropdown">
<a href="#" class="toggle-dropdown" data-target="social">
<span class="icon dropdown-arrow-down"></span>
</a>
<ul class="top-nav__social__dropdown" id="social-dropdown">
<li>
<a class="instagram" href="https://www.instagram.com/adage">
<span class="icon social-instagram"></span>
</a>
</li>
<li>
<a class="rss" href="https://adage.com/help/about-us#social-rss">
<span class="icon rss"></span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<nav role="navigation" aria-labelledby="block-aacuseraccountmenu-menu" id="block-aacuseraccountmenu" data-block-plugin-id="system_menu_block:aac-user-account-menu" class="block block-menu navigation menu--aac-user-account-menu">
<h2 class="visually-hidden" id="block-aacuseraccountmenu-menu">AAC User Account Menu</h2>
<li class='member-welcome-login'><a data-dynamic-href="loginUrl" href='#'>Login </a></li>
<li class="register-link-header"><a data-dynamic-href="regUrl" href="#" title="Register">Register</a></li>
<li id='member-welcome-logged-in' class='aac-user-name menu-item'>
<a href='#' class='adage-register'>
<span class='icon dropdown-arrow-down'></span>
</a>
<ul lazyload="1 data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw== lazy" class="dropdown-menun">
<li class="user-profile">
<a href="https://home.adage.com/clickshare/myhome.do?CSProduct=reg&amp;CSTargetURL=http%3A//adage.com&amp;CSResumeURL=/clickshare/updateAccount.do">My Profile</a>
</li>
<li class="header-membership-level"></li>
<li class="logout">
<a href="/" data-drupal-link-system-path="&lt;front&gt;">Logout</a>
</li>
</ul>
</li>
</nav>
<div class="subscribe-navbar top-nav__user">
 <nav role="navigation" aria-labelledby="block-aac-subscribe-menu" id="block-aac-subscribe" data-block-plugin-id="system_menu_block:subscribe" style="display: none" class="block block-menu navigation menu--subscribe">
<h2 class="visually-hidden" id="block-aac-subscribe-menu">Subscribe</h2>
<ul data-region="header" lazyload="1 data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw== lazy">
<li class="menu-item">
<a href="/subscribe" data-drupal-link-system-path="subscribe">Subscribe Now</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</nav>
<nav class="main-nav">
<div class="nav-container">
<div class="container-fluid">
<div class="flex-container space-between">
<aside class="main-nav__hamburger-toggle">
<a href="#" id="toggle-hamburger-menu" data-target="hamburger-nav"><span class="icon menu"></span> Menu</a>
</aside>
<aside class="main-nav__hamburger-toggle-mobile">
<a href="#" id="toggle-hamburger-menu-mobile" data-target="block-crain-mobile-hamburger"><span class="icon menu"></span></a>
</aside>
<div class="main-nav__logo">
<div id="block-aac-crainlogoblock" data-block-plugin-id="crainlogo" class="block block-crain-utility block-crainlogo">
<div class="crain-logo-block-main-wrapper">
<div class="crain-logo-block">
<a class="omnitrack" data-omnilink="home-logo" data-omnilocation = header href="http://adage.com/">

<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1000 308" style="enable-background:new 0 0 1000 308;" xml:space="preserve">
<path d="M881.6,128.8h71.1c-3.8-23-16.6-34.5-34.6-34.5S886,107.1,881.6,128.8 M921.3,238.1c-47.4,0-88.3-36.4-88.3-90.8
	c0-53,37.1-92,86.4-92c50.6,0,80.7,42.8,80.7,89.5c0,5.1-0.6,14.1-1.3,17.9H881.6c6.4,23,26.2,33.9,49.3,33.9
	c23.7,0,44.8-7.7,63.4-19.2l0.6,0.6L984,222.2C969.3,230.5,946.9,238.1,921.3,238.1 M740.1,93.1c-20.5,0-32.6,17.9-32.6,37.7
	c0,19.2,12.2,37.1,32.6,37.1c20.5,0,32.7-17.9,32.7-37.1C772.7,110.9,760.6,93.1,740.1,93.1 M734.3,308.4
	c-28.2,0-52.5-8.9-72.3-24.3l14.1-37.7h0.6c17.9,14.7,35.2,22.4,57,22.4c24.3,0,39.7-12.8,39.7-30c0-17.9-14.1-30.7-39.1-30.7
	c-21.8,0-36.5,5.8-49.9,12.1l-0.6-0.6l10.9-33.2c-20.5-12.1-32.6-33.2-32.6-58.2c0-39,31.4-72.9,79.4-72.9c17.3,0,26.9,3.2,39.1,3.2
	c20.5,0,39.1-6.4,55.7-13.4h0.6l-11.5,42.8l-28.8-2.6c16,13.4,21.8,28.8,21.8,46.7c0,19.2-11.5,40.9-35.2,53
	c24.3,11.5,38.4,30,38.4,55.6C821.4,280.3,787.5,308.4,734.3,308.4 M585.8,143.5l-31.4-77.3L523,143.5H585.8z M603.7,187h-98.6
	l-19.8,48.6h-51.2L535.8,0.4h38.4L676,235.6h-52.5L603.7,187z M328.4,100.1c-27.5,0-45.5,18.5-45.5,46.7c0,26.2,17.9,46.7,46.1,46.7
	c21.1,0,42.9-16,42.9-46.7C372,119.3,352.1,100.1,328.4,100.1 M372,213.2c-16,16.6-33.9,24.9-54.4,24.9c-48,0-84.5-39.6-84.5-90.8
	c0-54.3,37.8-92,85.8-92c21.1,0,37.8,8.3,51.9,21.1v-76h48.7v235.2H372V213.2z M151.7,143.5l-31.4-77.3L89,143.5H151.7z M169.7,187
	H71.1l-19.8,48.6H0L101.8,0.4h38.4L242,235.6h-52.5L169.7,187z" />
</svg>
</a>
</div>
</div>
</div>
</div>
<aside class="main-nav__search_box">
<div class="views-exposed-form elastic-autocomplete-form block block-views block-views-exposed-filter-blocksearch-autocomplete-page" data-drupal-selector="views-exposed-form-search-autocomplete-page" id="block-exposedformsearch-autocompletepage" data-block-plugin-id="views_exposed_filter_block:search_autocomplete-page">
<form action="/results" method="get" id="views-exposed-form-search-autocomplete-page" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-search-phrase form-item-search-phrase form-no-label">
<span class="field-prefix"><div class="elastic-autocomplete-mobile-search-icon-wrapper"><a class="elastic-autocomplete-mobile-search-icon" href="#"><i class="fa fa-search omnitrack" aria-hidden="true"></i></a></div><div class="elastic-autocomplete-field-wrapper"></span>
<input class="elastic-autocomplete-input form-autocomplete form-text" placeholder="Search" data-drupal-selector="edit-search-phrase" data-autocomplete-path="/admin/view_content/search_autocomplete" type="text" id="edit-search-phrase" name="search_phrase" value="" size="30" maxlength="128" />
<span class="field-suffix"><a href="#" class="elastic-autocomplete-search-icon"></a></div></span>
</div>
<input data-drupal-selector="edit-field-emphasis-image" type="hidden" name="field_emphasis_image" value="" />
<input data-drupal-selector="edit-sort-by" type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-search-autocomplete" type="submit" id="edit-submit-search-autocomplete" value="Search" class="button js-form-submit form-submit" />
</div>
</div>
</form>
<div class="elastic-autocomplete-result-wrapper"></div>
</div>
</aside>
<aside class="main-nav__search">
<a href="#"><span class="search-text">Search</span>
<svg version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 200 200">
<g>
<path class="st0" d="M148.9,129.6c23.5-31.5,21.3-76.1-7.2-105C110-7.6,57.7-8.3,25.1,23s-33.3,82.9-1.6,115.1
                    		C52,167,97.2,170.4,129.7,148l51.3,52l19.2-18.5L148.9,129.6z M33.1,128.9C6.5,102,7.1,58.8,34.4,32.6s71.1-25.6,97.7,1.3
                    		s26,70.1-1.3,96.3S59.7,155.8,33.1,128.9z" />
</g>
</svg>
<span class="icon close"></span></a>
</aside>
</div>
</div>
</div>

<div class="search-active-wrapper"></div>
</nav>
<nav class="hamburger-nav" style="display: none;">
<div class="container-fluid">
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" data-block-plugin-id="system_menu_block:main" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<ul data-region="header" class="flex-container four-column">
<li class="first-level menu-item--expand">
<h2><span>Sections</span></h2>
<ul>
<li>
<a href="/section/marketing" data-drupal-link-system-path="node/1028346">Marketing</a>
</li>
<li>
<a href="/section/advertising">Advertising</a>
</li>
<li>
<a href="/section/digital" data-drupal-link-system-path="node/1028176">Digital</a>
</li>
<li>
<a href="/section/media" data-drupal-link-system-path="node/1662556">Media</a>
</li>
<li>
<a href="/section/agency" data-drupal-link-system-path="node/1028171">Agency</a>
</li>
<li>
<a href="/section/data" data-drupal-link-system-path="node/1662561">Data</a>
</li>
<li>
<a href="/publishingpartner" data-drupal-link-system-path="publishingpartner">Publishing Partner</a>
</li>
</ul>
</li>
<li class="first-level menu-item--expand">
<h2><a href="/section/video/538" data-drupal-link-system-path="taxonomy/term/96671">Video</a></h2>
<ul>
<li>
<a href="/section/special-report-creativity-top-5/1194">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_400/public/menu_img/Screen%20Shot%202020-08-24%20at%202.13.17%20PM.png" class=lazy>
</a>
<h3><a href="/section/special-report-creativity-top-5/1194" data-drupal-link-system-path="taxonomy/term/96451">The top 5 most creative brand ideas you need to know about right now</a></h3>
</li>
</ul>
</li>
<li class="first-level menu-item--expand">
<h2><span>Featured</span></h2>
<ul>
<li>
<a href="/smallagencyawards2021" data-drupal-link-system-path="node/2353236">Ad Age Small Agency Awards 2021</a>
</li>
<li>
<a href="/bestplaces2021" data-drupal-link-system-path="node/2304061">Best Places to Work</a>
</li>
<li>
<a href="https://adage.com/article/special-report-leading-women/introducing-2022-top-executives-marketing-advertising-media-leadership/2416046" title="Ad Age Leading Women">Leading Women</a>
</li>
<li>
<a href="https://adage.com/article/special-report-40-under-40/40-under-40-submissions-are-now-open/2416306" title="Enter 2022 Ad Age 40 Under 40 ">Enter now: 40 Under 40 </a>
</li>
<li>
<a href="https://adage.com/article/datacenter/ad-age-agency-report-2021-rankings-and-analysis/2332371">Agency Report</a>
</li>
<li>
<a href="https://adage.com/article/special-report-leading-women/introducing-2022-top-executives-marketing-advertising-media-leadership/2416046">Leading National Advertisers</a>
</li>
<li>
<a href="/section/podcasts/1181" data-drupal-link-system-path="taxonomy/term/96276">Podcasts</a>
</li>
<li>
<a href="https://home.adage.com/clickshare/changeServicesAdd.do?CSActivate=true">Newsletters</a>
</li>
<li>
<a href="https://adage.com/article/media/tvs-most-expensive-shows-advertisers-season/2281176">TV&#039;s most expensive shows</a>
</li>
</ul>
</li>
<section class='first-level'>
<li class="first-level menu-item--expand">
<h2><span>Super Bowl News</span><a href="http://adage.com/blogs" class="see-all">See All</a></h2>
<ul>
<li>
<a href="https://adage.com/video/super-bowl-ad-archive/2">Super Bowl Ads Archive</a>
</li>
<li>
<a href="https://adage.com/section/special-report-super-bowl/792">Super Bowl Commercial Updates</a>
</li>
<li>
<a href="https://adage.com/article/special-report-super-bowl/regularly-updated-list-all-brands-super-bowl-lvi/2377511">Who&#039;s buying ads?</a>
</li>
</ul>
</li>
</section>
</ul>
</nav>
</div>
</nav>
<div id="block-crainmobilehamburgerblock" data-block-plugin-id="crain_mobile_hamburger" class="block block-crain-aac-search-form block-crain-mobile-hamburger">
<div class="content">
<nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation" data-block-plugin-id="system_menu_block:main" class="block block-menu navigation menu--main">
<h2 class="visually-hidden" id="block-mainnavigation-menu">Main navigation</h2>
<ul data-region="header" class="flex-container four-column">
<li class="first-level menu-item--expand">
<h2><span>Sections</span></h2>
<ul>
<li>
<a href="/section/marketing" data-drupal-link-system-path="node/1028346">Marketing</a>
</li>
<li>
<a href="/section/advertising">Advertising</a>
</li>
<li>
<a href="/section/digital" data-drupal-link-system-path="node/1028176">Digital</a>
</li>
<li>
<a href="/section/media" data-drupal-link-system-path="node/1662556">Media</a>
</li>
<li>
<a href="/section/agency" data-drupal-link-system-path="node/1028171">Agency</a>
</li>
<li>
<a href="/section/data" data-drupal-link-system-path="node/1662561">Data</a>
</li>
<li>
<a href="/publishingpartner" data-drupal-link-system-path="publishingpartner">Publishing Partner</a>
</li>
</ul>
</li>
<li class="first-level menu-item--expand">
<h2><a href="/section/video/538" data-drupal-link-system-path="taxonomy/term/96671">Video</a></h2>
<ul>
<li>
<a href="/section/special-report-creativity-top-5/1194">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_400/public/menu_img/Screen%20Shot%202020-08-24%20at%202.13.17%20PM.png" class=lazy>
</a>
<h3><a href="/section/special-report-creativity-top-5/1194" data-drupal-link-system-path="taxonomy/term/96451">The top 5 most creative brand ideas you need to know about right now</a></h3>
</li>
</ul>
</li>
<li class="first-level menu-item--expand">
<h2><span>Featured</span></h2>
<ul>
<li>
<a href="/smallagencyawards2021" data-drupal-link-system-path="node/2353236">Ad Age Small Agency Awards 2021</a>
</li>
<li>
<a href="/bestplaces2021" data-drupal-link-system-path="node/2304061">Best Places to Work</a>
</li>
<li>
<a href="https://adage.com/article/special-report-leading-women/introducing-2022-top-executives-marketing-advertising-media-leadership/2416046" title="Ad Age Leading Women">Leading Women</a>
</li>
<li>
<a href="https://adage.com/article/special-report-40-under-40/40-under-40-submissions-are-now-open/2416306" title="Enter 2022 Ad Age 40 Under 40 ">Enter now: 40 Under 40 </a>
</li>
<li>
<a href="https://adage.com/article/datacenter/ad-age-agency-report-2021-rankings-and-analysis/2332371">Agency Report</a>
</li>
<li>
<a href="https://adage.com/article/special-report-leading-women/introducing-2022-top-executives-marketing-advertising-media-leadership/2416046">Leading National Advertisers</a>
</li>
<li>
<a href="/section/podcasts/1181" data-drupal-link-system-path="taxonomy/term/96276">Podcasts</a>
</li>
<li>
<a href="https://home.adage.com/clickshare/changeServicesAdd.do?CSActivate=true">Newsletters</a>
</li>
<li>
<a href="https://adage.com/article/media/tvs-most-expensive-shows-advertisers-season/2281176">TV&#039;s most expensive shows</a>
</li>
</ul>
</li>
<section class='first-level'>
<li class="first-level menu-item--expand">
<h2><span>Super Bowl News</span><a href="http://adage.com/blogs" class="see-all">See All</a></h2>
<ul>
<li>
<a href="https://adage.com/video/super-bowl-ad-archive/2">Super Bowl Ads Archive</a>
</li>
<li>
<a href="https://adage.com/section/special-report-super-bowl/792">Super Bowl Commercial Updates</a>
</li>
<li>
<a href="https://adage.com/article/special-report-super-bowl/regularly-updated-list-all-brands-super-bowl-lvi/2377511">Who&#039;s buying ads?</a>
</li>
</ul>
</li>
</section>
</ul>
</nav>
<div class="views-exposed-form elastic-autocomplete-form block block-views block-views-exposed-filter-blocksearch-autocomplete-page" data-drupal-selector="views-exposed-form-search-autocomplete-page" id="block-exposedformsearch-autocompletepage" data-block-plugin-id="views_exposed_filter_block:search_autocomplete-page">
<form action="/results" method="get" id="views-exposed-form-search-autocomplete-page" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-search-phrase form-item-search-phrase form-no-label">
<span class="field-prefix"><div class="elastic-autocomplete-mobile-search-icon-wrapper"><a class="elastic-autocomplete-mobile-search-icon" href="#"><i class="fa fa-search omnitrack" aria-hidden="true"></i></a></div><div class="elastic-autocomplete-field-wrapper"></span>
<input class="elastic-autocomplete-input form-autocomplete form-text" placeholder="Search" data-drupal-selector="edit-search-phrase" data-autocomplete-path="/admin/view_content/search_autocomplete" type="text" id="edit-search-phrase" name="search_phrase" value="" size="30" maxlength="128" />
<span class="field-suffix"><a href="#" class="elastic-autocomplete-search-icon"></a></div></span>
</div>
<input data-drupal-selector="edit-field-emphasis-image" type="hidden" name="field_emphasis_image" value="" />
<input data-drupal-selector="edit-sort-by" type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-search-autocomplete" type="submit" id="edit-submit-search-autocomplete" value="Search" class="button js-form-submit form-submit" />
</div>
</div>
</form>
<div class="elastic-autocomplete-result-wrapper"></div>
</div>
<nav role="navigation" aria-labelledby="block-aacuseraccountmenu-menu" id="block-aacuseraccountmenu" data-block-plugin-id="system_menu_block:aac-user-account-menu" class="block block-menu navigation menu--aac-user-account-menu">
<h2 class="visually-hidden" id="block-aacuseraccountmenu-menu">AAC User Account Menu</h2>
<li class='member-welcome-login'><a data-dynamic-href="loginUrl" href='#'>Login </a></li>
<li class="register-link-header"><a data-dynamic-href="regUrl" href="#" title="Register">Register</a></li>
<li id='member-welcome-logged-in' class='aac-user-name menu-item'>
<a href='#' class='adage-register'>
<span class='icon dropdown-arrow-down'></span>
</a>
<ul lazyload="1 data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw== lazy" class="dropdown-menun">
<li class="user-profile">
<a href="https://home.adage.com/clickshare/myhome.do?CSProduct=reg&amp;CSTargetURL=http%3A//adage.com&amp;CSResumeURL=/clickshare/updateAccount.do">My Profile</a>
</li>
<li class="header-membership-level"></li>
<li class="logout">
<a href="/" data-drupal-link-system-path="&lt;front&gt;">Logout</a>
</li>
</ul>
</li>
</nav>
<nav role="navigation" aria-labelledby="block-aac-subscribe-menu" id="block-aac-subscribe" data-block-plugin-id="system_menu_block:subscribe" style="display: none" class="block block-menu navigation menu--subscribe">
<h2 class="visually-hidden" id="block-aac-subscribe-menu">Subscribe</h2>
<ul data-region="header" lazyload="1 data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw== lazy">
<li class="menu-item">
<a href="/subscribe" data-drupal-link-system-path="subscribe">Subscribe Now</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-aac-sisterpublicationlinks-menu" id="block-aac-sisterpublicationlinks" data-block-plugin-id="system_menu_block:sister-publication-links" class="block block-menu navigation menu--sister-publication-links">
<h2 class="visually-hidden" id="block-aac-sisterpublicationlinks-menu">Sister Publication Links</h2>
<ul class="top-nav__site-links">
<li>
<a href="/" class="omnitrack" data-omnilink="ad-age-link" data-omnilocation="footer" data-drupal-link-system-path="&lt;front&gt;">Ad Age</a>
</li>
<li>
<a href="/creativity" class="omnitrack" data-omnilink="creativity-link" data-omnilocation="footer" data-drupal-link-system-path="creativity">Creativity</a>
</li>
<li>
<a href="/amp" class="omnitrack" data-omnilink="amp-link" data-omnilocation="footer" data-drupal-link-system-path="node/2212996">Amp</a>
</li>
<li>
<a href="https://adage.com/datacenter/" class="omnitrack" data-omnilink="datacenter-link" data-omnilocation="footer">Datacenter</a>
</li>
<li>
<a href="https://adage.com/resources/" class="omnitrack" data-omnilink="resources-link" data-omnilocation="footer">Resources</a>
</li>
<li>
<a href="/events" class="omnitrack" data-omnilink="-events-link" data-omnilocation="footer" data-drupal-link-system-path="events"> Events</a>
</li>
<li>
<a href="https://adage.com/on-the-move" class="omnitrack" data-omnilink="on-the-move-link" data-omnilocation="footer">On the Move</a>
</li>
<li>
<a href="https://mag.adage.com/" class="omnitrack" data-omnilink="latest-issue-link" data-omnilocation="footer">Latest Issue</a>
</li>
<li>
<a href="https://home.adage.com/clickshare/changeServicesAdd.do?CSActivate=true" class="omnitrack" data-omnilink="newsletters-link" data-omnilocation="footer">Newsletters</a>
</li>
<li>
<a href="/section/contact-us" class="omnitrack" data-omnilink="contact-us-link" data-omnilocation="footer" data-drupal-link-system-path="node/2146826">Contact Us</a>
</li>
</ul>
</nav>
<div id="block-connectwithus--2" data-block-plugin-id="crain_aac_connect_with_us" class="block block-crain-aac-connect-with-us">
<ul class="top-nav__social ">
<li>Follow Us:</li>
<li>
<a class="facebook" href="https://www.facebook.com/AdAge">
<span class="icon social-facebook"></span>
</a>
</li>
<li>
<a class="twitter" href="https://www.twitter.com/AdAge">
<span class="icon social-twitter"></span>
</a>
</li>
<li>
<a class="linkedin" href="https://www.linkedin.com/company/ad-age/">
<span class="icon social-linkedin"></span>
</a>
</li>
<li class="has-dropdown">
<a href="#" class="toggle-dropdown" data-target="social">
<span class="icon dropdown-arrow-down"></span>
</a>
<ul class="top-nav__social__dropdown" id="social-dropdown">
<li>
<a class="instagram" href="https://www.instagram.com/adage">
<span class="icon social-instagram"></span>
</a>
</li>
<li>
<a class="rss" href="https://adage.com/help/about-us#social-rss">
<span class="icon rss"></span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<nav class="dont-miss">
<div class="container-fluid">
<nav role="navigation" aria-labelledby="block-aac-dontmiss-menu" id="block-aac-dontmiss" data-block-plugin-id="system_menu_block:dont-miss" class="block block-menu navigation menu--dont-miss">
<h2 class="visually-hidden" id="block-aac-dontmiss-menu">Don&#039;t Miss</h2>
<ul lazyload="1 data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw== lazy" class="menu flex-container">
<li class="dont-miss__label">Don't Miss</li>
<li class="menu-item">
<a href="/LNA2022topline" title="Leading National Advertisers 2022" data-drupal-link-system-path="node/2419636">Leading National Advertisers</a>
</li>
<li class="menu-item">
<a href="/article/hot-spots/watch-new-commercials-home-depot-united-airlines-butcherbox/2421751" title="Watch the newest commercials " data-drupal-link-system-path="node/2421751">Watch the newest commercials</a>
</li>
<li class="menu-item">
<a href="/article/datacenter/25-biggest-us-advertisers-include-amazon-and-pg-leading-national-advertisers-2022/2419581" title="25 biggest U.S. advertisers, ranked—Leading National Advertisers 2022" data-drupal-link-system-path="node/2419581">25 biggest U.S. advertisers</a>
</li>
<li class="menu-item">
<a href="/article/special-report-creativity-top-5/top-5-creative-campaigns-june-27-2022-cannes-lions-edition/2421811" title="The top 5 campaigns that won Grand Prix in Cannes" data-drupal-link-system-path="node/2421811">Top 5 Cannes Lions campaigns</a>
</li>
<li class="menu-item">
<a href="/article/special-report-40-under-40/ad-ages-40-under-40-2022-why-you-should-enter/2418596" title="Ad Age’s 40 Under 40 2022: Why you should enter" data-drupal-link-system-path="node/2418596">Enter 40 Under 40</a>
</li>
</ul>
</nav>
</div>
</nav>
</div>
<div class="user-access-modal-overlay">
<aside class="user-access-modal">
<a href="#" class="user-access-modal__close">
<span class="icon close"></span>
</a>
<div class="container-fluid">
<div class="user-access-modal__tabs">
<a href="#" class="active" data-target="sign-in">Sign In</a>
<a href="#" data-target="register">Register</a>
</div>
<div class="user-access-modal__content">
<div class="user-access-modal__content__form active" id="user-access-modal-sign-in">
<form id="user-access-sign-in-form" class="creativity-form" action="#">
<div class="notification error"></div>
<div class="form-group">
<label for="email" class="visually-hidden">email: </label>
<input type="email" name="email" placeholder="Email">
</div>
<div class="form-group">
<label for="password" class="visually-hidden">password: </label>
<input type="password" name="password" placeholder="Password">
</div>
<div class="form-group">
<button type="submit">Sign In</button>
</div>
<div class="form-group">
<p class="forgot-password"><a href="https://home.adage.com/clickshare/authenticateUserSubscription.do">Forgot Password?</a></p>
</div>
</form>
<form id="user-access-auth-form" action="#">
<input type="hidden" name="CSProduct" value="reg">
<input type="hidden" name="CSTargetURL">
<input type="hidden" name="CSResumeURL" value="#">
<input type="hidden" name="CSParamsToPassNames" value="CSProduct|CSTargetURL|CSResumeURL|CSParamsToPassNames">
<input type="hidden" name="userLogin.userName">
<input type="hidden" name="userLogin.password">
</form>
</div>
<div class="user-access-modal__content__form" id="user-access-modal-register">
<form id="user-access-register-form" class="creativity-form" action="#">
<p class="registration-benefits">Once registered, you can:</p>
<ul>
<li>- Read additional free articles each month</li>
<li>- Comment on articles and featured creative work</li>
<li>- Get our curated newsletters delivered to your inbox</li>
</ul>
<div class="notification error"></div>
<div class="form-group">
<label for="first_name" class="visually-hidden">first_name: </label>
<input type="text" name="first_name" placeholder="First Name">
</div>
<div class="form-group">
<label for="last_name" class="visually-hidden">last_name: </label>
<input type="text" name="last_name" placeholder="Last Name">
</div>
<div class="form-group">
<label for="email" class="visually-hidden">email: </label>
<input type="email" name="email" placeholder="Email">
</div>
<div class="form-group">
<button type="submit">Register Now</button>
</div>
<p class="additional-info">By registering you agree to our <a href="/privacy">privacy policy</a>, <a href="/terms">terms &amp; conditions</a> and to receive occasional emails from Ad Age. You may unsubscribe at any time.</p>
<p class="additional-info">Are you a print subscriber? <a href="https://home.adage.com/clickshare/addAccountPrint.do">Activate your account</a>.</p>
</form>
</div>
</div>
</div>
</aside>
</div>
</header>
<main role="main">
<span id="main-content" tabindex="-1"></span>
<div class="layout-content">
<div class="region region-content">
<div data-drupal-messages-fallback class="hidden"></div><div id="block-adobetargetmboxuserparameters" data-block-plugin-id="block_content:d7bc774c-af24-4b3d-acc3-5aa44efc0acc" class="block block-block-content block-block-contentd7bc774c-af24-4b3d-acc3-5aa44efc0acc">
<div class="field field--name-field-source field--type-string-long field--label-hidden field__item"><style>
#block-adobetargetmboxuserparameters .crain-block-embeds-code {
  border: none;
}
</style>
<script>(function () {
  jQuery(window).on('user-object-created.adobe_target', function () {
    jQuery(window).off('user-object-created.adobe_target');
    window.targetPageParamsAll = function () {
      var tempUser = {};
      tempUser.user = {};
      tempUser.user.Membership = {};
      tempUser.user.Raw = {};
      tempUser.user.Raw.adv_demographic = {};

      if (typeof User !== 'undefined' && User.hasOwnProperty('isLoggedIn')) {
        tempUser.user.isLoggedIn = User.isLoggedIn;
      }

      if (typeof User !== 'undefined' && User.hasOwnProperty('userID')) {
        tempUser.user.userId = User.userID;
      }

      if (typeof User !== 'undefined' && User.hasOwnProperty('user') && User.user.hasOwnProperty('Membership')) {
        tempUser.user.tier = User.user.Membership.tier;
        tempUser.user.tier_level = User.user.Membership.tier_level;
      }

      if (typeof User !== 'undefined' && User.hasOwnProperty('user') && User.user.hasOwnProperty('Raw') && User.user.Raw.hasOwnProperty('addresses')) {
        if (User.user.Raw.addresses.length && typeof User.user.Raw.addresses[0] !== 'undefined' && User.user.Raw.addresses[0].hasOwnProperty('Shipping')) {
          tempUser.user.country = User.user.Raw.addresses[0].Shipping.country;
        }
      }

      if (typeof User !== 'undefined' && User.hasOwnProperty('user') && User.user.hasOwnProperty('Raw') && User.user.Raw.hasOwnProperty('adv_demographic')) {

        for (var _key in User.user.Raw.adv_demographic) {

          // Set the Advantage demographics
          if (/(_circStatus|_rate|_billStatus|_copies|_promoCode|_renewalFlag|_qualSrc|_donorType|_groupNumber)/.test(_key)) {
            tempUser.user.Raw.adv_demographic[_key] = User.user.Raw.adv_demographic[_key];
          }

          var prefix = _key.split('_')[0] || null;

          // Determine "expires in" keys
          if (User.user.Raw.adv_demographic.hasOwnProperty(_key) && /_finExp/.test(_key)) {
            var expVal = User.user.Raw.adv_demographic[_key];
            var _now = new Date();
            var _nowParsed = _now.getTime();
            var thirtyDaysFromNow = _now.setDate(_now.getDate() + 30);
            var ninetyDaysAgo = _now.setDate(_now.getDate() - 90);
            var expDate = Date.parse(expVal);
            
            tempUser.user[prefix + '_expiresWithin30Days'] = expDate < thirtyDaysFromNow && expDate > _nowParsed;
            tempUser.user[prefix + '_expiredWithinPast90Days'] = expDate > ninetyDaysAgo && expDate < _nowParsed;
          }

          // Determine the promo code exclusion custom variable
          if (User.user.Raw.adv_demographic.hasOwnProperty(_key) && /_promoCode/.test(_key)) {
            var _promoCode = User.user.Raw.adv_demographic[_key];
            tempUser.user[prefix + '_promoCodeExcluded'] = /^(D|G|H|S|Z)/.test(_promoCode);
          }

        }
      }

      return tempUser;
    };
    var adobeTargetParamsReady = new CustomEvent('adobeTargetParamsReady');
    document.querySelector('body').dispatchEvent(adobeTargetParamsReady);
  });
  if (typeof User !== 'undefined' && User.hasOwnProperty('user') && User.user !== null) {
    jQuery(window).trigger('user-object-created.adobe_target');
  }
})();
</script></div>
</div>
<div id="block-adagestickymenublock" data-block-plugin-id="sticky_menu_block" class="block block-crain-adage-widget block-sticky-menu-block">
<div class="shortcut-bar">
<div class="container-fluid flex-container sticky-menu-wrapper">
<a href="/" class="logo"><img src="https://crain-platform-aac-prod.s3.amazonaws.com/aac_logo.svg" alt="logo"></a>
<nav id="nav-shortcut" class="nav-shortcut flex-container">
<ul class="bar-dropdown flex-container">
<li>
<a href="#sections" class="dropdown-link">
<span>Sections</span>
<i class="icon dropdown-arrow-down"></i>
</a>
<div id="sections" class="sticky-submenu dropdown">
<ul>
<li>
<a href="/section/marketing" class="bottom_menu" title="Marketing">
<span>Marketing</span>
</a>
</li>
<li>
<a href="/section/advertising" class="bottom_menu" title="Advertising">
<span>Advertising</span>
</a>
</li>
<li>
<a href="/section/digital" class="bottom_menu" title="Digital">
<span>Digital</span>
</a>
</li>
<li>
<a href="/section/media" class="bottom_menu" title="Media">
<span>Media</span>
</a>
</li>
<li>
<a href="/section/agency" class="bottom_menu" title="Agency">
<span>Agency</span>
</a>
</li>
<li>
<a href="/section/data" class="bottom_menu" title="Data">
<span>Data</span>
</a>
</li>
<li>
<a href="/publishingpartner" class="bottom_menu" title="Publishing Partner">
<span>Publishing Partner</span>
</a>
</li>
</ul>
</div>
</li>
<li>
<a href="#latest" class="dropdown-link">
<span>Latest</span>
<i class="icon dropdown-arrow-down"></i>
</a>
<div id="latest" class="sticky-megamenu dropdown">
<div class="container-fluid">
<ul class="sticky-ul">
<li class="flex-container megamenu-item">
<a href="/article/agency-news/ad-agency-news-you-need-know-july-1-2022/2422276" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220630_NicoleSouza_3x2.jpg" alt="Agency news you need to know this week " class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/agency-news/ad-agency-news-you-need-know-july-1-2022/2422276">Agency news you need to know this week </a>
</h4>
<p>By
<a href="/author/keira-wingate/2379201">Keira Wingate</a>
-
4 hours 33 min ago
</p>
</div>
</li>
<li class="flex-container megamenu-item">
<a href="/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220629_Netflix_iStock_3x2.jpg" alt="8 ways Netflix can reimagine modern advertising" class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111">8 ways Netflix can reimagine modern advertising</a>
</h4>
<p>By
<a href="/author/deacon-webster/6267">Deacon Webster</a>
-
5 hours 3 min ago
</p>
</div>
</li>
<li class="flex-container megamenu-item">
<a href="/article/marketing-news-strategy/marketing-trends-july-1-2022/2422306" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220630_PBR-1844-Pack-Austin-Peters-3x2.jpg" alt="Marketing winners and losers of the week" class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/marketing-news-strategy/marketing-trends-july-1-2022/2422306">Marketing winners and losers of the week</a>
</h4>
<p>By
<a href="/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a>
-
5 hours 33 min ago
</p>
</div>
</li>
<li class="flex-container megamenu-item">
<a href="/article/special-report-cannes-lions/watch-studio-30-presents-why-plus-company-betting-agency-un-network-model/2422321" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220630_Cannes_AAS30_PlusCompany_3x2.jpg" alt="Watch Studio 30 Presents: Why Plus Company is betting on an agency &#039;un-network&#039; model " class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/special-report-cannes-lions/watch-studio-30-presents-why-plus-company-betting-agency-un-network-model/2422321">Watch Studio 30 Presents: Why Plus Company is betting on an agency &#039;un-network&#039; model </a>
</h4>
<p>By
<a href="/author/ad-age-studio-30/949086">Ad Age Studio 30 </a>
-
16 hours 33 min ago
</p>
</div>
</li>
<li class="flex-container megamenu-item">
<a href="/article/list/list-returns-cannes-lions/2422191" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/2022-06%20-%20IMPACT%20-%20EVENT%20LION%27S%20%2001%20v1.JPG" alt="The List reunites at Cannes Lions 2022" class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/list/list-returns-cannes-lions/2422191">The List reunites at Cannes Lions 2022</a>
</h4>
<p>By
<a href="/author/ad-age-studio-30/949086">Ad Age Studio 30 </a>
-
17 hours 9 min ago
</p>
</div>
</li>
</ul>
</div>
<a href="#" class="close-btn">
<i class="icon close"></i>
</a>
</div>
</li>
<li>
<a href="#editorpicks" class="dropdown-link">
<span>Editor&#039;s Picks</span>
<i class="icon dropdown-arrow-down"></i>
</a>
<div id="editorspick" class="sticky-megamenu dropdown">
<div class="container-fluid">
<ul class="sticky-ul">
<li class="flex-container megamenu-item">
<a href="/article/media/netflix-talking-all-potential-ad-partners-ted-sarandos-tells-cannes/2421456" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220623_CannesLions_Ted_Sarandos_with_host_Kara_Swisher_3X2.png" alt="Netflix is ‘talking to all’ potential ad partners, Ted Sarandos tells Cannes" class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/media/netflix-talking-all-potential-ad-partners-ted-sarandos-tells-cannes/2421456">Netflix is ‘talking to all’ potential ad partners, Ted Sarandos tells Cannes</a>
</h4>
<p>By
<a href="/author/parker-herren/2341751">Parker Herren</a>
- 1 week 1 day ago
</p>
</div>
</li>
<li class="flex-container megamenu-item">
<a href="/article/marketing-news-strategy/see-how-ally-plugging-sports-gender-equality-anniversary-title-ix/2421371" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220622_whenYouWatch_3x2.jpg" alt="See how Ally is plugging sports gender equality on anniversary of Title IX" class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/marketing-news-strategy/see-how-ally-plugging-sports-gender-equality-anniversary-title-ix/2421371">See how Ally is plugging sports gender equality on anniversary of Title IX</a>
</h4>
<p>By
<a href="/author/adrianne-pasquarelli/6643">Adrianne Pasquarelli</a>
- 1 week 1 day ago
</p>
</div>
</li>
<li class="flex-container megamenu-item">
<a href="/article/agency-news/why-us-lottery-creative-accounts-are-so-valuable-ad-agencies/2421226" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220621_Lottery_iStock_3x2.jpg" alt="Why U.S. lottery creative accounts are so valuable for ad agencies" class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/agency-news/why-us-lottery-creative-accounts-are-so-valuable-ad-agencies/2421226">Why U.S. lottery creative accounts are so valuable for ad agencies</a>
</h4>
<p>By
<a href="/author/keira-wingate/2379201">Keira Wingate</a>
- 1 week 1 day ago
</p>
</div>
</li>
</ul>
</div>
<a href="#" class="close-btn">
<i class="icon close"></i>
</a>
</div>
</li>
<li>
<a href="#mostpopular" class="dropdown-link">
<span>Most Popular</span>
<i class="icon dropdown-arrow-down"></i>
</a>
<div id="mostpopular" class="sticky-megamenu dropdown">
<div class="container-fluid">
<ul class="sticky-ul">
<li class="flex-container megamenu-item">
<a href="/article/marketing-news-strategy/radioshacks-x-rated-tweets-draw-attention-retailer-turned-cryptocurrency-swap-platform/2422131" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220629_radioshack_hack_main_3x2.jpg" alt="RadioShack resurfaces with X-rated tweets from the retailer turned crypto swap platform " class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/marketing-news-strategy/radioshacks-x-rated-tweets-draw-attention-retailer-turned-cryptocurrency-swap-platform/2422131">RadioShack resurfaces with X-rated tweets from the retailer turned crypto swap platform </a>
</h4>
<p>By
<a href="node/386">Adrianne Pasquarelli</a>
- 1 day 16 hours ago
</p>
</div>
</li>
<li class="flex-container megamenu-item">
<a href="/article/opinion/advertising-downturn-4-strategies-budgeting/2422041" class="megamenu-image">
 <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220629_OPIN_Budgets_3x2.jpg" alt="Advertising in a downturn—4 strategies for a brutal budget season" class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/opinion/advertising-downturn-4-strategies-budgeting/2422041">Advertising in a downturn—4 strategies for a brutal budget season</a>
</h4>
<p>By
<a href="node/983701">Nancy Hill</a>
- 1 day 5 hours ago
</p>
</div>
</li>
<li class="flex-container megamenu-item">
<a href="/article/marketing-news-strategy/coca-cola-and-marshmello-team-new-flavor/2422071" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220629_Marshmello-%2B-Dual-Can_Landscape-No-Text_3x2.jpg" alt="Coca-Cola and music artist Marshmello team up on new flavor" class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/marketing-news-strategy/coca-cola-and-marshmello-team-new-flavor/2422071">Coca-Cola and music artist Marshmello team up on new flavor</a>
</h4>
<p>By
<a href="node/2418076">Maia Vines</a>
- 1 day 17 hours ago
</p>
</div>
</li>
<li class="flex-container megamenu-item">
<a href="/article/special-report-creativity-top-5/top-5-best-metaverse-activations-ranked-june-30-2022/2422121" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220629_sandbox_Creativity%20Top5-BrandMetaverse_3x2.jpg" alt="The top 5 metaverse activations you need to know about right now" class="lazy">
</a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/special-report-creativity-top-5/top-5-best-metaverse-activations-ranked-june-30-2022/2422121">The top 5 metaverse activations you need to know about right now</a>
</h4>
<p>By
<a href="node/2341751">Parker Herren</a>
- 1 day 5 hours ago
</p>
</div>
</li>
<li class="flex-container megamenu-item">
<a href="/article/marketing-news-strategy/pride-marketing-still-relevant-lgbtq-marketers-weigh/2422101" class="megamenu-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/width_100/public/20220629_iStock-1393829100_3x2.jpg" alt="Is Pride marketing still relevant? LGBTQ+ marketers weigh in" class="lazy">
 </a>
<div class="megamenu-listing-info">
<h4>
<a href="/article/marketing-news-strategy/pride-marketing-still-relevant-lgbtq-marketers-weigh/2422101">Is Pride marketing still relevant? LGBTQ+ marketers weigh in</a>
</h4>
<p>By
<a href="node/2341751">Parker Herren</a>
- 1 day 5 hours ago
</p>
</div>
</li>
</ul>
</div>
<span class="close-btn">
<i class="icon close"></i>
</span>
</div>
</li>
</ul>
<ul class="tools flex-container">
<li id="floating-nav-not-logged-in" class="login-btn-floating-nav">
<a id="adage-login" href="#" data-dynamic-href="loginUrl" title="Login using your existing Ad Age account">Login</a>
</li>
<li class="search">
<a class="toggle">
<svg version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 200 200">
<g>
<path class="st0" d="M148.9,129.6c23.5-31.5,21.3-76.1-7.2-105C110-7.6,57.7-8.3,25.1,23s-33.3,82.9-1.6,115.1
                  C52,167,97.2,170.4,129.7,148l51.3,52l19.2-18.5L148.9,129.6z M33.1,128.9C6.5,102,7.1,58.8,34.4,32.6s71.1-25.6,97.7,1.3
                  s26,70.1-1.3,96.3S59.7,155.8,33.1,128.9z">
</path>
</g>
</svg>
<span class="icon close"></span>
</a>
<div class="floating-nav-search-form-container">
<div class="container">
<div class="floating-nav-search-box">
<div class="search-input-with-autocomplete">
<form class="search-form" action="/results">
<label for="adage-floating-search-input" class="visually-hidden">Search: </label>
<input type="text" id="adage-floating-search-input" name="search_phrase" value="" placeholder="Search">
<input type="hidden" name="sort_by" value="search_api_relevance">
<input type="submit" name="searchButton"></form>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
</div>
<article class="node node--type-article node--view-mode-full clearfix">
<div>
<div class="layout-2col-8x4 clearfix  ">
<div class="region-content-top clearfix" data-swiftype-index="false">
<div class="block-region-content-top"><div data-block-plugin-id="ad_display:aa_article_lb_01" class="block block-ad-entity block-ad-displayaa-article-lb-01">
<div id="ad-entity-e3fPyTSb-HA" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="aa_lb_01_general_mobile" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["mobile"]' data-ad-entity-targeting='{"pos":"LB_01"}'><div id="google-dfp-LBWILjtz7Qw" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="aao" data-dfp-out-of-page="false" data-dfp-sizes='[[300,50],[320,50]]'></div>
</div>
<div id="ad-entity-ZYm9rFdpNn0" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="aa_lb_01_general_tablet" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["tablet"]' data-ad-entity-targeting='{"pos":"LB_01"}'><div id="google-dfp-2DSsUuZjW4E" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="aao" data-dfp-out-of-page="false" data-dfp-sizes='[[728,90]]'></div>
</div>
<div id="ad-entity-boXsLkEEpGY" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="aa_lb_01_general_desktop" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["desktop","narrow"]' data-ad-entity-targeting='{"pos":"LB_01"}'><div id="google-dfp-RQICDAGWgpw" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="aao" data-dfp-out-of-page="false" data-dfp-sizes='[[970,90],[970,250],[728,90]]'></div>
</div>
</div>
<div data-block-plugin-id="article_title_subhead" class="block block-crain-aa-articles block-article-title-subhead column-xs-12 column-lg-8">
<a class="primary-button special-report-link" href="https://adage.com/section/opinion/16">Opinion<span class="icon arrow-circle-right"></span></a>
<h1 class="article-title">8 ways Netflix can reimagine modern advertising</h1>
<div class="subhead-text">Why advertising doesn&#039;t have to ruin Netflix</div>
</div>
<div data-block-plugin-id="social_sharing_block" class="block block-social-media block-social-sharing-block column-xs-12 column-lg-4">
<aside class="work-item__social social-share social-share-article">
<div id="print-link">
<a href="http://www.facebook.com/share.php?u=https%3A//adage.com/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111&amp;title=8%20ways%20Netflix%20can%20reimagine%20modern%20advertising" target="_blank" class="icon social-box-facebook"></a>
<a href="https://twitter.com/intent/tweet?url=https%3A//adage.com/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111&amp;status=8%20ways%20Netflix%20can%20reimagine%20modern%20advertising%20https%3A//adage.com/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111%20" target="_blank" class="icon social-box-twitter"></a>
<a href="http://www.linkedin.com/shareArticle?mini=1&amp;url=https%3A//adage.com/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111&amp;title=8%20ways%20Netflix%20can%20reimagine%20modern%20advertising&amp;source=https%3A//adage.com/article/opinion/8-ways-netflix-can-reimagine-modern-advertising/2422111" target="_blank" class="icon social-box-linkedin"></a>
<a data-id="print" data-href="/node/2422111/printable/print" class="omnitrack icomoon-icon icon-printer" data-omnilink="print" data-omnilocation="articletop"></a>
<a href='https://adage.com/help/reprints' class="icomoon-icon icon-content_copy"></a>
<a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2b7aabdbff8eef6fcaabdbfc1eafbe9e3e6f7aabdbfeceee1aabdbffdeae6e2eee8e6e1eaaabdbfe2e0ebeafde1aabdbfeeebf9eafdfbe6fce6e1e8aff3afceebaabdbfcee8eaa9eee2ffb4ede0ebf6b2d8e7f6aabdbfeeebf9eafdfbe6fce6e1e8aabdbfebe0eafce1aabdb8fbaabdbfe7eef9eaaabdbffbe0aabdbffdfae6e1aabdbfc1eafbe9e3e6f7a1aaccbdaacebfaabfcbaabfceaabfceaabfcee7fbfbfffcb5a0a0eeebeee8eaa1ece0e2a0eefdfbe6ece3eaa0e0ffe6e1e6e0e1a0b7a2f8eef6fca2e1eafbe9e3e6f7a2eceee1a2fdeae6e2eee8e6e1eaa2e2e0ebeafde1a2eeebf9eafdfbe6fce6e1e8a0bdbbbdbdbebebe" target="" class="icon social-box-envelope-o"></a>
</div>
</aside>
</div>
<div data-block-plugin-id="article_byline_publish_date" class="block block-crain-aa-articles block-article-byline-publish-date column-xs-12">
<div class="byline-date">
By
<span class="author-name">
<a href="/author/deacon-webster/6267" hreflang="en">Deacon Webster</a>.</span>
Published on July 01, 2022.</div>
</div>
</div>
</div>
<div class="content-wrapper region-two-col">
<div class="region-featured row-wrapper">
<div class="region-featured-left column-xs-12 column-sm-12 column-md-12 column-lg-8">
<div class="block-region-content-left">
<div data-block-plugin-id="crain_recommend_flyout_block" class="block block-crain-idio block-crain-recommend-flyout-block crain-aac-flyout-recommend">
<div class="idio_flyout_widget">
<div class="flyout-main-wrap">
<div class="flyout-recomended">
<div class="read-next-title">
<a href="/article/opinion/advertising-downturn-4-strategies-budgeting/2422041" title="Advertising in a downturn—4 strategies for a brutal budget season">READ THIS NEXT
&nbsp;&nbsp;</a>
<i class="icon arrow-right"></i>
</div>
<div class="read-next-description">
<a class="recommended-wrap omnitrack h6" data-omnievent="event30" data-omnilocation="flyout" href="/article/opinion/advertising-downturn-4-strategies-budgeting/2422041" data-omnilink="/article/opinion/advertising-downturn-4-strategies-budgeting/2422041">Advertising in a downturn—4 strategies for a brutal budget season</a>
</div>
</div>
<div class="flyout-readmore">
<a class="close-flyout" href="JavaScript:void(0);">
<i class="icon close"></i>
</a>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="entity_field:node:field_emphasis_image" class="block block-ctools-block block-entity-fieldnodefield-emphasis-image">
<div class="article-main-image-wrapper ">
<div class="field__item article-main-image ">
<div itemprop='associatedMedia'>
<span itemscope itemtype='http://schema.org/ImageObject'>
<a href="https://s3-prod.adage.com/s3fs-public/20220629_Netflix_iStock_3x2.jpg" class="article-lightbox" data-lightbox="lightbox-main-wrapper" data-title="%3Cdiv%20class%3D%22article-main-image-credit%22%3EiStock%3C%2Fdiv%3E%3Cdiv%20class%3D%22article-main-image-caption%22%3E%3C%2Fdiv%3E">
<picture>
<source srcset="https://s3-prod.adage.com/s3fs-public/styles/width_660/public/20220629_Netflix_iStock_3x2.jpg 1x" media="all and (min-width: 1024px)" type="image/jpeg" />
<source srcset="https://s3-prod.adage.com/s3fs-public/styles/width_765/public/20220629_Netflix_iStock_3x2.jpg 1x" media="all and (min-width: 768px)" type="image/jpeg" />
<source srcset="https://s3-prod.adage.com/s3fs-public/styles/width_340/public/20220629_Netflix_iStock_3x2.jpg 1x" type="image/jpeg" />
<img original="https://s3-prod.adage.com/s3fs-public/20220629_Netflix_iStock_3x2.jpg" src="https://s3-prod.adage.com/s3fs-public/styles/width_660/public/20220629_Netflix_iStock_3x2.jpg" alt="20220629_Netflix_iStock_3x2.jpg " typeof="foaf:Image" />
</picture>
</a>
</span>
</div>
<div class="article-main-image-credit-caption-wrapper">
<div class="article-main-image-caption">
</div>
<div class="article-main-image-credit">
Credit:
iStock
</div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="entity_field:node:field_paragraphs" class="block block-ctools-block block-entity-fieldnodefield-paragraphs">
<div class="editor-description__wrapper">
<div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden article-paragraph field__items">
<div class="item--paragraph--type--body field__item">
<div class="block block-">
<div itemprop="articleBody" class="field--name-field-paragraph-body "><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>The day that pandemic TV bingers have been dreading is finally upon us: <a href="https://adage.com/article/media/netflix-talking-all-potential-ad-partners-ted-sarandos-tells-cannes/2421456" class="omnitrack inline-paragraph-link" data-omnilocation="articlebody" data-omnilink="editorial-link">Netflix will no longer be an ad-free platform</a>.</p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72403a4c89718284","token":"83f9a806cea34ad6877c0a5a256585e7","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body></html>
</div>
</div>
</div>
<div class="item--paragraph--type--embed field__item"> <div class="paragraph paragraph--type--embed paragraph--view-mode--default">


<style>
    :root {
        --AdAge-RetBlack: 'Retina Black';
        --backColorCTA: #0099ff;
    }

    div.recirculationCTA {
        background-color: var(--backColorCTA);
        padding: 20px;
        width: 100%!important;
        margin-bottom: 40px;
    }

    .recirculationCTA h2 {
        font-family: var(--AdAge-RetBlack);
        font-size: 1.4rem;
        margin-bottom: 10px;
        text-transform: none;
    }

    .recirculationCTA a {
        color: black;
        text-decoration: underline;
        font-family: var(--AdAge-RetBlack);
    }

    .recirculationCTA li {
        font-family: var(--AdAge-OutBold);
        font-size: 1.2rem;
        margin-bottom: 10px;
    }

    .recirculationCTA span {
        font-family: var(--AdAge-RetBlack);
        font-size: 1.1rem;
        margin-bottom: 5px;
    }

    div.recirculationCTA.grid {
        display: grid;
        grid-template-columns: 1fr minmax(150px, auto);
    }

    .grid-col-1 {
        grid-column: 1 / 2;
    }

    .grid-col-2 {
        grid-column: 2 / 3;
        justify-self: end;
        align-self: center;
    }

    .recirculationCTA .recirculationBtn {
        background: #000;
        border-radius: 0;
        height: 45px;
        line-height: 45px;
        display: inline-block;
    }

    .recirculationCTA .recirculationBtn span {
        font-family: 'Outsiders Bold';
        font-size: 12px;
        color: #fff;
        padding: 0 15px;
        line-height: 45px;
    }
</style>
<div class="recirculationCTA grid">
<div class="grid-col-1">
<h2>Ad Age Small Agency Conference & Awards</h2>
<span>Get your tickets for Chicago event held on July 26 and 27.</span>
</div>
<div class="grid-col-2">
<a class="recirculationBtn" href="https://www.adageevents.com/event/77a9dc03-52bc-413c-9653-8a88cfe6b971/summary">
<span>Click here</span>
</a>
</div>
</div>

</div>
</div>
<div class="item--paragraph--type--body field__item">
<div class="block block-">
<div itemprop="articleBody" class="field--name-field-paragraph-body "><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>When word emerged that <a href="https://adage.com/article/special-report-cannes-lions/netflix-meets-google-cannes-discuss-its-ad-business/2420911" class="omnitrack inline-paragraph-link" data-omnilocation="articlebody" data-omnilink="editorial-link">Netflix was in talks with Google</a> to build out an ad-supported option, I couldn't help but wonder if it would go the easy route of slotting in a few ad breaks during each show a la Hulu, or seize the opportunity to re-imagine what a modern advertising platform could be?</p>
<p>We should all hope for the latter.</p>
<p>After all, no one is forcing Netflix to adhere to the rules set by 20th century linear television. At the very least, it should aim to make the advertising bearable for an audience accustomed to blissfully plowing through full seasons of &ldquo;Emily in Paris&rdquo; sans interruption.</p>
<p>As someone who has spent time both being tortured by ads on streaming platforms and creating ads that have quite possibly tortured others on streaming platforms, I feel uniquely positioned to offer up some thoughts on how to make the experience a good one for advertisers AND viewers.</p>
<h4>Put data sharing in the users&rsquo; hands</h4>
<p>Rather than miring itself sticky with privacy/walled garden decisions, perhaps Netflix could let its users decide how much data gets shared and with whom.&nbsp;</p>
<p>What if monthly fees were linked to users' willingness to share data? Willing to share your age, ZIP code and family status? That's one fee. Throw in your household income and how many cars you have and that's cheaper. Willing to also take two surveys a year? That might even be free. A user could opt out of sharing any data and that would be fine, too, but more expensive.</p></body></html>
</div>
</div>
</div>
<div class="item--paragraph--type--related field__item"><div class="related-article-wrapper">
<div class="related-article-label">More on Netflix from Ad Age</div>
<div class="related-article-block">
<div class="related-article-title"><a href="/article/special-report-cannes-lions/netflix-meets-google-cannes-discuss-its-ad-business/2420911" class="omnitrack" data-omnilink="related-headline" data-omnilocation="related-article" hreflang="en">Netflix meets with Google in Cannes to discuss its ad business </a></div>
<div class="related-article-author"><a href="/author/garett-sloane/7062" hreflang="en">Garett Sloane</a></div>
<div class="related-article-title"><a href="/article/digital-marketing-ad-tech-news/how-netflix-can-build-its-ad-business/2412551" class="omnitrack" data-omnilink="related-headline" data-omnilocation="related-article" hreflang="en">How Netflix can build its ad business</a></div>
<div class="related-article-author"><a href="/author/garett-sloane/7062" hreflang="en">Garett Sloane</a></div>
</div>
</div>
</div>
<div class="item--paragraph--type--body field__item">
<div class="block block-">
<div itemprop="articleBody" class="field--name-field-paragraph-body "><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><h4>Say no to ad repetition</h4>
<p>Anyone who watches ad-supported Hulu knows all about ad repetition. It's not uncommon to see the same spot in every single commercial pod of a show. It&rsquo;s highly annoying. Hulu claims to have frequency caps and other software that prevent repetition, but these only apply to ad buyers who purchase through the platform. Anyone buying programmatically has zero control over the order of spots within an episode or fine control of frequency.</p>
<p>Netflix should work with a DSP like the Trade Desk to solve this. Being able to control ad frequency would open up lots of creative possibilities for advertisers.</p>
<h4>Hold back inventory for big events</h4>
<p>Imagine if the Squid Game season two premiere were only available through direct purchase at a premium price. Advertisers gain a degree of prestige for being there and might even feel inclined to create something custom for the event.</p>
<h4>Reward un-skipped ads</h4>
<p>While Netflix probably won't have a skip button, why not let advertisers take a gamble and include one? And if that ad gets viewed to completion frequently, Netflix could reward them with free or cheaper placements for doing viewers the invaluable service of not being horribly disruptive.</p>
<h4>Netflix could make shows shoppable</h4>
<p>Like that Pogue's bikini top on "Outer Banks"? Add it to your cart.</p>
<h4>Develop proprietary ad units</h4>
<p>Netflix could take the experience out of advertisers' hands by doing recurring "ads" that act more like content. During Stranger Things, for example, imagine a Demogorgon doing "product reviews" during ad breaks, sampling (and ultimately destroying) products that advertisers pay to have included. I&rsquo;d watch it.</p>
<h4>Gamify the viewing experience</h4>
<p>Netflix is an interactive platform. It should embrace that more. Binge all six seasons of Peaky Blinders in a week? You get a free bottle of Bushmills. Think you'd be better at laundering money than Marty Byrde? Play the Ozark Tax Simulator by TurboTax and find out.</p>
<h4>Allow for deeper exploration of relevant content</h4>
<p>If someone watched the Scorsese documentary on the Rolling Stones, they could be served a Spotify link to three albums from that same era along with the audiobook of the Keith Richards autobiography. The possibilities are endless.</p>
<p>With a little creativity, Netflix has the opportunity to re-imagine the way online advertising looks and behaves. Let's hope it does. It would be exciting for advertisers&ndash;and possibly even tolerable for viewers.</p></body></html>
</div>
</div>
</div>
<div class="item--paragraph--type--embed field__item"> <div class="paragraph paragraph--type--embed paragraph--view-mode--default">


<style>
    :root {
        --AdAge-RetBlack: 'Retina Black';
        --backColorCTA: #0099ff;
    }

    div.recirculationCTA {
        background-color: var(--backColorCTA);
        padding: 20px;
        width: 100%!important;
        margin-bottom: 40px;
    }

    .recirculationCTA h2 {
        font-family: var(--AdAge-RetBlack);
        font-size: 1.4rem;
        margin-bottom: 10px;
        text-transform: none;
    }

    .recirculationCTA a {
        color: black;
        text-decoration: underline;
        font-family: var(--AdAge-RetBlack);
    }

    .recirculationCTA li {
        font-family: var(--AdAge-OutBold);
        font-size: 1.2rem;
        margin-bottom: 10px;
    }

    .recirculationCTA span {
        font-family: var(--AdAge-RetBlack);
        font-size: 1.1rem;
        margin-bottom: 5px;
    }

    div.recirculationCTA.grid {
        display: grid;
        grid-template-columns: 1fr minmax(150px, auto);
    }

    .grid-col-1 {
        grid-column: 1 / 2;
    }

    .grid-col-2 {
        grid-column: 2 / 3;
        justify-self: end;
        align-self: center;
    }

    .recirculationCTA .recirculationBtn {
        background: #000;
        border-radius: 0;
        height: 45px;
        line-height: 45px;
        display: inline-block;
    }

    .recirculationCTA .recirculationBtn span {
        font-family: 'Outsiders Bold';
        font-size: 12px;
        color: #fff;
        padding: 0 15px;
        line-height: 45px;
    }
</style>
<div class="recirculationCTA grid">
<div class="grid-col-1">
<h2>Subscribe to Ad Age</h2>
<span>Sign up now for the latest industry news and analysis</span>
</div>
<div class="grid-col-2">
<a class="recirculationBtn" href="https://adage.com/sub?MKT_InlineArticle_Subscribe">
<span>Click here</span>
</a>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="about_author_block" class="block block-crain-aac-utility block-about-author-block">
</div>
<div data-block-plugin-id="article_category_topics" class="block block-crain-aa-articles block-article-category-topics">
<div class="category-topics-wrapper article-tags-wrapper">
<p class="in-this-article">In this article:</p>
<ul class="category-topics-list">
<li><a href="/section/marketing-news-strategy/319" hreflang="en">Marketing News &amp; Strategy</a></li>
<li><a href="/section/opinion/16" hreflang="en">Opinion</a></li>
<li><a href="/tag/streaming-videotv/143111" hreflang="en">Streaming Video/TV</a></li>
</ul>
</div>
</div>
<div class="views-element-container block block-views block-views-blockauthor-bio-display-block" data-block-plugin-id="views_block:author_bio_display-block">
<div><div class="view view-author-bio-display view-id-author_bio_display view-display-id-block js-view-dom-id-06ea9592d5735c90a793ae896f9b10baeba67707a75fb40fd6c0b47237f6e703">
<div class="view-content">
<div class="views-row" data-content-type="article"><div class="author-bio-wrapper">
<div class="author-bio-image">
<img src="https://s3-prod.adage.com/s3fs-public/styles/170x170/public/20220629_Deacon-Webster_1x1.jpg" width="170" height="170" loading="lazy" alt="" typeof="foaf:Image" class="image-style-_70x170" />
</div>
<div class="author-bio-content">
<div class="author-bio-name">
<a href="/author/deacon-webster/6267" hreflang="en">Deacon Webster</a>
 </div>
<div class="author-bio-description">
<p>Deacon Webster is co-founder &amp; chief creative officer of NY-based advertising agency Walrus.</p>
</div>
<div class="author-bio-links">
<a href="https://twitter.com/thori">Follow</a>
<a href="/author/deacon-webster/6267">View all articles by this author</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="region-featured-right column-xs-12 column-sm-12 column-md-12 column-lg-4 article-block-right" data-swiftype-index="false">
<div class="block-region-content-right"><div data-block-plugin-id="ad_display:aa_article_rec_01" class="block block-ad-entity block-ad-displayaa-article-rec-01">
<div id="ad-entity-5jjpF6IR-zY" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="aa_ad_entity_dfp_rec_01_article_desktop" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["desktop","narrow"]' data-ad-entity-targeting='{"pos":"REC_01"}'><div id="google-dfp-6Fb7XCM4B9w" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="aao/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[300,250],[300,600]]'></div>
</div>
</div>
<div data-block-plugin-id="article_most_popular_block" class="block block-crain-aa-articles block-article-most-popular-block most-pop-story-list">
<section class="most-pop-story-list">
<h5 class="most-pop-heading"> Most Popular </h5>
<div id="most_popular" class="most_popular">
<article class="news-img-left flex-container">
<a href="/article/marketing-news-strategy/radioshacks-x-rated-tweets-draw-attention-retailer-turned-cryptocurrency-swap-platform/2422131" class="omnitrack" data-omnilink="mostpop-1-/article/marketing-news-strategy/radioshacks-x-rated-tweets-draw-attention-retailer-turned-cryptocurrency-swap-platform/2422131" data-omnilocation="rec">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/90x60/public/20220629_radioshack_hack_main_3x2.jpg" class=lazy alt="20220629_radioshack_hack_main_3x2.jpg">
</a>
<h4 class="most-pop-title"><a class="omnitrack" data-omnilink="mostpop-1-/article/marketing-news-strategy/radioshacks-x-rated-tweets-draw-attention-retailer-turned-cryptocurrency-swap-platform/2422131" data-omnilocation="rec" title="RadioShack resurfaces with X-rated tweets from the retailer turned crypto swap platform " href="/article/marketing-news-strategy/radioshacks-x-rated-tweets-draw-attention-retailer-turned-cryptocurrency-swap-platform/2422131">RadioShack resurfaces with X-rated tweets from the retailer turned crypto swap platform </a></h4>
</article>
<article class="news-img-left flex-container">
<a href="/article/opinion/advertising-downturn-4-strategies-budgeting/2422041" class="omnitrack" data-omnilink="mostpop-2-/article/opinion/advertising-downturn-4-strategies-budgeting/2422041" data-omnilocation="rec">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/90x60/public/20220629_OPIN_Budgets_3x2.jpg" class=lazy alt="20220629_OPIN_Budgets_3x2.jpg ">
</a>
<h4 class="most-pop-title"><a class="omnitrack" data-omnilink="mostpop-2-/article/opinion/advertising-downturn-4-strategies-budgeting/2422041" data-omnilocation="rec" title="Advertising in a downturn—4 strategies for a brutal budget season" href="/article/opinion/advertising-downturn-4-strategies-budgeting/2422041">Advertising in a downturn—4 strategies for a brutal budget season</a></h4>
</article>
<article class="news-img-left flex-container">
<a href="/article/marketing-news-strategy/coca-cola-and-marshmello-team-new-flavor/2422071" class="omnitrack" data-omnilink="mostpop-3-/article/marketing-news-strategy/coca-cola-and-marshmello-team-new-flavor/2422071" data-omnilocation="rec">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.adage.com/s3fs-public/styles/90x60/public/20220629_Marshmello-%2B-Dual-Can_Landscape-No-Text_3x2.jpg" class=lazy alt="20220629_Marshmello-+-Dual-Can_Landscape-No-Text_3x2.jpg ">
</a>
<h4 class="most-pop-title"><a class="omnitrack" data-omnilink="mostpop-3-/article/marketing-news-strategy/coca-cola-and-marshmello-team-new-flavor/2422071" data-omnilocation="rec" title="Coca-Cola and music artist Marshmello team up on new flavor" href="/article/marketing-news-strategy/coca-cola-and-marshmello-team-new-flavor/2422071">Coca-Cola and music artist Marshmello team up on new flavor</a></h4>
</article>
<article class="news-img-left flex-container">
</article>
</div>
</section>
</div>
<div data-block-plugin-id="ad_display:aa_article_ntv_1" class="block block-ad-entity block-ad-displayaa-article-ntv-1">
<div id="ad-entity-q5D4drudvKY" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="aa_article_ntv_01_desktop" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["desktop","narrow"]' data-ad-entity-targeting='{"pos":"NTV_01"}'><div id="google-dfp-QBU5eIz65hA" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="aao/news/article" data-dfp-out-of-page="false" data-dfp-sizes='["fluid"]'></div>
</div>
</div>
<div data-block-plugin-id="ad_display:aa_article_rec_02" class="block block-ad-entity block-ad-displayaa-article-rec-02">
<div id="ad-entity-7c_hHv2QQKM" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="aa_ad_entity_dfp_rec_02_article_desktop" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["desktop","narrow"]' data-ad-entity-targeting='{"pos":"REC_02"}'><div id="google-dfp-DPSH56b9mQo" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="aao/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[300,250],[300,600]]'></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="region-content-bottom clearfix" data-swiftype-index="false">
<div class="block-region-content-bottom"><div data-block-plugin-id="ad_display:aa_article_lb_02" class="block block-ad-entity block-ad-displayaa-article-lb-02">
<div id="ad-entity-5_Re9k8lj04" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="aa_lb_02_article_mobile" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["mobile"]' data-ad-entity-targeting='{"pos":"Lb_02"}'><div id="google-dfp-KoOpuhw6tI0" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="aao" data-dfp-out-of-page="false" data-dfp-sizes='[[300,50],[320,50]]'></div>
</div>
<div id="ad-entity-8Sgm0rISx8M" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="aa_lb_02_general_tablet" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["tablet"]' data-ad-entity-targeting='{"pos":"LB_02"}'><div id="google-dfp-ddq6CQb925o" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="aao/article" data-dfp-out-of-page="false" data-dfp-sizes='[[728,90]]'></div>
</div>
<div id="ad-entity-PfubrMJULH4" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="aa_ad_entity_dfp_lb_02_article_desktop" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["desktop","narrow"]' data-ad-entity-targeting='{"pos":"LB_02"}'><div id="google-dfp-96ejRgvtCbQ" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="aao/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[970,250],[970,90],[728,90]]'></div>
</div>
</div>
<div data-block-plugin-id="automatic_newsletter" class="block block-crain-newsletter block-automatic-newsletter">
<div class="newsletter-widget-v1-container" style="display: none;">
</div>
</div>
<div data-block-plugin-id="crain_recommendation_block" class="block block-crain-idio block-crain-recommendation-block">
<div class="recommended-block-content">
<div class="container-fluid">
<h1 class="recommended-block-title">WHAT TO READ NEXT</h1>
<div class="recommended-block-wrapper">
<div class="recommended-block-item">
<a class="recommended-block-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/article/opinion/advertising-downturn-4-strategies-budgeting/2422041" data-omnilink="1-editorial-/article/opinion/advertising-downturn-4-strategies-budgeting/2422041">
<div class="recommended-block-image-wrapper"> <picture>
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 1024px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/313x234/public/20220629_OPIN_Budgets_3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 768px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/329x246/public/20220629_OPIN_Budgets_3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220629_OPIN_Budgets_3x2.jpg 1x" />
<img class="lazy recommended-block-image" data-src="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220629_OPIN_Budgets_3x2.jpg" data-lazyloading src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Advertising in a downturn—4 strategies for a brutal budget season" typeof="foaf:Image" />
</picture>
</div>
<h4 class="recommended-block-description">Advertising in a downturn—4 strategies for a brutal budget season</h4>
</a>
</div>
<div class="recommended-block-item">
<a class="recommended-block-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/article/opinion/pride-month-how-celebrate-lgbtq-community-without-sexualizing-it/2421736" data-omnilink="2-editorial-/article/opinion/pride-month-how-celebrate-lgbtq-community-without-sexualizing-it/2421736">
<div class="recommended-block-image-wrapper"> <picture>
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 1024px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/313x234/public/20220624_Celebrate_LGBTQ%2B_Community_iStock_3X2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 768px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/329x246/public/20220624_Celebrate_LGBTQ%2B_Community_iStock_3X2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220624_Celebrate_LGBTQ%2B_Community_iStock_3X2.jpg 1x" />
<img class="lazy recommended-block-image" data-src="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220624_Celebrate_LGBTQ%2B_Community_iStock_3X2.jpg" data-lazyloading src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Pride Month: How to celebrate the LGBTQ+ community without sexualizing it" typeof="foaf:Image" />
</picture>
</div>
<h4 class="recommended-block-description">Pride Month: How to celebrate the LGBTQ+ community without sexualizing it</h4>
</a>
</div>
<div class="recommended-block-item">
<a class="recommended-block-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/article/opinion/title-ix-50th-anniversary-and-marketing-implications/2421401" data-omnilink="3-editorial-/article/opinion/title-ix-50th-anniversary-and-marketing-implications/2421401">
<div class="recommended-block-image-wrapper"> <picture>
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 1024px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/313x234/public/20220622_paigeBeuckersT9Oped_3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 768px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/329x246/public/20220622_paigeBeuckersT9Oped_3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220622_paigeBeuckersT9Oped_3x2.jpg 1x" />
<img class="lazy recommended-block-image" data-src="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220622_paigeBeuckersT9Oped_3x2.jpg" data-lazyloading src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Brands finally investing in female athletes, but more can be done—Title IX 50th anniversary" typeof="foaf:Image" />
</picture>
</div>
<h4 class="recommended-block-description">Brands finally investing in female athletes, but more can be done—Title IX 50th anniversary</h4>
</a>
</div>
<div class="recommended-block-item">
<a class="recommended-block-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/article/opinion/how-stay-connected-hybrid-workplace-without-forcing-it/2421366" data-omnilink="4-editorial-/article/opinion/how-stay-connected-hybrid-workplace-without-forcing-it/2421366">
<div class="recommended-block-image-wrapper"> <picture>
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 1024px)" type="image/png" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/313x234/public/20220622_Staying-Connected-In-Hybrid-Workplace_iStock_3X2.png 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 768px)" type="image/png" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/329x246/public/20220622_Staying-Connected-In-Hybrid-Workplace_iStock_3X2.png 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" type="image/png" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220622_Staying-Connected-In-Hybrid-Workplace_iStock_3X2.png 1x" />
<img class="lazy recommended-block-image" data-src="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220622_Staying-Connected-In-Hybrid-Workplace_iStock_3X2.png" data-lazyloading src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="How to stay connected in a hybrid workplace without forcing it" typeof="foaf:Image" />
</picture>
</div>
<h4 class="recommended-block-description">How to stay connected in a hybrid workplace without forcing it</h4>
</a>
</div>
<div class="recommended-block-item">
<a class="recommended-block-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/article/opinion/5-ways-brands-can-create-equitable-world-metaverse/2421091" data-omnilink="5-editorial-/article/opinion/5-ways-brands-can-create-equitable-world-metaverse/2421091">
<div class="recommended-block-image-wrapper"> <picture>
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 1024px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/313x234/public/20220621_OpEd_brands_metaverse_3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 768px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/329x246/public/20220621_OpEd_brands_metaverse_3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220621_OpEd_brands_metaverse_3x2.jpg 1x" />
<img class="lazy recommended-block-image" data-src="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220621_OpEd_brands_metaverse_3x2.jpg" data-lazyloading src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="5 ways brands can create an equitable world in the metaverse" typeof="foaf:Image" />
</picture>
</div>
<h4 class="recommended-block-description">5 ways brands can create an equitable world in the metaverse</h4>
</a>
</div>
<div class="recommended-block-item">
<a class="recommended-block-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/article/opinion/pride-month-and-brands-four-ways-make-rainbow-washing-thing-past/2420581" data-omnilink="6-editorial-/article/opinion/pride-month-and-brands-four-ways-make-rainbow-washing-thing-past/2420581">
<div class="recommended-block-image-wrapper"> <picture>
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 1024px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/313x234/public/20220616_avoidRainbowWashingOped_3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 768px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/329x246/public/20220616_avoidRainbowWashingOped_3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220616_avoidRainbowWashingOped_3x2.jpg 1x" />
<img class="lazy recommended-block-image" data-src="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220616_avoidRainbowWashingOped_3x2.jpg" data-lazyloading src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Brands and Pride Month—four ways to make rainbow-washing a thing of the past" typeof="foaf:Image" />
</picture>
</div>
<h4 class="recommended-block-description">Brands and Pride Month—four ways to make rainbow-washing a thing of the past</h4>
</a>
</div>
<div class="recommended-block-item">
<a class="recommended-block-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/article/opinion/cannes-lions-2022-how-young-creatives-can-make-most-festival/2420766" data-omnilink="7-editorial-/article/opinion/cannes-lions-2022-how-young-creatives-can-make-most-festival/2420766">
<div class="recommended-block-image-wrapper"> <picture>
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 1024px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/313x234/public/20220617_Cannes_The-Work-tour-3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 768px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/329x246/public/20220617_Cannes_The-Work-tour-3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220617_Cannes_The-Work-tour-3x2.jpg 1x" />
<img class="lazy recommended-block-image" data-src="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220617_Cannes_The-Work-tour-3x2.jpg" data-lazyloading src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Cannes Lions 2022: How young creatives can make the most of the festival" typeof="foaf:Image" />
</picture>
</div>
<h4 class="recommended-block-description">Cannes Lions 2022: How young creatives can make the most of the festival</h4>
</a>
</div>
<div class="recommended-block-item">
<a class="recommended-block-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/article/opinion/juneteenth-and-brands-9-ways-brands-authentically-connect-black-americans/2420596" data-omnilink="8-editorial-/article/opinion/juneteenth-and-brands-9-ways-brands-authentically-connect-black-americans/2420596">
<div class="recommended-block-image-wrapper"> <picture>
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 1024px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/313x234/public/20220616_iStock-1249641728_3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" media="all and (min-width: 768px)" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/329x246/public/20220616_iStock-1249641728_3x2.jpg 1x" />
<source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" type="image/jpeg" data-srcset="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220616_iStock-1249641728_3x2.jpg 1x" />
<img class="lazy recommended-block-image" data-src="https://s3-prod.adage.com/s3fs-public/styles/264x198/public/20220616_iStock-1249641728_3x2.jpg" data-lazyloading src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="9 ways for brands to authentically connect with Black Americans" typeof="foaf:Image" />
</picture>
</div>
<h4 class="recommended-block-description">9 ways for brands to authentically connect with Black Americans</h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</main>
<footer role="contentinfo">
<div class="region region-footer-top">
<nav role="navigation" aria-labelledby="block-joinus-menu" id="block-joinus" data-block-plugin-id="system_menu_block:join-us-menu">
<div class="footer-top">
<div class="container-fluid">
<h3 id="block-joinus-menu" class="heading-h1">Join Us</h3>
<ul lazyload="1 data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw== lazy" class="menu">
<li class="menu-item">
<a href="https://adage.com/membership">Subscribe Now</a>
</li>
<li class="menu-item">
<a href="https://store.adage.com/renew">Renew</a>
</li>
<li class="menu-item">
<a href="https://adage.com/datacenter/">Get Datacenter</a>
</li>
</ul>
</div>
</div>
</nav>
</div>
</footer>
<footer class="footer-bottom">
<div class="container-fluid">
<div class="region region-footer-bottom">
<div id="block-crainlogoblock-2" data-block-plugin-id="crainlogo" class="block block-crain-utility block-crainlogo">
<div class="crain-logo-block-main-wrapper">
<div class="crain-logo-block">
<a class="omnitrack" data-omnilink="home-logo" data-omnilocation = footer_bottom href="http://adage.com/">

<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1000 308" style="enable-background:new 0 0 1000 308;" xml:space="preserve">
<path d="M881.6,128.8h71.1c-3.8-23-16.6-34.5-34.6-34.5S886,107.1,881.6,128.8 M921.3,238.1c-47.4,0-88.3-36.4-88.3-90.8
	c0-53,37.1-92,86.4-92c50.6,0,80.7,42.8,80.7,89.5c0,5.1-0.6,14.1-1.3,17.9H881.6c6.4,23,26.2,33.9,49.3,33.9
	c23.7,0,44.8-7.7,63.4-19.2l0.6,0.6L984,222.2C969.3,230.5,946.9,238.1,921.3,238.1 M740.1,93.1c-20.5,0-32.6,17.9-32.6,37.7
	c0,19.2,12.2,37.1,32.6,37.1c20.5,0,32.7-17.9,32.7-37.1C772.7,110.9,760.6,93.1,740.1,93.1 M734.3,308.4
	c-28.2,0-52.5-8.9-72.3-24.3l14.1-37.7h0.6c17.9,14.7,35.2,22.4,57,22.4c24.3,0,39.7-12.8,39.7-30c0-17.9-14.1-30.7-39.1-30.7
	c-21.8,0-36.5,5.8-49.9,12.1l-0.6-0.6l10.9-33.2c-20.5-12.1-32.6-33.2-32.6-58.2c0-39,31.4-72.9,79.4-72.9c17.3,0,26.9,3.2,39.1,3.2
	c20.5,0,39.1-6.4,55.7-13.4h0.6l-11.5,42.8l-28.8-2.6c16,13.4,21.8,28.8,21.8,46.7c0,19.2-11.5,40.9-35.2,53
	c24.3,11.5,38.4,30,38.4,55.6C821.4,280.3,787.5,308.4,734.3,308.4 M585.8,143.5l-31.4-77.3L523,143.5H585.8z M603.7,187h-98.6
	l-19.8,48.6h-51.2L535.8,0.4h38.4L676,235.6h-52.5L603.7,187z M328.4,100.1c-27.5,0-45.5,18.5-45.5,46.7c0,26.2,17.9,46.7,46.1,46.7
	c21.1,0,42.9-16,42.9-46.7C372,119.3,352.1,100.1,328.4,100.1 M372,213.2c-16,16.6-33.9,24.9-54.4,24.9c-48,0-84.5-39.6-84.5-90.8
	c0-54.3,37.8-92,85.8-92c21.1,0,37.8,8.3,51.9,21.1v-76h48.7v235.2H372V213.2z M151.7,143.5l-31.4-77.3L89,143.5H151.7z M169.7,187
	H71.1l-19.8,48.6H0L101.8,0.4h38.4L242,235.6h-52.5L169.7,187z" />
</svg>
</a>
</div>
</div>
</div>
<div id="block-connectwithus-2" data-block-plugin-id="crain_aac_connect_with_us" class="block block-crain-aac-connect-with-us">
<ul class="footer-bottom__social-links">
<li>
<a class="facebook" href="https://www.facebook.com/AdAge">
<span class="icon social-facebook"></span>
</a>
</li>
<li>
<a class="twitter" href="https://www.twitter.com/adage">
<span class="icon social-twitter"></span>
</a>
</li>
<li>
<a class="linkedin" href="https://www.linkedin.com/company/6259?trk=top_nav_home">
<span class="icon social-linkedin"></span>
</a>
</li>
<li>
<a class="instagram" href="https://www.instagram.com/adage">
<span class="icon social-instagram"></span>
</a>
</li>
<li>
<a class="rss" href="http://drupal.prod.creativity-online.com/help/about-us#social-rss">
<span class="icon social-rss"></span>
</a>
</li>
</ul>
</div>
<nav role="navigation" aria-labelledby="block-footerlinks-menu" id="block-footerlinks" data-block-plugin-id="system_menu_block:footer-links" class="footer-bottom__support-links">
<h2 class="visually-hidden" id="block-footerlinks-menu">Footer Links</h2>
<ul lazyload="1 data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw== lazy">
<li> Copyright © 1994-2022</li>
<li>
<a href="http://crain.com/" class="omnitrack" data-omnilink="crain-communications-link" data-omnilocation="footer">Crain Communications</a>
</li>
<li>
<a href="https://adage.com/privacy-policy" class="omnitrack" data-omnilink="privacy-statement-link" data-omnilocation="footer">Privacy Statement</a>
</li>
<li>
<a href="https://adage.com/terms-of-use" class="omnitrack" data-omnilink="terms-of-use-link" data-omnilocation="footer">Terms of Use</a>
</li>
<li>
<a href="http://adage.com/help/about-us" class="omnitrack" data-omnilink="about-us-link" data-omnilocation="footer">About Us</a>
</li>
<li>
<a href="https://adage.com/section/advertise" class="omnitrack" data-omnilink="advertise-link" data-omnilocation="footer">Advertise</a>
</li>
<li>
<a href="https://adage.com/help/reprints" class="omnitrack" data-omnilink="reprints-link" data-omnilocation="footer">Reprints</a>
</li>
<li>
<a href="https://adage.com/section/contact-us" class="omnitrack" data-omnilink="contact-us--link" data-omnilocation="footer">Contact Us </a>
</li>
<li>
<a href="/adchoices" class="omnitrack" data-omnilink="ad-choices-link" data-omnilocation="footer">Ad Choices</a>
</li>
<li>
<a href="https://wd1.myworkdaysite.com/recruiting/crain/Crain_Careers" class="omnitrack" data-omnilink="careers-at-crain-link" data-omnilocation="footer">Careers at Crain</a>
</li>
<li>
<a href="/privacy-policy#CALIFORNIA" class="omnitrack" data-omnilink="privacy-request-link" data-omnilocation="footer" data-drupal-link-system-path="privacy-policy">Privacy Request</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sisterpublicationlinks-menu" id="block-sisterpublicationlinks" data-block-plugin-id="system_menu_block:sister-publication-links" class="block block-menu navigation menu--sister-publication-links">
<h2 class="visually-hidden" id="block-sisterpublicationlinks-menu">Sister Publication Links</h2>
<ul class="top-nav__site-links">
<li>
<a href="/" class="omnitrack" data-omnilink="ad-age-link" data-omnilocation="footer" data-drupal-link-system-path="&lt;front&gt;">Ad Age</a>
</li>
<li>
<a href="/creativity" class="omnitrack" data-omnilink="creativity-link" data-omnilocation="footer" data-drupal-link-system-path="creativity">Creativity</a>
</li>
<li>
<a href="/amp" class="omnitrack" data-omnilink="amp-link" data-omnilocation="footer" data-drupal-link-system-path="node/2212996">Amp</a>
</li>
<li>
<a href="https://adage.com/datacenter/" class="omnitrack" data-omnilink="datacenter-link" data-omnilocation="footer">Datacenter</a>
</li>
<li>
<a href="https://adage.com/resources/" class="omnitrack" data-omnilink="resources-link" data-omnilocation="footer">Resources</a>
</li>
<li>
<a href="/events" class="omnitrack" data-omnilink="-events-link" data-omnilocation="footer" data-drupal-link-system-path="events"> Events</a>
</li>
<li>
<a href="https://adage.com/on-the-move" class="omnitrack" data-omnilink="on-the-move-link" data-omnilocation="footer">On the Move</a>
</li>
<li>
<a href="https://mag.adage.com/" class="omnitrack" data-omnilink="latest-issue-link" data-omnilocation="footer">Latest Issue</a>
</li>
<li>
<a href="https://home.adage.com/clickshare/changeServicesAdd.do?CSActivate=true" class="omnitrack" data-omnilink="newsletters-link" data-omnilocation="footer">Newsletters</a>
</li>
<li>
<a href="/section/contact-us" class="omnitrack" data-omnilink="contact-us-link" data-omnilocation="footer" data-drupal-link-system-path="node/2146826">Contact Us</a>
</li>
</ul>
</nav>
<div id="block-keyweepixel" data-block-plugin-id="block_content:2d6c2768-7bf6-4e37-a97f-d78eba6f0dc7" class="block block-block-content block-block-content2d6c2768-7bf6-4e37-a97f-d78eba6f0dc7">
<div class="field field--name-field-source field--type-string-long field--label-hidden field__item"> <script>
      (function(w,d) {
          w.kwa || (w.kwa = function() {
                (w.kwa.q = w.kwa.q || []).push(arguments);
          });
          se = d.createElement('script'),
          fs = d.scripts[0];
          se.src = '//cdn.keywee.co/dist/analytics.min.js';
          fs.parentNode.insertBefore(se,fs)
      }(window, document));
      kwa('initialize',852);
  </script></div>
</div>
<div id="block-simulateidoscript" data-block-plugin-id="block_content:36846ea1-e320-4645-b5e8-26c895d5a3ee" class="block block-block-content block-block-content36846ea1-e320-4645-b5e8-26c895d5a3ee">
<div class="field field--name-field-source field--type-string-long field--label-hidden field__item"><script>
    jQuery(window).trigger('ido-dfp-finished');
</script></div>
</div>
</div>
</div>
</footer>
</div>
</div>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://dc.ads.linkedin.com/collect/?pid=64515&amp;fmt=gif" />
</noscript><div class="off-canvas-wrapper"><div id="off-canvas">
<ul>
<li class="menu-item--_c7d67ee-cfd2-4d26-855b-536d2aea57e4 menu-name--main">
<span>Sections</span>
<ul>
<li class="menu-item--_52f55dd-d2bd-45c3-90f9-560f651a1d9d menu-name--main">
<a href="/section/marketing" data-drupal-link-system-path="node/1028346">Marketing</a>
</li>
<li class="menu-item--_32be347-ae08-4b94-a15c-3f7c87de307b menu-name--main">
<a href="/section/advertising">Advertising</a>
</li>
<li class="menu-item--aa4ba520-2688-4c7f-aff8-cd0b15ebe0e0 menu-name--main">
<a href="/section/digital" data-drupal-link-system-path="node/1028176">Digital</a>
</li>
<li class="menu-item--ec5b8554-fc34-4fa6-9f41-4ca7414d7857 menu-name--main">
<a href="/section/media" data-drupal-link-system-path="node/1662556">Media</a>
</li>
<li class="menu-item--_ebf5230-4aa8-48d8-8256-3547a8ee140f menu-name--main">
<a href="/section/agency" data-drupal-link-system-path="node/1028171">Agency</a>
</li>
<li class="menu-item--_a485cc6-6ba1-4b14-8b08-2a1ee14ae9fd menu-name--main">
<a href="/section/data" data-drupal-link-system-path="node/1662561">Data</a>
</li>
<li class="menu-item--e04c5090-9ade-48c4-b2ca-d88b18af7dd1 menu-name--main">
<a href="/publishingpartner" data-drupal-link-system-path="publishingpartner">Publishing Partner</a>
</li>
</ul>
</li>
<li class="menu-item--_ad4cc13-8a75-4507-ac56-1ceacc34ffdf menu-name--main">
<a href="/section/video/538" data-drupal-link-system-path="taxonomy/term/96671">Video</a>
<ul>
<li class="menu-item--f17185ef-687a-49f0-8a82-231bd8327e8c menu-name--main">
<a href="/section/special-report-creativity-top-5/1194" data-drupal-link-system-path="taxonomy/term/96451">The top 5 most creative brand ideas you need to know about right now</a>
</li>
</ul>
</li>
<li class="menu-item--_d538975-7ed8-4a95-87a1-472263547011 menu-name--main">
<span>Featured</span>
<ul>
<li class="menu-item--c898f56d-2b07-4ae7-9532-c9d3288d06f6 menu-name--main">
<a href="/smallagencyawards2021" data-drupal-link-system-path="node/2353236">Ad Age Small Agency Awards 2021</a>
</li>
<li class="menu-item--_2e8ab88-00a8-41b2-898e-936c498a4012 menu-name--main">
<a href="/bestplaces2021" data-drupal-link-system-path="node/2304061">Best Places to Work</a>
</li>
<li class="menu-item--_4a47438-7e4d-4a56-94a1-4f4fc41ddbc4 menu-name--main">
<a href="https://adage.com/article/special-report-leading-women/introducing-2022-top-executives-marketing-advertising-media-leadership/2416046" title="Ad Age Leading Women">Leading Women</a>
</li>
<li class="menu-item--cf2ab93f-ef35-4376-8ac4-e01617444e4f menu-name--main">
<a href="https://adage.com/article/special-report-40-under-40/40-under-40-submissions-are-now-open/2416306" title="Enter 2022 Ad Age 40 Under 40 ">Enter now: 40 Under 40 </a>
</li>
<li class="menu-item--_899e476-b120-4bd8-8b55-8d118efc7234 menu-name--main">
<a href="https://adage.com/article/datacenter/ad-age-agency-report-2021-rankings-and-analysis/2332371">Agency Report</a>
</li>
<li class="menu-item--_0882548-267d-4db0-921f-4752889ef7a7 menu-name--main">
<a href="https://adage.com/article/special-report-leading-women/introducing-2022-top-executives-marketing-advertising-media-leadership/2416046">Leading National Advertisers</a>
</li>
<li class="menu-item--_e12388d-8da7-453b-ac5d-b62231ac6420 menu-name--main">
<a href="/section/podcasts/1181" data-drupal-link-system-path="taxonomy/term/96276">Podcasts</a>
</li>
<li class="menu-item--_d5d2b3d-edc2-4bd8-97ab-77ba8a7b2033 menu-name--main">
<a href="https://home.adage.com/clickshare/changeServicesAdd.do?CSActivate=true">Newsletters</a>
</li>
<li class="menu-item--f474554c-c746-4574-9823-862285579554 menu-name--main">
<a href="https://adage.com/article/media/tvs-most-expensive-shows-advertisers-season/2281176">TV&#039;s most expensive shows</a>
</li>
</ul>
</li>
<li class="menu-item--b1b9931a-6ad4-4c55-ab0f-d926a749977c menu-name--main">
<span>Super Bowl News</span>
<ul>
<li class="menu-item--_803c257-1988-49f5-bf3c-565c60a68e68 menu-name--main">
<a href="https://adage.com/video/super-bowl-ad-archive/2">Super Bowl Ads Archive</a>
</li>
<li class="menu-item--a2bc7d01-2589-43cc-bdaf-951f2e00b727 menu-name--main">
<a href="https://adage.com/section/special-report-super-bowl/792">Super Bowl Commercial Updates</a>
</li>
<li class="menu-item--_9e06f1d-008b-4d25-b686-cbac15e12929 menu-name--main">
<a href="https://adage.com/article/special-report-super-bowl/regularly-updated-list-all-brands-super-bowl-lvi/2377511">Who&#039;s buying ads?</a>
</li>
</ul>
</li>
</ul>
</div></div>
<script type="text/template" data-template="default-pw-acd">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</script>
<script type="text/template" data-template="default-pw-srr">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</script>
<script type="text/template" data-template="default-pw-exl">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</script>
<script type="text/template" data-template="interstitial-pw-acd">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</script>
<script type="text/template" data-template="interstitial-pw-srr">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</script>
<script type="text/template" data-template="interstitial-pw-exl">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</script>
<script type="text/template" data-template="inline-pw-acd">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</script>
<script type="text/template" data-template="inline-pw-srr">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</script>
<script type="text/template" data-template="inline-pw-exl">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</script>
<script type="text/template" data-template="emailExchange-pw-acd">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</script>
<script type="text/template" data-template="emailExchange-pw-srr">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</script>
<script type="text/template" data-template="emailExchange-pw-exl">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</script>
</div>
<script src="https://s3-prod.adage.com/s3fs-public/js/js_VgE3d7ATGaAM3jLzRXI_IEA7M6IuON8bp5SsCaP0vlM.js"></script>
<script src="https://crain-com.videoplayerhub.com/galleryloader.js" async></script>
<script src="https://s3-prod.adage.com/s3fs-public/js/js_Og9uuaMVEMjRhl0Kkl2WmGciyR8K5JaY_gWZUTG6EW4.js"></script>
<script src="//static.chartbeat.com/js/sitewidgets/sitetotal.js" defer></script>
<script src="https://s3-prod.adage.com/s3fs-public/js/js_YlxsJRLn1_vB5vPQnkLbeAILoW0rvCio-rOAIIf9Xg8.js"></script>
<script src="/profiles/custom/crain_core/themes/custom/craincore/js/lightbox.js?v=9.3.14" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
<script src="https://s3-prod.adage.com/s3fs-public/js/js_PptiRrz8xe6m0Z_hEZ6e4O-j9CKYhhYrPF8CkUQTttg.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6e51ac8bf4","applicationID":"165752170","transactionName":"bwMEMhYCXUUCUBBbW1ZJJwUQClxYTHcWR0RZCjoICwdWaiBcCkZGVwoKAxY\/fVkHVjJbUU8lCQgQEVxaD1YWHwpODwMR","queueTime":0,"applicationTime":2215,"atts":"Q0QHRF4YTks=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
